 “股盲”如何成“股精”,

上一页 首页 下一页

    “股盲”如何成“股精”,

    第一部分

    第一章 如何看大势(1)

    在《华尔街操盘高手》这本书中，作者问丹尼斯：“你在操作中，最重要的操作原则是什么？”丹尼斯简洁地回答：“顺势而为”。丹尼斯是世界闻名的操盘手。他出身低微，却用1600美元，在10年的时间里赚了100亿，成绩甚至超过现在人们公认的股王巴菲特。

    顺势而为，这个被西方投资者奉为经典的投资秘诀，在中国股市却受到令人痛心的忽视。大多数股民不注意对大势的分析与研究，而是把所有的精力都放在张起耳朵打探消息、钻山打洞搜寻庄家上了，一心想有个什么内部消息让他们碰上天天涨停的黑马股。但事与愿违，虽然这些股民整天忙忙碌碌，“呕心沥血”，却往往劳而无功，大多数人还因此亏损。究其原因，最为关键的是他们都忽视了一点，那就是没有看清大势。事实上，在股票市场上，每种股票价格的涨跌，都与整个证券市场行情密切相关。如果一般市场看涨，大部分股票的价格也会随之上涨；反之，如果整个市场看跌，大部分股票的价格也会随之下跌。只看股票不看大势，犹如只看树木不看森林一样的荒唐。在华尔街白手起家创造10亿美元的米瑟拉·雷克莱不无诚恳地告诫股民，在股市投资中，何时买进卖出比买卖何种股票更重要。雷克莱根据自己手中的有关资料统计研究表明，52％的股票价格随整个证券市场而变化，13％的股票价格随工商企业因素而波动，只有12％的股票价格随本公司经营状况而涨跌。国外如此，国内更是这样。裕阳证券投资基金发布的一项研究报告显示，基金组合的总风险中，行业分析和个股选择分别仅占10％左右的水平，而80％左右则来自对于市场时机的选择！显然，明明到了牛市的顶部，你却还在盲目进货，岂有不套牢之理？明明到了熊市的底部，你却还在割肉斩仓，又怎么不会血本无归？

    因此，我们说，炒股票，首先就要看清大势，而后顺势而为。所谓大势，就是股市整体走势的趋势，是所有个股走势的集合。尽管没有一只个股是与大盘指数完全一致的，但多数股票的走势是与大势一致的。看清大势，就是要掌握股市发展趋势，套用股市术语，就是你必须弄清这个市场是朝多头市场发展呢，抑或有转入空头市场的可能。在多头市场中，股市走势固不免有时回档，但从总的来看，仍然是上升的。换言之，一般股价总是涨多跌少。投资者在这种市场中，纵使一时遭到套牢，仍不愁没有解套之时，当然，如果盲目买进完全不具有实质支撑的垃圾股，则又当别论。但是，如果股市由多头已经转入空头，情况便不相同。市场走势中固然也偶有反弹，但大都只是昙花一现，总的来看，一般股价跌多涨少，在这种市场中，买进股票只有看跌，很难看涨，除非你是眼尖高手，善于抓住机会放空，否则莫想获利。据深圳华鼎市场调查公司调查，在2000年的牛市行情里，61．97％的投资者盈利，只有20．66％的投资者出现亏损，其余的持平；而在2001年的股市调整中，盈利的投资者只有10．78％，73．09％的投资者亏损。据新浪网调查，在2005年的熊市里，82．.97%的投资者出现亏损， 6．34%的投资者持平，真正盈利的只有10．69%。而在2006年的大牛市里，盈利的高达70%，亏损的只有10%，其余的持平。由此说明，许多股民赔钱，赔就赔在看错大势上。市场已经发出了转弱的信号，他却还在盲目买进，市场开始转强了，他又麻木不仁，视而不见。结果不是高位套牢，就是坐失良机。这种人炒股，自然是亏多赢少。

    炒股高手赚钱的窍门就在于抢在别人之前行动，也就是说，在别人都决定买之前先买，在别人都决定卖之前先卖。而要做到这点，关键就在于要学会看大势，也就是要学会看整个股市的发展情况，看国家的宏观经济形势，看政府的政策导向，看市场的总体走势。当大势有启动迹象时大胆买进股票，在大势有顶部征兆时坚决卖出股票。能够看清大势并顺势而为的股民注定会成为股市的赢家，而那些屡屡看错大势、踩错节拍的股民，则无疑是股市的败将。在大势向好、人气旺盛的时候，大部分的股票都在往上涨，而下跌的只是极少数。这样，投资者赚钱的机会就会非常大，可供选择的牛股也非常多。相反，在熊市中，人心散淡，争相出逃，再好的股票也没有人敢炒作，这样要选择好股票就非常难。我们随意选择一只股票，比如浦发银行，观察其K线图，你便可以清楚地看到，它与上证指数K线图的走势是如何的一致。

    第一章 如何看大势(2)

    图1-1：2005年7月8日至2007年3月23日上证指数周K线图

    图1-2：同时期浦发银行（600000）的周K线图

    大量事实表明，不看大势炒个股，不但是非常不现实的想法，而且也是实际操作中许多股民赔钱的一个重要原因。因此，散户炒股，首要的就是要学会判断大势走向，并据此顺势而为。正如股谚所云：看大势赚大钱，看小势赚小钱，看错势倒赔钱！

    根据宏观形势判断股市大势

    、政治因素导致股市波动

    股市大势的起伏与涨跌，经常受到各种外来因素的影响，其中震憾最强烈、发生最突然的，当属政治因素。

    政治因素历来是影响股市走势尤其是短期走势的重要因素，它主要包括本国政局的稳定情况、政权的转移、领袖的更替、政府的作为、国际社会对本国的政治态度（如制裁等）以及战争等。此类因素往往涉及面非常广，有时具有相当大的突发性，有时则很微妙，但都能直接或间接地导致股市波动，有时还是非常强烈的波动。譬如2001年美国发生“9·11”恐怖袭击事件后，美国政府虽然采取了紧急应对措施，但美国股市甚至整个世界股市都出现了不同程度的下跌。

    我国是一个社会主义国家，政局稳定，社会安定，经济平稳发展，因此很少有单纯的政治因素变化引起的股市大幅波动。但这并不意味着我们就不需要关注政治因素的变化，因为无论是国内还是国外的政治因素，最终都要在社会生活的方方面面产生这样或那样的连锁反应，作为国民经济“晴雨表”的股市更加不可避免。这在任何国家中都是如此。

    比如国际形势的变化，就直接或间接地影响着股市的走势。像外交关系的改善会使有关跨国公司的股价上升，敏锐的投资者就可以在外交关系改善时，不失时机地购进相关跨国公司的股票；另外，我国周边关系处理得友好，国际形势缓和，这对于企业发展无疑提供了大好环境，当然股市大势向好。因此，我们不仅要关心国内政治，而且还要关心国际政治。在“地球村”时代，牵一发而动全身，每一个国家的经济都不是孤立的，都处于相互依赖、合作和竞争的全球系统内。1985年9月22日，西方七国首脑会议同意协调经济和降低美元币值，此后各国股市在6个月内上涨38％；而香港股市受到中英关系变化和台湾股市受到两岸关系变化的影响，更是明显例证。

    国内重大政治事件对股市的影响也是显而易见。如1997年2月19日，世纪伟人邓小平与世长辞，第二天股市开盘时，几乎所有的股票都跌到了地板价，大部分股票均已跌停板，两市的指数也都已逼近跌停板位置。不过由于作为邓小平的接班人江泽民同志，以及江泽民为首的中国第三代领导集体是一个强有力的领导班子，可以稳稳当当地驾驶着中国这艘巨舰，驶向辉煌的彼岸，绝大多数股民对邓小平逝世后的中国充满信心，因此市场下跌趋势很快得到抑制。虽然这样，我们依然从中可以感受到政治事件对股市影响之大。

    （二）、宏观经济环境决定股市走向

    股市是国民经济的“晴雨表”，股价则是国民经济活动的镜子，经济的繁荣衰退直接影响股市的走势。1996年股市之所以能够走出一波大牛市，就是因为当时我国经济成功地实现了软着陆，通货膨胀率控制在一定的水平之下，物价明显回落，经济平衡发展，企业效益显著提高。而到1998年之后，指数无力再创新高，一直处于震荡整顿时期，其原因就是我国的经济形势受到多方面的影响，发展速度有所减慢，企业的效益逐步下滑。外有东南亚的经济危机，直接影响我国的对外贸易，使得出口大幅下滑，影响了经济的拉动，内有百年未遇的洪涝灾害，直接影响了正常的经济生活。因此在这样的大环境下，股指震荡下行就在情理之中了。如果投资者认清了宏观经济环境，在操作上就不会犯高位进股、低位割肉的错误，而能够根据经济形势顺势而为。因此，研究股市必须首先研究宏观经济形势。如果对经济形势有一个正确的认识与预测，可以说证券投资活动就取得了一半的成功。

    第一章 如何看大势(3)

    上市公司的经营业绩受宏观经济的影响十分明显，如果经济形势向好，市场繁荣，上市公司业绩上升，股价也必然节节上升；反之，如果经济形势趋淡，市场疲软，上市公司业绩滑坡，股价也必然跌落。所以，投资者需要进行宏观基本面的分析，以确定证券投资的大气候，选择适当的投资机会。基本面分析属于基础分析，包含的内容十分广泛，主要有宏观经济走势、经济运行周期、经济政策（包括财政和货币政策）、政治因素、国外经济走势、管理层动向等。这里重点介绍宏观经济走势和经济运行周期与股市的联系。

    1、宏观经济走势。一国经济走势是对该国经济总体上的一个判断，主要是通过一系列的经济指标来表现的。所以，通过对国内宏观经济走势的分析，也就是对这些指标的分析和把握，可以对经济形势作出判断，进而对股市大势作出推测。

    首先，如果国家（甚至世界）经济健康稳步发展、宏观经济形势向好，股市一般也会不断攀升走牛，股市投资者通过参与股市投资进而可以获得满意的投资回报。我国1993年至1995年三年间，为了治理经济过热和产业结构不合理的问题，国家曾实行治理整顿和经济紧缩政策，股市也因此走过了长达3年之久的大熊市。1994年7月，上证综合指数曾创下333点历史低点，深证综合指数也创下97点的历史低点，众多股市投资者损失巨大。而从2004年以来，我国经济体制变革的巨大动力推动中国经济快速增长，汇率形成机制逐步合理，金融机构改革卓有成效，人民币人民币持续升值，综合国力迅速提高，由此酿造了2006年以来中国股市的一波大牛市。由此，我们可以得出这样一个明确的结论，即股市投资者必须关注国家的宏观经济形势，并根据宏观经济形势判断股市大势，决定操作策略。

    2、经济运行周期。经济运行周期对股市走势有着极其重要的影响。经济的周期性波动是引起股市波动的本原，股市的波动是经济波动的一个体现，两者具有一定程度的相关性。当经济开始走出低谷时，批发商和零售商逐步扩大商品的购买，增加存货，生产企业因为产品的销路扩大，开始扩大生产规模，增加固定资产投资，补充流动资金，生产企业对于各种生产要素的需要量也随之增加，这就引起利率、工资、就业水平、收入的上升。在这种情况下，投资者也从过分悲观的预期中走出来，重新参与股市投资，生产和销售的好转也支持了股价的上升。这时参与股市投资，就可取得较高的投资回报。

    如果能准确地预测经济周期，掌握好节奏，比其他人先行一步实施投资计划，正确驾驭经济周期，投资成功的可能性便会大大提高。市场经济运行的周期呈现复苏——繁荣——危机——萧条——复苏的循环，股票市场作为国民经济的“晴雨表”，会对整个社会经济走势作出某种程度的提前反应。在经济复苏开始时，人们对未来经济形势抱有良好的预期，因此对上市公司的业绩也有良好的预期，于是，“先知先觉”的投资者开始果断买入股票，随着大批投资者的踊跃购买，大势自然看好。当经济走向繁荣时，更多的投资者认识到良好的经济走势已经十分明显，特别是上市公司的经营形势和经营业绩也已好转，利润增加，投资者完全认同，此时股市则可能提前达到牛市的顶峰阶段。当经济繁荣接近顶峰时，那些“先知先觉”的投资者首先意识到经济繁荣已达顶端，随之而来的将是经济的降温，于是开始撤离股市，随着经济形势逆转的征兆日益明显，更多的投资者也跟着撤离，往往这个时候大势也就提前结束。

    （三）、国际经济形势影响股市变动

    当今世界各国的经济联系以及股票市场的互动性大大加强。从“有形贸易”到“无形贸易”，从“资金流”到“信息流”，各国经济的彼此交流增强。尤其是在以信息技术为特征的“知识经济”兴起的背景下，通讯成本乃至整个交易成本大幅度降低，各国包括金融市场在内的各种市场纷纷对外开放，世界经济“一体化”趋势发展得异常迅速，因此，一国国内经济受国外经济影响已是十分明显。

    第一章 如何看大势(4)

    比如，1998年，发源于东南亚的亚洲金融危机蔓延至日、韩，并影响到全球经济的发展速度，东南亚货币贬值造成美国第二季度巨额的贸易逆差和经济增长放缓（从一季度的54％降为18％）。由于我国金融市场相对封闭，国际金融危机没有直接对我国股市造成重大的冲击。但是，由于全球信息的快速传导，使我国投资者在心理上产生恐慌情绪，对我国股市的走势也产生了明显的影响。如1998年1月13日稳步盘升的Ａ股市场出现恐慌性下跌（跌幅一度达9．5％），即与12日百富勤宣布清盘破产和港股暴跌有关。又如6月中旬，在日元兑美元汇率继续大幅下挫，并引发东南亚各国汇市与股市大跌的情况下，我国股市利好消息及管理层稳定市场的社论均未能奏效。1998年8月，由于国际金融市场动荡加剧，东南亚金融危机进一步加重，并引发全球股市、汇市暴跌，加之我国遭遇百年不遇的特大洪水，市场投资者产生了极大恐慌情绪，仅8月10日至17日的短短6个交易日沪深两市综指分别下跌97．61点和29．03点，跌幅均达8．3％，创一年多来总单日跌幅之最。由此可以看出，国际金融的动荡对我国投资者的心理产生了较大的影响，从而影响了他们的投资决策，进而影响到股市的走势。

    随着我国对外开放力度的加大，尤其是加入ＷＴＯ后，国际经济形势对我国经济发展和股市行情的影响也会越来越大，对此投资者要有深刻的认识，不仅要了解国内经济形势，而且也要关注国际经济形势及其对股市的影响。比如国际市场对我国产品、服务的需求，直接影响到相关的国内上市公司的经营业绩；国际汇市上汇率的变动不仅影响到我国进出口产品、服务的竞争力，而且还关系到我国利率走势乃至货币政策的走向；世界性经济结构的调整，其变化趋势是判断我国上市公司未来盈利能力的重要参考。

    二、根据政策导向判断股市大势

    （一）、看势先看政策形势

    打开中国股市十多年发展的走势图，你不难发现，那时起时伏的曲线，很大程度上是政策勾画出来的。无论是中国的管理层还是股评界，无一不承认中国股市在相当程度上还是政策市，作为一个中国股民，看大势，首先就要看政策形势。

    股票市场的变动是社会经济运行的最全面、最综合的反映。股票市场的走势，主要由技术面、基本面、政策面和市场面的复合作用形成的，其中，最基本也是最重要的因素是政策面。股市政策主要包括对股市的基本政策和具体政策两个方面。一般来说，基本政策是长期的，国家对股市发展是支持还是限制，是稳步发展还是加速发展，这些是基本政策。从我国来看，国家鼓励股市发展的决心是坚定的，也是不会轻易改变的。股市政策的第二个方面是具体政策，在基本政策已经确定的情况下，股市具体政策变化，虽然不能最终改变股市的发展方向，但却能暂时改变股市的发展进程。中国股市的多次起落与波动，都是缘于某项股市具体政策的变化。1993年12月18日，管理层披露55亿新股发行计划后，12月21日上证指数一天下跌118点；1994年8月，证监会宣布“三大”救市政策后一周内上证指数净升350点，涨了110％；1995年5月17日，中国证监会下达紧急通知，在全国范围内暂停国债期货交易试点。5月18日爆发“井喷行情”。上证指数单日涨幅高达31％，创“政策效应”之最。但接着在5月22日传出证券委会议决定，1995年度新股规模将于二季度下达。受此消息影响，5月23日上证指数暴跌16．4％，创上证指数单日跌幅之最。仅仅经过4个交易日，中国股市在政策影响下，上演了一幕令中国股民悲喜交加的暴涨暴跌。前三日“井喷”上涨何其迅速，最后一日疯狂下泻又何其猛烈，真是涨也政策，跌也政策！2000年2月14日，龙年开市第一天，受允许股票质押贷款和向二级市场投资者配售新股的两大利好刺激，沪深股市强劲上扬，以罕见的巨大跳空缺口开盘后一路高开高走，收盘时分别创下9．05％和9．36％的日涨幅，成为1996年12月13日实行涨跌停板限制后的大盘单日涨幅之最。2001年6月大盘反转向下后，到10月22日，沪深股市分别下跌了32％和40％，其跌幅之大为近年罕见。此次下跌的导火索是实行国有股减持方案。而10月22日晚上，证监会宣布停止首次发行和增发股票时减持国有股，第二天沪深股市立即出现“井喷式”的巨幅反弹行情。上证指数、深圳成份指数、上海B股指数、深圳成份B股以及所有的股票，基本上都以涨停报收。

    第一章 如何看大势(5)

    作为一国国民经济的晴雨表和风向标，股票市场的走势必然会受到管理当局政策变化的影响，甚至有时会反应过度。这一点在类似我国这样不发达的股票市场上反映得尤为突出。据对上海股市波动的情况的资料显示，在导致市场波动的因素中，政策因素占34％，在各种因素中居于首位。以下是1992年至2001年上海股市与政策变动之间的关系：时间峰谷指数政策变动1992年5月高峰1429（1）邓小平讲话（2）放开股价1992年11月低谷3808月10日后政策趋向保守1993年2月高峰1536开放机构入市1994年7月低谷325（1）高速扩容（2）整顿金融秩序1994年9月高峰1052三大救市政策1995年2月低谷524（1）恢复扩容 （2）国债为主政策1995年5月高峰925暂停国债期货交易1996年1月低谷550高速扩容1996年10月高峰1250（1）稳定发展，适当加快的政策（2）降低利率1996年12月低谷860人民日报特约评论员文章十二项调控措施1999年6月高峰1750人民日报特约评论员文章开征利息税（3）三类企业入市1999年12月低谷1350大规律扩容2000年8月高峰2100允许股票质押贷款向二级市场投资者配售新股2001年6月高峰2245大力培育机构投资者推出开放式基金2001年10月低谷1520国有股减持这就提示投资者，不论是过去、现在还是将来，我们都绝对不能忽视政策的影响，漠视政策的导向。在股市发展过程中，我们可以看到，有的股民无视政策的作用，甚至逆政策而动，结果无一不是被碰得头破血流。

    1996年，股市出现了非理性的暴涨与疯狂的炒作，为了维护股市秩序，从10月开始，证券监管部门采取了一系列调控措施，连续颁发了被称为“十二道金牌”的一系列规定。难以置信的是，许多股民对政策的调控不以为然，以至每项抑制股市过热的政策出来，股市不是正常回落，而是继续攀升。面对股票极度过热情形，管理部门终于在12月15日这天采取了非常措施。这天，新华社播发了12月16日见报的《人民日报》特约评论员文章《正确认识当前股票市场》。与此相配套的措施是，国家计委和国务院证券委于12月15日共同宣布，1996年股票发行规模为100亿元，相当于1995年的两倍；同时沪深两市实行涨跌板制度。《人民日报》的特约评论员文章见报后，沪深两个市场立刻作出了剧烈的反应。从16日至20日，短短的5个交易日，沪市大盘从1250点高台跳水，狂泻不止，直到863点才打住，竟跌去了近400点，深圳从4522点一路下滑，中间甚至没有喘息休整的机会，至3114点盘住。惨烈的行情无情地将追涨股民悉数套牢。

    回顾我国股票市场十多年的风雨历程，政府政策在股票市场打下的深刻烙印依然清晰可见。从其中不难发现一些特点：一是股市调整虽不都与政策性因素有关，但每次重大政策出台后都引起股市不同程度的波动，有时波动幅度相当大。二是1997年以前我国股市表现出波动幅度大、持续时间短的特点，而1997年后股指走势相对平稳，而且波动周期延长，这说明随着我国市场经济逐渐走向成熟，管理层监管手段日趋市场化，市场参与者的投资行为日益理性化，“政策市”效应有逐步减弱的趋势。因此，投资者在分析政策形势时，既要充分看到政策调控的影响力，也要恰当分析其局限性，不能过份夸大政策调控的作用，尤其要正确、全面地理解政策的意义。比如1996年12月发表的人民日报特约评论员文章，其核心是规范市场，打击违规，但许多投资者片面地理解成股市利空，以致不计成本地抛售手中的股票，结果在1997年的股市反转中损失惨重。这说明，忽视政策的导向，甚至逆政策而动，有可能被碰得头破血流；而片面地理解政策，也有可能走入误区，不能自拔。

    第一章 如何看大势(6)

    （二）经济政策左右股市大势

    股市的长期趋势无疑是由经济周期所决定的，但国家的重大经济政策，如产业政策、税收政策、货币政策等等（当然更包括上面所说的具体的股市政策），则对股市的中短期趋势具有极大的影响。毫无疑问，国家对股市的鼓励性政策必然刺激股价上扬，抑制性政策必然导致股价下跌。

    政策是政府实施宏观调控的杠杆，政府的经济政策与股市有着千丝万缕的联系。作为一位成熟的股民，不能不深刻认识国家经济政策的重要性，不能不密切关注国家经济政策的变化。透过政策来分析股市行情，是预测股市走向的一个很重要的途径。

    总的来说，宽松的货币政策必然增加资金供应，促进企业发展，从而推动股市向上发展；税收政策方面，调高个人所得税，则会影响社会消费水平，引起商品的滞销，从而对公司生产规模造成影响，导致盈利下降，股价下跌；能够享受国家减税、免税优惠的股份公司，其股票价格则会出现上升势头。而这些是政策因素，通过公司盈利和市场利率产生一定的影响，进而引起股票价格的变动。了解这些变动和以及导致变动产生的政策性原因，是股民入市必修的一门基本功。下面我们具体分析对股市影响较大的几项主要经济政策。

    1、货币政策。对于整个社会的货币供应量的调节，需要一种宏观经济政策来体现，那就是货币政策。货币政策的作用大多是通过利率来完成的。降低利率，会刺激投资和需求的增加，促使股票价格上扬；反之亦然。另外，降低法定准备金、放宽金融机构融资限制，也会使股票市场资金变得相对宽裕，从而增加需求，促使股票市场向好。

    在所有影响股票价格的宏观经济因素中，利率是最为敏感的因素。一般来说，利率哪怕是极微小的变化，都会引起股市的价格变动。从理论上讲，利率走势与股市走势呈相反方向运行。也就是说利率上升，企业的经营成本增加，利润减少，可供股票投资者分配的股息、红利当然也会减少。这样由于股票的投资吸引力下降，银行储蓄回报率提高，投资者会把资金从股市撤出，转存银行。股市由于资金减少，就有可能出现股票供过于求的局面，最终引起股票价格下跌。反之，利率下降，会导致资金从银行流回股市，股价便会上升。并且，经验表明，股票价格通常在利率下跌前夕或开始下跌后不久到达最低点，然后逐渐回升。

    国家的利率是根据经济发展的现实情况，并遵循市场规律制定的。当国家经济出现过热情况时，一般表现为通货膨胀压力增大，投资需求过猛，政府为了保证经济平稳、健康发展，往往会采取提高利率的办法抑制通货膨胀。而这时股市也往往表现为牛市行情冲顶过程，风险已十分巨大。一旦利率提高或有可能提高，股市暴跌就有可能随时发生。

    例如，1993年我国出现了经济过热情况，先后出现房地产热、开发区热、股票热，通货膨胀率持续上升，政府为了抑制经济过热，采取了紧缩银根政策，提高利率和保值贴补率，并进行了长达3年之久的治理整顿，最终导致了我国股市持续低迷，上证综合指数从1993年2月份的1558点一直跌到1994年7月的333点，到1996年初上证综合指数还停留在500多点的水平。而1996年以后我国经济终于实现了“软着陆”，为了刺激经济发展、鼓励投资，1996年3月30日，中国人民银行发布公告，决定从4月1日停办新的保值储蓄业务，4月29日和8月23日又连续两次降息，大批资金从银行转向股市，从而演绎了一场波澜壮阔的牛市行情。

    由于利率走势和股市趋势呈反向运行，这就给予我们这样的启发：研判利率走势的“顶”和“底”，对寻找股市走势的底或顶具有极为重要的参考价值，这实际上也是一种从宏观角度捕捉股市大机会的手法。不过，股市相对于利率的反向走势具有提前或滞后的特性，即利率见底之前，股市有可能先行见顶，或利率见顶之前，股市已提前完成探底过程甚至出现缓慢回升。两者并不一定是同步运行或同时发生，这就要求我们不可过于机械地根据利率走势选择股市的买卖点。比如2007年3月18日，央行上调了金融机构人民币存贷款基准利率，但并没有因此改变牛市格局，股指不跌反涨。显然，是股市的稳健，股民的信心，抵消了加息对于股市的负面影响。但这是否构成实质性的利空，还有待于根据以后一段时间股市的发展状况与政策的进一步行动还判定。

    第一章 如何看大势(7)

    2、财政政策。与货币政策配套的是财政政策。财政政策对股市的整体影响体现在两个方面。一是财政规模。财政规模的扩大和缩小会对国民经济的发展产生直接的刺激或抑制作用，从而影响股票市场的走势。财政规模扩大，意味着固定资产投资规模扩大，投资的扩大会拉动经济，促进市场的繁荣，使股价上涨。反之亦然。二是施政的重点。财政规模的增减会影响整个企业界，而施政重点的变化会影响某一类企业业绩的变化。比如说，政府如果采取住宅政策为重点，则与房地产有关的股票价格肯定将发生变化；政府如果把扶持农业作为重点，则与农业相关的股票便会有良好的表现。总的来说，财政政策对股市的影响是直接而又明显的。政府积极的扩张的财政政策会促使股市上扬，而紧缩的财政措施会抑制股市过热。

    3、税收政策。税收是财政收入的最主要来源，对股市影响最直接的是印花税。1999年，Ｂ股的印花税从0．4％降到0．3％，当时引发了一轮比较像样的行情。但是印花税只是对买卖成本的调节，并不是影响股价的内在因素。相比之下，对上市公司的税收政策就显得更加重要。自从宣布取消对上市公司的“先征后返”的税收政策后，很多上市公司的业绩受到了影响。因为税收政策直接对上市公司的赢利情况产生重大影响，所以在股票价格上快速地得到体现。

    4、汇率政策。在当代国际贸易迅速发展的潮流中，汇率对一国经济的影响越来越大。任何一国的经济都在不同程度上受汇率变动的影响，而且，汇率变动对一国经济的影响程度取决于该国的对外开放程度，随着各国开放度的不断提高，股市受汇率的影响也日益扩大。一般来说，如果预测到某国汇率将要上涨，那么资金就会向上升国转移，而其中部分资金将进入股市，股票行情也可能因此而上涨。可是当本国货币贬值时，情形则恰好相反。从国外情况看，1995年至2000年，美元名义有效汇率指数从85.03上升到103.13，美元平均每年升值3.9%。同时，道琼斯工业平均指数从3844点上升到10787点，平均每年上涨22.9%。而日本在1971年到1989年，日元升值3倍，日本股市则涨了20倍；韩国在1985年到1990年，韩元升值30%，股市涨了5倍。如果事先对此有所了解，我们就可以成功地预测到2006年的大牛市。因为我国2005年7月实行汇改以后，人民币迅速大幅度升值，在中国经济增长的大背景支持下，这无疑会造就一波A股的牛市。事实也确实如此。随着人民币人民币升值步伐加速，A股指数也是节节攀升，出现了有史以来的最强牛市。如果我们早在人民币开始升值时即入市抄底，肯定会赚得盆满钵满。

    三、根据市场走势判断股市大势

    市场走势是从技术角度分析的。一切政治、经济及政策因素对股市的反映最终会体现在技术走势上。最直接影响股市走势的是投资者对市场的不同认识，或者说多空双方的交战结果决定市场的方向。因此，政策经济等因素先影响投资者，然后传导到股市。有时它们步调一致，有时却背道而驰。这样我们在研究大势时，不仅要看经济形势，看政策导向，还要看市场的走势。

    （一）、根据股市趋势理论判断

    很多人都知道，掌握了股市的发展趋势，就等于掌握了股市运行的节拍，等于拿到了开启财富之门的金钥匙。但是，由于股市运行的复杂性与多变性，股市发展趋势很难准确地把握到。西方证券界对股市发展趋势有许多研究，其中最有名的是道氏理论，可资我们参考。

    道氏理论，也称道氏方法，是指以道·琼斯股价平均数作研究对象，来观察和预测股价走势的一种股价分析理论。这种理论是技术分析的先驱。其基本原理是认为股价的运动有三种趋势：基本趋势、次级趋势和日常趋势，并且这三种趋势只有在互证的情况下，才能明确地显示出来。

    1、基本趋势。基本趋势又叫长期趋势，是指股价全面、普遍地上升或下降，其幅度超过20％，持续时间达一年或一年以上的变动情形。基本趋势对证券市场的股价影响力最大，同时也是道氏方法的核心和精华所在。基本趋势，又包括长期上涨趋势即多头市场和长期下跌趋势即空头市场。

    第一章 如何看大势(8)

    ①多头市场。当股价的基本趋势呈持续上扬态势时，便形成了多头市场。具体来说，多头市场又可分为三个阶段：

    第一阶段为低档盘整阶段。这一阶段的股价一般都较低，由于以前股价的下降。加上上市公司的财务状况也很一般，所以广大投资者对股票的买卖不感兴趣，股票交易比较清淡，股市处在低迷阶段。在此阶段，只有极少数有远见的股民开始购进股票，同时，一部分持股者也看到股价上涨的苗头，惜股不卖，从而使成交量减少，一般只有正常成交量的20％左右。这样，股价开始复苏并缓慢地上涨。

    第二阶段为上升阶段。由于企业盈利进一步增加，经济形势好转，前景逐渐明朗，从而促进股票价格开始持续、稳定地上升，并导致成交量的增加。

    第三阶段为高涨阶段。在这一阶段，所有的消息都对股市极其有利，都被理解为利多消息。股民争先购买股票，股市的上涨，使投机盛行，而投机反过来又推波助澜地使股价扶摇直上。这时的股票，不仅投资价值高的涨到了相当的高度，而且原来价格很低的冷门股，也由于投机的因素而身价倍增。这种情形的持续发展，将酝酿着一场风暴，使股市进入空头市场。

    据此我们分析目前的这一轮牛市，从2005年6月开始到2006年4月，市场属于典型的低档盘整阶段，2006年10月份以后，则进入了上升阶段。

    ②空头市场。空头市场是股价呈不断下跌趋势的市场，它也分为三个阶段：

    第一阶段为高档盘整阶段。这一阶段，股价在较高的点位上盘整，并逐渐呈现下降的趋势。这一阶段起着承前启后的作用，它实际上在多头市场的最后阶段就已经开始。在这一阶段，就成交量来说并未减少，甚至略有增加，但股价的涨幅已日趋缩小，直至最后结束，因此整个股市的购买气氛已经冷却下来。

    第二阶段为恐慌阶段。股市下跌的迹象已越来越明显，多空双方的力量对比已发生了方向性的逆转，空方已占明显优势，股价开始急剧下跌。为了避免更大的损失，持股者竞相抛售股票，以致出现多杀多的现象。到了这一阶段的后期，由于股价下跌幅度过大、过快，持股者反而宁愿套牢，也不愿低价脱手，从而使股市的供求关系得到缓解。因此，股价可能会反弹，但由于股市前景暗淡，股价在反弹后又开始继续下跌。

    第三阶段为持续阶段。进入这一阶段后，各种股票的价格都在争相下跌，但其程度不一。一般来说，绩优股下跌得比较平稳，但投资价值较低的投机股则跌得很惨。这个阶段，由于股价在继续下跌，购买者很少，又由于股价过低，持投者惜售，因而交易量不大，有的股票甚至出现在正常交易日里无成交记录的现象。这样，当股价下跌到足够低的水平时，一些投资者又入市重新购买，从而使股价出现逆转，重新进入多头市场。

    2、次级趋势。次级趋势也叫中期趋势，是指连续三周以上，半年以内的股价变动情形。次级趋势和基本趋势有着比较密切的关系：

    ①次级趋势的变动幅度，一般是基本趋势的1/3或2/3。

    ②当次级趋势下跌时，若谷底比上次高，则表明基本趋势是上升的；当次级趋势上升时，若其顶峰比上次低，则表明基本趋势是下跌的。

    3、日常趋势。日常趋势又叫短期趋势，是指连续六天左右的股价变动情形。它可能是人为操纵而形成的，也可能是其他偶然性因素所引起的，因此，日常趋势很难预测。日常趋势与次级趋势的关系是，三个或三个以上的日常趋势就构成一个次级趋势。

    道氏理论认为，如果把以上三种趋势进行互证考察，就可以比较准确地判断股市发展趋势。按其理论，两种趋势（即股票指数）同时出现新的高峰或新的谷底，即可看出基本趋势是进入了多头市场还是空头市场。当两种股票指数都出现高峰，且在同一时间内，两者的新高峰都高过以前的旧高峰时，则表示多头市场已经来到。反之，在两种股价指数都出现了低谷，且股价节节下挫，即为进入空头市场的兆头。但是，若两种股票指数背道而驰，则无法判断股价走势。另外，两种趋势（即股票指数）在盘整一段时期后，突然上升或下降，即可看出次级趋势的发展。当两种股票指数都在某一狭窄范围内盘旋，其波动幅度不超过5％，期间则可能持续数星期。当两种股票指数突然同时穿透这一范围往上升时，则股价将会上涨，否则，股价将会下跌。同样，若两者变动方向相反，也无法判断其股价走势。

    第一章 如何看大势(9)

    （二）根据股市发展阶段与成长周期理论判断

    与道氏理论相近的是，有人认为股市的发展过程分几个阶段，或者几个周期循环。

    1．股市成长阶段论。

    证券市场发展的道路不完全一样，但一般都要经历5个阶段。

    休眠阶段：此阶段了解证券市场的人并不多，股票公开上市的公司也少，但过了很长一段时间，投资者发现，即便不算潜在的资本增值，获得的股利都超过其它投资形式得到的收益，于是他们就买进股票，但开始还是小心谨慎。

    操纵阶段：一些证券经纪商和交易商发现，由于股票不多，流动性有限，只要买进一小部分股票就能哄抬价格。只要价格持续高涨，就会吸引其他人购买，这时操纵者抛售股票就能获取暴利。因此，他们开始哄压市价，操纵市场，获取暴利。

    投机阶段：有些人通过买卖股票得到了大量的资本增值，不管已经实现了的或还只是帐面上的，这些暴利的示范作用都会吸引更多的人加入投机行列，投机阶段就开始了，股票价格大大超过实际的价值，交易量扶摇直上。新发行的股票往往被超额急购，吸引了许多公司都来发行股票，原来惜售的持股者也出售股票以获利，于是扩大了上市股票的供应。

    崩溃阶段：到一定时机，用来投机的资金来源会枯竭，认购新发股票的越来越少，而越来越多的投资者头脑冷静下来，开始认识到股票的价格被抬得太高了，与本来的价值脱节得太厉害。这时只要外界一有风吹草动，股价就会动摇，然后价格开始下降。

    成熟阶段：在股市下跌之后，需要几个月甚至几年的时间使公众对股票市场重新恢复信心。这个时间的长短视价格跌落的幅度，购买新股票的刺激，机构投资者的行为等因素而定。跌市使许多人亏了大本。他们只留着作长期投资，寄望于将来价格的回升，大多数投资者变得谨慎了，一些没有经历过崩溃阶段的新的投资者加入进来，机构投资者的队伍也扩大了，这样成熟阶段就开始了。这时股票供应增加，流动性更大，投资者更有经验，交易量更稳定，虽然股票价格还会波动，但不像以前那样激烈了，而是随着经济和企业的发展上下波动。

    2．股市周期循环论。

    构成股价涨跌变化的因素颇多，除了政治、财经、业绩等实质因素之外，人为因素等的变化，往往是促成股价涨跌的主要原因。虽说影响股价的因素颇多，但一些精明的操作者，在长期统计和归纳之后，发现了有规则的周期性。聪明的投资人，把这些周期循环的原则应用到股票的买卖操作上来，经常无往而不利。

    （1）低迷期：行情持续屡创低价，此时投资意愿甚低，一般市场人士对于远景大多持悲观的看法，不论主力或中小散户都是亏损累累。低迷期为真正具有实力的大户默默进货的时候，少数较具长期投资眼光的精明投资者也多在此时按计划买入。该期盘旋整理的时间越久，表示筹码换手的整理越彻底，而此期的成交量往往最低。

    （2）青年涨升期：此时的景气尚未好，但由于前段低迷期的长期盘跌已久，股价大多已经跌至不合理的低价，市场浮股亦已大为减少，在此时买进的人因成本极低再跌有限，大多不轻易卖出，而高价套牢未卖的人，因亏损已多，也不再追价求售，市场卖压大为减轻。该期多数股票上涨的速度虽嫌缓慢，但却是真正可买进作长期投资的时候，即为一般所称的“初升段”。

    （3）反动期：即为一般所称多头市场的回档期。股价在初升段的末期，由于不少股票亦已持续涨升，经过长期空头市场亏损的投资者，在好不容易略有获利之余，多数采取“落袋为安”的观念，获利了结。而实际上，反动期是机构大户真正进货的时期，也是真正买卖股票的精明投资者，所乐于大量介入投资的时期。

    （4）壮年涨升期：即为一般所称的“主升段”。由于股价节节上涨，不管内行外行，只要买进股票便能获利，做空头的信心已经动摇，并逐渐由空翻多，形成抢购风潮，而股价会越涨越抢，越抢越涨，甚至形成全面暴涨的局面。该阶段的特性，大多为成交量持续大量的增加，发行公司趁着此时大量增资扩股及推出新股，上涨的股票也逐渐地由强势股延伸到冷门股票，冷门股票并又逐渐转势而列居于热门榜中，“轮做”的风气特盛。此期为机构庄家操作甚久之后，逐渐获利了结的时期，他们所卖的虽非最高价，但结算获利已不少，精明的投资者也趁此机会了结观望，只有一些不成熟的中小散户被乐观气氛冲昏了头而越买越多。

    第一章 如何看大势(10)

    （5）老年涨升期：即一般所称的末升段。此时除了人气一片沸腾之外，新股亦为大量发行，而上涨的股票多为以前少有成交的冷门股，原为热门的股票反而开始有着步履沉重的感觉。该期的成交量常破记录地暴增，暴涨暴跌的现象屡有可见，投资大众手中大多拥有股票，以期待着股价进一步上升，但是股价的涨升却显得步履蹒跚，而反映在成交量上面的，便常有：股价上升但成交量减少，股价下跌但成交量反而增加。该阶段行情的操作犹如刀口舐血，如果短线操作成功的话会大有斩获，但是一般投资者大多在此阶段惨遭亏损，甚至落得倾家荡产的结局。

    （6）下跌幼年期：即为Ｋ线理论上的渐落期，也称初跌期，由于多数股价都已偏高，欲涨乏力，不少投资者于较难获利之余已开始反省。此时主力庄家均已出货不少，精明的投资者见利渐减少，也开始沽空出货，而套得饱饱的中小散户们心里虽然产生犹豫，但还是期望着行情仅是回档，期待着另一段涨升的到来，甚至买进摊平的实例也到处可见，其结果是越买越套。此段行情的重要指标之一是冷门股开始大幅下跌。

    （7）中间反弹期：即称新多头进场或术语上所称的逃命期。该期由于成交量的暴减，再加上部分浮额的赔本抛售，使得多数股价的跌幅已深。高价卖出者和企图摊平高档套牢的多头们相继进场，企图挽回市场的颓势，加上部分短空的补货，使得股价止跌而转向坚挺，但由于反弹后抢高价者已具戒心，再加上部分短线者的获利回吐，使得股价欲涨乏力，于弹升之后又再度滑落。少数精明的投资者纷纷趁此机会将手上的股票卖出以求“逃命”，而部分空头也趁此机会介入卖出。

    （8）下跌的壮年期：一般称为主跌段行情，此时大部分股价的跌幅渐深，利空的消息满天飞，股价下跌的速度甚快，甚至有连续几个停板都卖不掉的。以前套牢持股不卖的投资者信心也已动摇，成交量逐渐缩小，不少多头于失望之余纷纷卖光股票退出市场，而做多的中小散户也已逐渐试着做点小空。

    （9）下跌的老年期：即称末跌段，也以沉衰期称之。此时股价跌幅已深，高价套牢要卖的已经卖光了，未卖的也因赔得太多，而宁愿抱股等待。该阶段的成交量很少是其特色之一，股价的跌幅已经缩小，散户浮空到处可见，多数股票只要一笔买进较多股票的话，便可涨上好几档，但不再有支撑续进的话，不久则又将回跌还原。股市投资大众手上大多已无股票，真真有眼光的投资者及庄家机构，往往利用此期大量买进。

    下面是1997年至2004年上证指数的月K线图，从中我们基本上可以看出各个时期的状况。

    图1-3：1997年至2004年的上证指数月K线图

    无论是道氏理论，还是股市成长阶段论或者股市周期循环论，都大同小异地反映了股市波动的大体趋势。许多股市操作技巧，如“涨久必跌，跌久必涨”、“人弃我取，人取我弃”等，都是根据股市循环波动的规律总结出来的。如果我们能够准确地认定现阶段的行情性质并予以分析，明确区分属哪一时期，再确立买进还是卖出的操作原则，获利机会便可增加许多。比如根据股市周期循环理论，上证指数经过4年时间的连续下跌，到2005年6月跌到998点的时候，我们应该判断出股市已进入低迷期，此时买进股票，必然是获利丰厚；到2006年4月，股市开始缓慢攀升，显然已进入青年涨升期，此时入市也是好时机；2006年8月后出现过一次小的回档，许多人惶恐不已，纷纷抛货止损，殊不知这恰恰是下一轮主升段的前奏。果然，从10月份开始，股市即迅速拉升，上证指数连创新高，半年时间即整整翻了一番。

    （三）、根据量价关系判断

    影响市场的因素发生作用的最终结果就是投资者的交易行为，而投资者的交易行为最终要通过成交量和股价来实现，因此，量价关系涵盖了市场的一切信息。量价关系的状态不仅是市场运动的现实反映，而且还预示着市场未来的发展趋势，所以研判市场趋势必须要抓住量价关系这一本质。我们只有全面正确地把握量价关系的本质特征，才能准确地把握市场的运行趋势。据专家研究，市场运行在量价关系上有如下规律：

    第一章 如何看大势(11)

    1、和谐的量价关系是市场运行趋势得以保持的必要条件。量价关系的和谐性主要表现在两个方面：一是价升必有量增、价跌必有量减，违反这一规律必使市场的趋势发生改变；二是在某一时期内市场的成交量与股价之间的关系具有相对的稳定性，即两者的增长与衰减应保持同步，任何一方变化的速度过快都会导致市场运行方向的逆转。比如，1999年6月25日，沪指经过28个交易日连续上涨，成交量达到443．13亿元之巨，6月29日沪指再创新高，而成交量未能继续放大，只有342．97亿元，违背了上述价升量增的规律，因而1999年6月30日起，沪指发生大幅度回落，我们将这种价升量减的现象称为量价背驰。这是市场见顶的重要信号之一。

    再如2000年2月14日，沪指暴涨140点，而成交量只有256．84亿元。比其前一个交易日成交量225．48亿元放大不过两成，这种股指升幅剧增而成交量升幅较小的现象也违背了上述量价关系规律中的同步增长规律，因而导致了沪指此后近一个月的大幅震荡调整。

    2、成交量的峰值和股价峰值相伴而生，前者在先，后者居后。如果市场牛市波段的形态是先慢后快，则成交量峰值出现之后会立即出现股指的峰值（顶部），反之，如果牛市波段的形态是先快后慢，则成交量峰值出现之后，股指的峰值（顶部）相隔一段时间之后才会出现。如2000年1、2月间的牛市波段为先慢后快型，2月17日，沪指创下1770点高位，成交量放大到499．13亿元的天量，成交量的峰值与股指的峰值几乎是同时出现。而1998年3月末至6月初的牛市波段是先快后慢型，成交量的峰值在4月9日（124．92亿元）就已经出现，而股指的峰值（顶部）1422点1998年6月4日才出现，相隔了40个交易日。

    上述量价规律不仅是我们研判股市运行趋势的有效法则，而且还是我们透视个股庄家动作的法宝，例如某一个股持续缩量上涨或某一个股持续缩量下跌过程中突然有成交量放大的现象，都说明违反了价升量增或价跌量减的规律，因而必为庄家所为，值得关注。

    四、根据大势炒股票

    （一）、股市由多头转入空头的判断

    以上我们分析了判断大势的几个方面，在实际运用时要通盘考虑，综合分析。一般来说，股票的走势要快于经济对市场的影响，也就是说股市会提前做出反应。相反，政策导向要落后于市场走势，市场走势有一个向前的惯性，但终究要与政策的导向相一致。基于这些特点，在分析与判断大势时从几个侧面综合考虑，才能得出正确的结论。

    在股市里，成功与失败的区别，在很大程度上就取决于对大势性质的正确判断。如果是多头市场，股价将持续而全面地涨升，并且会一底高于一底，一峰高于一峰。此时积极买进股票，必有丰厚回报。但是如果是空头市场，股价会一波比一波低，犹如雪崩之势，使人难以招架，如果此前投资者没有抽身退出，此时则必然套牢，亏损累累。而多头市场与空头市场又没有明确的标志，更没有截然的界限，多头市场的末期往往就是空头市场的初期，而空头市场的末期往往又是多头市场的初期。显然，如果是从空头市场转入多头市场，投资者纵使踏空，也没有什么损失；而如果多头市场转入空头市场，刚刚还沉浸在股市暴涨的兴奋和狂热之中的投资者，则无一例外地会被推进一个深不可测的冰窟，不割肉就套牢。许多人在多头市场赚得盘满钵满，却在空头市场里灰飞烟灭。由此说明，作为投资者，一个非常重要的功力就是要能准确地判断股市是否由多头市场转入了空头市场。这方面没有什么公式定律可查，但根据国外投资专家的研究分析，有下列征兆可供参考：

    1、根据政府有关部门所发布的各项经济指标与景气对策信号，分析经济成长是否趋于衰退。如政府有关部门发表的经济成长预测、工业生产月增率、失业率等指标。倘若经济呈现衰退迹象，股市便缺实力支撑，纵有所谓“资金行情”，亦难望其持久。

    第一章 如何看大势(12)

    2、通货膨胀有无上升趋势。通货膨胀不仅使企业因物价与工资上升，成本升高，同时也使多数低收入与固定收入者的购买力降低，间接也会影响企业获利。固然通货膨胀初期，企业因拥有低价库存原料与成品以及房地产等优势可保赢利不衰，甚且有过之，但毕竟为时甚短。一旦通胀恶化，股市必然陷于空头走势。

    3、利率是否大幅扬升。如果通货膨胀持续上升，政府为安定民生，遏阻金融投机，必采取紧缩金融措施，迫使利率上升。利率上升，企业经营成本上扬，获利能力相对削弱，对股市有不利影响。

    4、房地产景气是否呈现衰退。通常房地产景气与股市盛衰几近同步运行。若是房地产景气活络，股市亦必活络，反之，若房地产景气呈现衰退，则股市亦难保繁荣。

    5、股市是否出现非理性的暴涨。股市一旦出现非理性的暴涨，必有几项特色：一是多数股票市盈率偏高，与上市公司实际获利能力显然不相称；二是小型股、投机股股价连续飙升；三是价涨量缩，甚至呈现无量上涨；四是股市里人潮汹涌，充满乐观气氛，显示股市“过热”；五是各项技术分析指标显示股市严重“超买”。检讨过去每次股市“崩盘”， 莫不经历此一非理性暴涨阶段。如1929年以及1987年9月纽约华尔街股市两次崩盘，1973年香港股市崩盘，以及台湾地区1974年、1985年、1987年几次股市转入熊市皆不例外。沪深股市1993年、1997年和2001年的三次股市大跌，也都是发生在股市暴涨之后。

    6、政治与社会是否持续稳定与安定。繁荣的股市有赖稳定的政治与安定的社会以作支撑，倘若政局动荡不安，经济发展必受影响，社会混乱，则降低企业投资意愿，股市转入空头市场亦属势所必然。

    综上所述可知：如果经济呈现衰退，进出口贸易大幅萎缩，通货膨胀日益恶化，利率走高，房地产景气衰退，本币大幅升值或资金大量外流，股市非理性暴涨，则股市势必由多头市场转入空头市场。

    （二）、牛市见顶的征兆与熊市见底的标志

    股市的赢家往往就赢在比别人早一步发现股市的转折点。如果你能清楚地找到股市的底部，你便能够成功地抄底赚钱；如果你能够敏锐地发现股市的底部，你便能够及时地逃顶避险。有的人天天盼牛市，但盼来牛市却赚不到钱，反而套牢在牛市的顶部；有的人只想抄底，但底部摆在他的面前，他却不知道，反而大肆在地板价割肉斩仓。如此炒股，自然无钱可赚。

    炒股首先要看清市场的走势。牛市的时候要掌握见顶的征兆，抢在见顶前安全撤退，保持胜利果实，否则就会在牛市顶部套牢，以前的盈利化为过眼烟云不说，还会倒搭上老本。熊市的时候要有发现见底的能力，能赶在见底的时候低位建仓，等待下一轮上涨。如果到了底部还麻木不仁，则是坐失良机，如果在这时候还去割肉斩仓，则血本无归；市场盘整的时候则要分析市场将是盘上还是盘下，盘上可以建仓，盘下则应该减仓。如果你分不清牛市熊市，看不出见顶见底，则不是套牢亏损就是坐失良机。因此，作为股民，入市后首要的问题就是要弄清所处的市场是牛市、熊市还是盘整市，是牛市刚刚启动还是牛市即将见顶，是熊市即将开始还是熊市快要见底。对大势判断准确了，操作起来才能得心应手。

    根据西方证券分析人士的总结经验，一般来说，如果出现以下的征兆，可以认为是牛市已经来临或者即将来临：

    股市的宽度增加，就是说价格上升的证券类多于下跌的证券种类，即使此时总价略有下降，亦可称为牛市趋势。

    最高峰多于最低峰，每日股市上都有一些证券价格打破自己的最高价或最低价，若破最高价的证券数量多，则为牛市趋势。

    近期大量的卖空标志着远期牛市，因为卖空今后一定要在市场上买回，那时价格也会因此而上涨。

    企业大量买回自己的股票，会使市场上供给量减少，价格会上升。

    第一章 如何看大势(13)

    当借债投资率低时，投资者前景普遍悲观时，牛市很快来到。

    内线人物竞买股票、债券，一般是牛市快要到来了。

    这些标志说明了牛市的到来，但未指出牛市的动态变化，因此它仅给投资者指出了一个良好的入市时机，但未指明更为重要的退出时机。而实际上，会买是徒弟，会卖才是师傅。因为股市上真正能赚钱的人很少，避免少赔应该是投资者应该记住的原则；并且牛市过后，一般是股市狂跌。退出过晚，突然性的股市狂跌将使投资者损失巨大，而退出过早，会白白将到手的钱丢了，所以退出时机是时机策略中最为关键的一环，但这个最为关键的一环恰是股民最难把握的一环。

    西方证券市场的经验是，当股市进入这样一种阶段：成交量明显增加，各种各样关于看好股市的言论与详细分析报告纷纷面世时，股市即已经开始进入危险阶段，由劲升的牛市转变为牛市末期的危险市场阶段。具体而言，牛市见顶，大市将有麻烦，会有这样一系列信号：

    1、价格上看，创新高的股票数目先是大增，但到牛市末期尽管指数上升，上升的股价不多，它代表“大市即将有麻烦”。

    2、股份拆细盛行，某一类股东希望藉股份更加“流通”而将股票派发给“贪婪”的投资者亦表示牛市见顶。

    3、留意新股上市情况，是判断股市即将见顶的一种途径。股市接近牛市见底时，投资者被胜利冲昏了头脑，新股推出，立即被超额认购。新股大量上市代表“问题”即将出现。1968～1969年，1973～1974年，美国新股大量上市，随即出现大调整。

    4、报纸、电台和电视台大量报道财经新闻。报章不断扩大财经新闻的版面，增加了股票、债券、商品、期货市场的报道，电台与电视台每周几次报道股市行情。这些表示股市狂潮即将接近尾声。

    国内的情况也大致相同，主要表现在：一是新股定位高。上市首日新股，如果开出一步到位的“天价”，而且高得有些离谱，则要考虑牛市见顶的可能；二是扩容节奏加快。如果扩容速度明显高于一个阶段的节奏，如几个月来都是每周发行3至4只新股，而近期突然增加到一周发行5至6只，便是大盘即将见顶的标志；三是偏淡消息增多。如媒体曝光上市公司欺诈问题，监管部门查处市场违规事件，拟实施的举措明显抑制做多，而股评界却一派唱好。特别把股评唱多也归入消息面偏淡，是因为历史教训表明，凡股评唱多者占上风时，大盘必见顶；四是量增价滞显现。此项标志较为直观，如在一段时间缩量上涨、甚至于无量上涨之后，突然有一天成交量明显地放大，此时指数不涨，或略有上涨，但总体上却是跌家比涨家多，经分析是指数股拉住了大盘，而且还有庄股在进行对倒的嫌疑，便是典型的顶部标志。

    牛市见顶后，市场有可能进入回调整理，也有可能直接转入熊市。而股市是否由牛市转入熊市，对股民的操作决策非常重要。如果只是一般的回调整理，股民可以持股不动或者减少一些获利筹码，如果转入熊市，则应该止损出局，避免熊市套牢。从盘面上看，熊市来临也有一些可资鉴别的标志：

    1、散股交易中买方大大高于卖方，证明证券证券交易中新手受前段价格的上升吸引涌入市场，经验证明这是熊市来前之兆。

    价格大幅度持续上涨，熊市很快会来到。

    价格上涨速度趋缓，表明正受到上升阻力。

    债券价格猛降，吸引许多股票投资者转向，会引起熊市。

    投资者由风险较大的证券转入安全型债券，标志着证券市场上悲观和保守心理增加，会引发熊市。

    不过，上述几种标志和征兆出现并不代表熊市就会立即来临，而需经历一段时间，有时竟要1～2年。原因是大量的新手进入增强了买方的力量，推动牛市继续一段时间；加上投机者狂热的炒买炒卖也可维持着一段时间的牛市；并且牛市本身也有一种惯性力，只要惯性力仍大于阻力，牛市仍会维持下去。

    第一章 如何看大势(14)

    就像牛市见顶特别重要一样，熊市见底同样特别受人关注，因为这是抄底的良机。被美国证券界称为超级巨星的彼得·林奇就认为，“股市下跌就像科罗拉多一月的暴风雪一样平常，如果你有准备，它并不能伤害你。下跌正是好机会，去捡那些慌忙逃离风暴的投资者丢下的廉价货。”

    一般来说，熊市见底也会显示一系列信号：

    1、蓝筹股或优质股在市场上一般具有最强的抗跌能力，只有在熊市接近尾声中才跌势急速，投资者一般只有在最后才会将其售出，蓝筹码加入大跌的行列，一般已是股市进入谷底。

    2、投资者由以往的贪婪，变得完全对股市不闻不问，及对股市回升不抱希望时，股市才真正见底。

    3、股市接近见底时所有的消息都是不利的，报纸上所刊载的新闻，皆是破产案大增，失业率上升，经纪行关门，汽车销量减少，零售业不景气等。并且股市真正见底时期，大多数投机者正焦头烂额、无力东山再起，借钱投机者数目有限。

    4、创新低的股票数目异常之多，代表大市即将见底。

    以上这些都是西方股评家们总结西方证券市场得出的规律，虽然并不完全符合中国股市的特点，但其主要内容却是相通的，值得我们认真借鉴。实际上，如果分析沪深股市十多年的发展经历，我们就可以发现，这些规律在沪深股市同样起作用。

    1992年2月18日，上交所试行放开延中实业、飞乐股份的股票价格，当天延中实业即上涨70％，飞乐股份上涨46％。随后整个股市也稳步上扬，大部分股票都呈狂涨之势。5月21日，上海证券交易所全部放开所有上市股票的票价，取消涨跌停限幅，取消流量控制，长期压抑的能量得以释放，上海股市的股价再次空前的狂涨。二纺机当日涨幅312％；轻工机械当时涨幅达470．80％，上证指数也由前一天的616．64点一跃突破千点大关，一天就上窜600多点；第二天再上升113．16点，达到1339．25点。1992年5月26日创下1420．79点的历史收盘新高。到1992年6月，上海股市的平均市盈率为200倍左右，深圳为60倍左右，这样高的市盈率，远远超过一个成熟股市的一般标准。如果是一个成熟的投资者，一定会觉察到这种疯狂的上涨是非理性的，是牛市见顶熊市即将来临的前兆，立即撤离，出局观望是最佳选择。但许多股民却丝毫没有牛市见顶的意识，一见股市上涨就热血沸腾，总以为今天涨了明天还会涨，翻了一倍还会翻两倍。一些舆论也不是及时提醒股市风险，反而推波助澜，进行了许多不负责任的宣传。各个证券网点人声鼎沸，纸上富贵令许多人狂喜不已，使股市成了脱缰的野马狂奔不止。结果随着8月10日的股市暴跌，盲目追高的股民无一幸免，全部在高位套牢。短短三天时间，上证指数暴跌400余点，16只上市Ａ股平均下跌27％以上。许多股民断臂吐血，亏尽半生血汗积蓄的有之，债台高筑惶惶不可终日者有之，由百万富翁而至一贫如洗者有之，唯有发现牛市见顶征兆并果断撤离的股民，才真正笑傲股市，成为最大的赢家。

    不知道逃顶者往往高位套牢，不知道抄底者则往往坐失良机。2001年6月29日之后，沪深股市由人为暴炒到的2245点高位上跌落下来，从此一獗不振，到2005年6月，上证指数居然跌到了998点的新低，股民们顿足捶胸，流泪的有，骂娘的有，萎靡不振的有，市场的悲观气氛几乎到了绝望的地步。市场人气消失殆尽。交易员们三三俩俩地围着台子逗笑聊天，大多数交易所里冷冷清清。对照我们前述的熊市见底标志，就可以明确地判断，股市已经跌到了熊市的底部，即将反转向上。但遗憾的是只有少数股民认识到了这点，悄悄建了仓，他们在以后的股市大涨中赚得盆满钵满；而大部分股民则灰心丧气，有的股民甚至在此底部全部斩仓离开了股市，发誓这辈子再也不做股票了。他们不知道，黎明在黑暗中诞生，股市行情在最低潮时产生。几个月后，深沪股市即一举摆脱长期低迷的走势，突然反转向上，演绎了一场惊心动魄的暴涨行情。

    第一章 如何看大势(15)

    由此可见，掌握市场发展趋势，尤其是熟悉牛市见顶的征兆与熊市见底的标志，对于股民正确操作股票相当重要。很简单的道理，如果牛市已有见顶的征兆，你不出货反而还在懵懵懂懂地大量进股，自然会被高位套牢；如果熊市已有见底的标志，你不出手建仓自然是坐失良机，如果你还在稀里糊涂地割肉斩仓，则更会血本无归。

    （三）、寻找“拐点”：盘局的形成与突破

    在股市的股价走势中，股价变动轨迹除了上涨趋势和下跌趋势以外，还有一种就是股价震幅微小的盘旋局势，简称盘局，也称为牛皮市。

    盘局的形成大多是由于行情上涨了一段时间后，无力再向上攀升，但又无力下跌的动力，只得停顿盘旋，股价日常波动幅度很小，多空双方力量势均力敌，成交量日益萎缩，这被称为高位盘旋。盘局的局势持续了一段时间后，这时流动筹码在经过换手的整理消化后，往往会打破这种沉寂的多空平衡局面而寻找新的股价变化趋势，形成一种突破的形态。所以盘整局势也可以看做蓄势阶段。

    散户投资者在盘局中一般应以观望为主，不宜频繁炒作，等趋势明朗以后再作打算，这样风险就相对比较小。但这并不意味着散户投资者就无所事事了，实际上，此时一个非常关键的任务，就是寻找“拐点”，也就是确定盘局突破的时机与型态。如果盘局有向上突破的迹象，投资者可以考虑逐步建仓，至少是作为建仓的准备，反之则要逐步减仓，这样才能避免在真正突破时措手不及，失出进货或者出货的最佳时机。

    从盘局到突破型态的形成，主要应观察成交量的变化与消息面的变化。因为散户投资者很难从细微的股价变化轨迹中，寻找盘局突破的先机，但从成交量的变化中却比较容易判断。从盘局转为回升的条件主要是浮动筹码得到清理与消化，只有浮动筹码消化彻底，也就是无人再有兴趣参加交易，成交量萎缩，这时庄家的拉抬才会比较轻松，股价才有力量上扬。因此，在盘局的后期成交量总是很低。

    盘局的突破有向上与向下两种。一般导致盘局转为突破的主要原因是消息面的变化和流动筹码的变化。利多消息的出台与浮动筹码的减少会造成买盘踊跃，将导致盘局向上突破，形成升势；利空的出现与大户筹码的逐步减少，可造成接盘无力，股价下滑，则盘局局面转为向下突破，形成空头行情。

    盘局阶段是股市中多空双方力量的暂时平衡，一般不会持续太久，一旦突破，向上和向下都将有很大的空间。那么，如何寻找股市盘局的“拐点”，也就是如何判断是否可有效突破呢？业内人士认为，投资者可以依照以下四项原则加以研判：

    一是3％原则。即指数或股价突破（超过或跌破关卡指数的3％）。这里的关卡指这样几种情况：或者是历史上成交的密集区，或者是Ｋ线图上的长期趋势线，或者是移动平均线，或者是以黄金分割率及费波南兹点来确定。

    二是收盘突破原则。收盘指数必须突破重要关卡。

    三是两天原则。连续两天在原来方向上突破技术位。

    四是量价配合原则。无论是向上突破还是向下突破，必须伴随着成交量的放大。

    “拐点”是股市出现的转折点，一旦突破盘局，就会开拓出向上或向下的空间，投资者如果能敏锐地发现“拐点”的位置及其突破方向，并据此作出及时跟进或及时止损的操作策略，则能运筹帷幄，游刃自如。

    （四）、识别“多头陷阱”和“空头陷阱”

    对于散户投资者而言，要想在变幻不定的股市上获得收益，只能跟随股价走势，采用顺势投资法。当整个股市大势向上时，以买进股票持有为宜；而股市大势向下时，则以卖出手中股票较佳。这种跟着大势走的投资做法，似乎已成为散户投资者公认的“法则”。毫无疑问，凡是顺势的投资者，不仅可以达到事半功倍的效果，而且获利的机率也比较高；反之，如果逆势操作，即使财力极其庞大，也可能会得不偿失。

    第一章 如何看大势(16)

    采用顺势投资法必须确保两个前提；一是涨跌趋势必须明确；二是必须能够及早确认趋势。这就需要投资者根据股市的某些征兆进行科学准确的判断。当然顺势投资法也并不能确保投资者时时都能赚钱。比如股价走势被确认为涨势，但已到回头边缘，此时若买进，极可能抢到高位，甚至于接到最后一棒，股价立即会产生反转，使投资者蒙受损失。又如，股价走势被断定属于落势时，也常常就是回升的边缘，若在这个时候卖出，很可能卖到最低价，懊悔莫及。还有一个经常使投资者上当受骗的情况是，在庄家的操作下，许多时候看似多头市场，实际上却是“多头陷阱”；许多时候又看似是“空头陷阱”，实际上却是空头市场。如果投资者不认真辨别，则正中庄家奸计。

    所谓“多头陷阱”，是庄家通过拉高股指、股价，佯装“多头行情”，引诱散户跟进，自己则乘机出货。具体地说，就是大盘指数（或者某种股票价格）创新高后，在其密集成交区内，突破原有区域再创新高，随后突然迅速跌破密集成交区的低点（支撑线）。那些在股指（或者股价）最后上涨时买进的人或在股指（或者股价）突破买进的人，都落入了这个陷阱。陷阱区域里成交量愈多，套牢者愈多。如1994年，主力庄家将上证指数从333点一路拉升，并一举突破1000点的心理大关。按一般的经典技术分析，当股价突破原来的阻力线而创新高后，其上升势头仍将延续。许多股民根据突破重要关口理论，认为沪指至少会上涨到1200点，于是纷纷杀入股市大量买进。谁知庄家借此反手派发，股指应声回落，制造了威震一时的千点多头大陷阱，使不少股民在高位套牢。

    股民为什么会追涨接货，掉进陷阱呢？原来，庄家非常狡猾，为引诱散户上钩，“多头陷阱”一开始与“多头行情”差不多，都是股指、股价跳空开盘，高开高走，甚至击穿股指、股价之上档阻力位而创新高，成交量也随之放大，从技术图形上看可谓“形势大好”。此时，你怎么办？“作多”还是“作空”，很难作出正确选择。因为你难以预测下一步的走势。倘若是“多头行情”，随着成交量的不断放大，股指、股价持续上扬，作多者可获利；倘若是“多头陷阱”，随着成交量的不断放大，股指、股价掉头向下，作多者则会被高价套牢。

    多头陷阱是庄家最惯用的欺骗手法，许多号称有绝佳经验的图形分析专家也不免受到蒙骗。因为在初期，股指（或者股价）到达一个新的高点时，看起来好像是继续着强势的信号。在一般的情况下，它也确实是照着比较规则的趋势演变的，尤其是股指（或者股价）突破至新的高点以后，更表现出该趋势会维持下去。然而，恰恰被那些技术高手忽视的是，此时一个突然的反转或陷阱随时可能出现。如果我们贸然行事，便正中庄家的下怀，跌入多头陷阱之中。

    那么我们如何辨别多头行情和多头陷阱呢？对此证券分析专家总结了许多方法，其中最简单易行的是看成交量及是否突破支撑线。正常情况是，股指（或者股价）以高成交量在主要的上升趋势中到达了新的高点，然后以稍低的成交量回档，只要回档不跌破目标支撑线，就可以解释为属于多头市场，而多头陷阱一般来说恰好是成交量不大而且向下回档又跌破了支撑线。

    庄家借“多头陷阱”诱惑散户入货，从而达到高价出货之目的后，又反过来，用“空头陷阱”恐吓散户出货，以便自己低价入货。此时他们不断打压股指和股价，击穿下档一个个支撑位，大有“空头行情”来临之势，引起散户恐慌性抛售，高价套牢者也纷纷低价割肉，损失惨重。待庄家吃够便宜货之后，又一轮“多头行情”开始了，令散户悔之莫及。

    所谓“空头陷阱”，就是庄家通过打压股指、股价，佯装“空头行情”，引诱散户恐慌性抛货，自己乘机入货。具体地说，就是股指（或者股价）从密集区以高成交量跌落至一个新的低点区域后，迅速回升到原先的密集成交区，并且股指（或者股价）还突破了密集成交区的阻力线。如1994年，沪指从1556点的高位一路狂跌到了最后一个重要关口位386点。从技术意义说，386点是沪股最后一道防线，一旦失守下面就是一马平川，不知何处觅底了。然而当时的“333主力庄家”正是针对这一分析理论，竭尽全力打穿这一最后防线，一直跌到333点，令广大投资者对后市产生极端悲观的情绪。一时间，大市要跌到200多点的悲观舆论充斥了整个市场，不少股民纷纷挥泪臂，撤离股市。就在这时，主力庄家却借三大政策的利好刺激，突然杀了一个回马枪，逆市狂升。333点成了一个历史性的空头大陷阱。那些斩仓离场的股民，落入了庄家精心设计的大圈套之中。

    第一章 如何看大势(17)

    空头市场和空头陷阱最难区分。如果对大市把握不准，错把空头市场当作空头陷阱，或反之，则均会在实际操作中招致损失。那么，散户如何去判别空头陷阱呢？识别空头陷阱没有什么固定的标准，一般是看低位成交量的大小。当股指（或者股价）跌到一定的低点时，如果此时成交量萎缩，股指（或者股价）虽有反弹但仍冲不破阻力线的话，基本上可确认为是一个空头市场；如果低位成交量明显放大，股指（或者股价）在成交量的配合下冲破阻力线后继续上扬，此种情形可确认为是一个空头陷阱。股指（或者股价）到达一个新的低点时，看起来像是继续着趋势的信号。在一般的情况下，它照着比较规则的趋势演变的方向继续往前行进。而股指（或者股价）突破至新的低点，更表现出该趋势会维持下去。然而此时一个突然的反转或陷阱随时可能出现。因此，投资者应随机应变，采取灵活应对的策略。

    作为投资者，如果分不清多头市场与“多头陷阱”、空头市场与“空头陷阱”的区别，则要么是跌入陷阱，要么是坐失良机。我们说要顺势而为，首先就要看清到底是多头市场还是“多头陷阱”，是空头市场还是“空头陷阱”，绝对不能混淆。因为在多头市场或者“空头陷阱”里做空，在空头市场或者“多头陷阱”里做多，都属逆势而为，不是高位套牢，就是坐失良机。

    （五）、根据大势把握买卖时机

    我们说炒股要踩准股市节拍，其实质就是要把握市场时机，也就是在低位买进股票与在高位抛出股票的时机。只有这样，我们才能赚到差价，获取利润。这个道理可以说所有的股民都知道，但在具体操作时却大都难以做到，究其原因，就是我们不知道哪是低位，哪是高位，换句话说，就是我们不知道哪是买进股票的时机，哪是抛出股票的时机。股市中决定胜负盈亏的最关键因素，就是市场时机的把握。炒股高手高就高在能敏锐地发现股市底部并大胆建仓，能准确预测股市顶部并提前撤退；而股市输家输就输在追涨杀跌，高进低出上。

    许多人都知道世界股王巴菲特是选股高手，实际上他在市场时机的把握上更有其过人之处。20世纪60年代是美国股市牛气冲天的时代，整个华尔街进入了一段疯狂的投机时代。随着投资者们对短期利益的追逐，股指不断创出新高，尤其是电子类股票、科技类股票突飞猛涨。在乐观的预期下，绝大多数投资者对再高的股价都不害怕了，把套牢的恐惧忘得精光。面对连创新高的股市，巴菲特却逐渐不安起来，因为他已敏锐地感受到，股市疯狂炒作的时候，往往就是股灾即将发生的时候。虽然当时只要追逐市场，不动任何脑筋就会变得越来越富有，但是巴菲特却认为即将来临的股市风险远远大于投机的收益。他开始有步骤地从股市撤退。1969年5月，巴菲特做了一件非同寻常的事——当市场正在牛市的高潮中时，他却坚定不移地退出了市场。当时许多人嘲笑他是胆小鬼，他的合伙人也辱骂他是大傻瓜。但仅仅是1个月后，巴菲特隐退的决定被证明是最英明的了。1969年6月，股市飞流直下，股价狂泻，一轮股灾由此发生。到1970年5月，股票交易所的每一种股票都比1969年年初下降50％，甚至更多，许多投资者赔得精光，债台高筑者有之，跳楼自杀者有之，而巴菲特却幸免于难。

    20世纪70年代早期到中期，美国经济陷入衰退之中。尤其是1974年的通货膨胀率达到了11％，出现了连30年代都没见过的新症状：通货膨胀和经济衰退。恶化的经济形势使投资者陷入极度恐慌之中，市场上人气低落，股票像熟透的水果从高空中坠落。而此时巴菲特的反应却很独特，他说，“当别人害怕时，你要变得贪婪”。就在人们都逃到圈外观望的时候，巴菲特却一步一步回到股市中来了。他在一个月内买下了9％的《盛顿邮报》的股票，卖给他股票的人们把他们价值4亿美元的资产以8000万美元卖给了巴菲特，他们之所以愿意如此，是因为电讯业股票已在下跌，投资者们都抛之惟恐不及。同年，巴菲特以极其低廉的价格购回了伯克希尔的股票，从而巩固了自己的统治权。这些股票后来为巴菲特创造了无尽的财富，最终将巴菲特推上世界首富的宝座。

    第一章 如何看大势(18)

    由此可见，把握市场时机是多么的至关重要。如果你在牛市的顶部买股，无论买什么股票都有可能套牢；如果你在熊市的底部抛股，无论抛什么股票都有可能是错误。

    把握市场时机，首先是把握买入股票的时机。大量的事实说明，什么时候买比买什么更重要。什么时候买，是强调应把握股市的大势，应在股市行情相对较低的时候才买进股票，而买什么就是选股。我们认为，选择个股重要，把握时机更重要，尤其是受政策面影响较大的沪深股市，一涨都涨一跌都跌的现象并没有完全消失。如果时机把握不对，不管投资什么样的股票，都可能面临着套牢的风险。认真分析沪深股市十多年来的涨涨跌跌，你就会发现，入市的时机成了决定你盈亏胜负的最关键因素。当股市的整体处于低位的时候，股市的系统风险已被释放，一旦翻转，几乎所有的股票都有一个共同上涨的过程，不管是选择哪些股票，都能获得相当多的收益回报。而当股市处于价格的顶峰时，股票的涨跌会呈现参差不齐的现象，股票有涨也有跌，股票指数几乎维持在原地徘徊。此时入市，选股就很困难，可能选对，也可能选错，处理不当，就会高位套牢，造成资金损失。2001年Ｂ股市场对境内投资者开放后，演绎了一场暴涨暴跌的行情。把握了时机的股民赚了钱，没有把握好时机的则赔了钱。在2月19日停市前拥有Ｂ股的股民获得暴富，在2月28日复牌后第一时间买到Ｂ股的股民可以小富，而6月1日后入市的股民，则基本上被套牢，不赚反亏。在这里，入市的时机成了决定性的因素。

    一般来说，买入股票时机以在下跌期间、调整将近结束时进行最好。这就要看清大势，尤其是熟悉熊市见底的特征。对此前面我们已作过介绍。这里我们再介绍一种简便易行而又屡试屡灵的窍门，那就是众人一致看空时往往是买入股票的好机会。在股票投资中，股民因看空而卖出，而卖出后更看空后市。而当众多的股民一致看空的时候，说明该抛的已经抛了，卖压已经非常小了，股市下跌的动力几乎完全释放，此时，股价就差不多见底了。所以当众人一致看空时，也就是股价即将见底的时候，往往也是买入的大好机会。

    在把握市场时机中，把握卖出时机尤为重要。因为只有把握了卖出时机，你才能真正获取利润，避免风险。许多股民也抄到了底部，也买到了黑马股，但就是没有赚钱，甚至还亏了钱，就是没有把握卖出时机。有的卖出过早，被庄家一震就惊慌失措地撤了，结果仅赚了一点蝇头小利；有的卖出过迟，结果高位套牢，本来赚了的钱眨眼间化为了乌有，有的甚至反而倒亏老本。因此，股市里有“会买的是徒弟，会卖的是师傅”一说。那么，如何把握卖出时机呢？显然，在牛市顶部即将到来之前卖出，是最佳选择。具体操作中，我们认为，当众人一致看多时是卖出的最好机会。在股票投资中，当后续资金源源不断地涌入股市时，就会造成价格的持续上扬，这时就会产生价差，这个价差就是先入市股民的收益和投资回报，从某种意义上讲，后入市的股民回报了先入市的股民，新股民回报了老股民。而当所有的资金都投入股市后，由于再没有了后续资金，股价的上涨就会陷入停顿，股价也就达到了最高峰。而在股票投资中，股民是因为看好后市而买入，而买入后会更看好后市。所以当众人一致都看多时，它表明绝大部分资金已入市，股价的上涨已无后劲，因而此时即是出货的最好机会。另外，当散户厅里股民越来越多且出现不少新面孔的时候，也是卖出的最好机会。如1994年三大政策公布后，沪深股市接连上涨一个多月，股票交易营业部7月底还是门可罗雀，8月中、下旬就人满为患了，而随着股市的上涨，入市的新股民越来越多，散户厅里的新面孔也愈来愈多，酝酿的风险也越来越大。果然，到9月上旬，股市就已见顶，9月下旬即出现暴跌。

    投资大师雷克莱认为卖股时机要根据具体的市场形势判断。如果是升涨阶段具备以下情形，他认为股票投资者可以考虑卖出：

    第一章 如何看大势(19)

    当股价涨势达到末期，上升乏力，形成盘旋整理势态，此时长期投资者可逐步酌量获利卖出；当股价持续上涨一段时间后，在某一价位间成交量大幅增加，而股价却上下浮动有限时，此时投资者应提高警惕，分批将持股出手。

    经过长期的上升，股价已有一至三次的中期下跌趋势，计算本益比股价也到高价圈，成交量减少，发行公司即将除息、除权或者部分发行公司业已除息、除权时应考虑卖出；股价经长期上升，本益比已至高价圈，股价遇到较强的阻力线，无法向上突破，而且趋势图上形成重要而明显的反转信号时应立即卖出；市场充满乐观气氛，利多消息频传，股价大涨，连续上涨几十个涨停板，连冷门股都出现涨停板时应考虑卖出。

    如果股市是在下跌阶段具备以下情形，股票投资者要考虑卖出：当股价在下跌初期，成交量大增，而价格却急速下滑时，就表示大跌，股票投资者应该断然停止观望；在下跌趋势中，股价持续上升，没有明显的力竭或反弹信号时亦应出货观望；股价在长期下跌趋势中所产生的中期反弹变动已加涨至前一跌势跌幅的1／3左右，且连续出现几个涨停板，市场交易极为畅旺，成交量逐步增大时应考虑卖出；当长期下跌中股价稍微反弹一下又开始下滑，且跌破支撑线时，对注重短期利润的投资者来说就该立刻卖出。

    以上只是投资大师们的经验总结，在具体的市场中还需要具体分析，合理运用。但有一点是可以肯定的，那就是投资者无论在什么时候，作什么投资，都应正确把握市场时机，该进股的时候进股，该出货的时候出货，切不可逆势而为。如果市场已经处于上涨的末期或者已经进入下跌态势，你还在大举进仓，不套牢才怪；而如果市场已经处于下跌末期甚至达到了无处可跌的地步，市场已经有启动的迹象了，你还不赶快建仓，甚至反而还割肉斩仓，无疑会一事无成，甚至血本无归。

    五、看大势还要看风险（一）、系统风险的防范任何人进入股市，都无一例外地是为了获取收益，而获取收益的前提是避免风险。如果被股灾吞没，被风险套牢，连本金都没有了，又怎么还能赚钱？因此，在股市里，赚钱重要，防范风险更为重要。

    在股市里，个股有个股的风险，大势有大势的风险。从系统的角度看，个股的风险属非系统风险，而大势的风险属系统风险。

    系统风险，又称市场风险，也称不可分散风险。通俗地说，系统风险就是由于某种因素的影响和变化，导致股市上所有股票价格的下跌，从而给股票持有人带来损失的可能性。从这里可以看出，非系统性风险只涉及到一只或几只股票，只影响部分投资者，而系统风险则涉及所有的股票，影响所有的投资者。从另一个角度看，个股暴跌属于非系统风险，而大盘暴跌则属于系统风险。

    系统风险的诱因发生在企业外部，上市公司本身无法控制它，其带来的影响面一般都比较大。其主要特征为：1．它是由共同因素引起的。经济方面的如利率、现行汇率、通货膨胀、宏观经济政策与货币政策、能源危机、经济周期循环等；政治方面的如政权更迭、战争冲突等；社会方面的如体制变革、所有制改造等。

    2．它对市场上所有的股票持有者都有影响，只不过有些股票比另一些股票的敏感度高一些而已。如基础性行业、原材料行业等，其股票的系统风险就可能更高。

    3．它无法通过分散投资来加以消除。由于系统风险是个别企业或行业所不能控制的，是社会、经济、政治大系统内的一些因素所造成的，它影响着绝大多数企业的运营，所以股民无论如何选择投资组合都无济于事。

    对于一个股市来说，发生系统风险是经常性的。如1993年3月，沪深股市分别从历史的最高点1558点、358点开始下跌，一直跌到1994年7月末的330点和94点，股票的市值下降了70％以上，这种下跌就是发生了系统风险。系统风险的常见来源有以下几种：

    第一章 如何看大势(20)

    一是市场风险。市场风险是指因政治、经济宏观因素，股份公司的微观因素，以及技术、人为因素等个别或综合作用于股票市场，致使股票市场的股价大幅度波动，从而给投资者带来经济损失的风险。当经济处于繁荣时期，股票价格呈上升势头，涨多跌少；当经济不景气时，经济发展迟缓，失业率上升，通货膨胀，国民生产总值下降，股票价格呈下降势头，跌多涨少。一般来说，股市要先于经济气候4～6个月发生变化，即股市会先于经济复苏而走强，也会在经济循环的高潮到达之前结束上升趋势。因此，股票价格指数有经济“晴雨表”之称。如1993年上半年正当我国经济发展处于高峰期的时候，沪深股市已提前见顶，5月份上证指数最高达1558点，深圳股市综合指数达368点，随后股市逐步回落。1993年7月政府宣布进行宏观调控，随着宏观调控政策的执行，经济过热的势头逐步降温，而股市也进入了长期下降趋势，一直持续到1996年。

    二是购买力风险。也叫通货膨胀风险，是指由于通货膨胀而使证券投资收益的购买力下降，从而给投资者带来损失的可能性。在股票投资中无论何种证券都要受到通货膨胀不同程度的影响，因为投资中收回本金或取得收益都以货币来实现，货币的价值当然要受到通货膨胀的影响而降低。

    三是利率风险，是指由于利率变化而使证券投资遭受损失的可能性。当利率向上调整时，股票的相对投资价值将会下降，从而导致整个股价下滑。

    四是税收风险。一个国家的税收政策，例如对企业开征的税种、税率，以及有关股票市场的交易税等，均会影响股价的变化。当征税的税种、税率对公司的赢利与证券交易所的活动有益时，股价即上涨，反之会下跌。如1990年深圳市政府决定对股票交易征收0．6％的印花税和对年终分红时超过银行一年期存款利率的利息征收10％的个人调节税，促使不少人抛售股票，导致深圳股市在1990年12月开始大幅下跌。

    还有许多因素也属于系统风险的范畴。如股价过高时，股票的投资价值相对不足。当股市经过狂炒后特别是无理性的炒作后，股价就会大幅飙升，从而导致股市的平均市盈率偏高、相对投资价值不足，此时先入市资金的盈利已十分丰厚，一些股民就会率先撤出，将资金投向别处，从而导致股市的暴跌。股市上有一句名言，暴涨之后必有暴跌，暴涨与暴跌是一对孪生兄弟，就是对这种风险的一种客观描述；又如经营环境的恶化。当一个国家宏观经济政策发生变化而将对上市公司的经营乃至整个国民经济产生不利影响时，所有企业的经营都无一例外地要受其影响，其经营水平面临普遍下降的危险，股市上所有的股票价格都将随之向下调整；至于股市的扩容，由于会改变股市中的资金与股票的供求关系，使股市的资金从供过于求向供不应求方向发展，也可导致股价的下跌；而如果其它投资领域利润率的提高，像房地产业的复苏、集邮市场的兴旺及其他商贸业利润率的提高都将导致股市资金的流出，从而导致股价的下跌。

    2001年7月以来，沪深两市大盘出现大幅回调，其根源就在于系统风险的再现，从而引发了非系统风险的涌出。从系统风险来看，一是国有股减持；二是上半年违规资金的入市被清查；三是新股扩容压力；四是股市暴涨后整个股市市盈率偏高。而非系统风险方面主要有：一是上市公司大面积亏损；二是许多上市公司以配股、增发的方法大肆“圈钱”三是基金全面减持占市场指数权重的科技股。大盘在系统和非系统风险的双重压力下，不得不向下寻支撑。俗话说：覆巢之下，安有完卵？尤其大盘出现连续暴跌之际，95％的股票是难逃厄运的。7月30日指数跌幅超过5％，跌幅在5％和10％之间的共有780只个股，占总数的80％，只有不到5％的个股略有抗跌性。

    防范股市风险，就是要针对股市风险的种类与来源进行抵御与避让。而防范系统风险，这就是我们前面所说的何时买比买什么更重要的问题。“何时买”指的就是系统风险的防范，而“买什么”就是非系统风险的防范。而要防范系统风险，投资者首先就应该学会区分股票的高价区和低价区，因为系统风险往往都发生在高价区，且在高价区系统风险的杀伤力最大。

    第一章 如何看大势(21)

    除了避免在高价区域买入股票外，为了有效地防范系统风险，股民还需密切关注宏观经济形势的发展，特别是要关注国家的政治局势、宏观经济政策导向、货币政策的变化、利率变动趋势和税收政策的变化等等。如果在这些因素发生变化之前而采取行动，股民也就能成功地逃避系统风险。

    具体地说，防范系统风险可采取如下的方针：其一，了解宏观经济运行的周期性变化规律，一般应在经济萧条时期即将结束，而股市又有见底回升迹象时，进入股市分批购买股票作为长线投资。当经济繁荣已近顶点，而股市也已经过长时间大幅上涨，股市人声鼎沸时，应逐步抛出股票，退出股市。这种投资方法能有效地回避风险，并获取较大的利润；其二，由于一轮经济运行的周期通常要经历若干年，在经济持续发展的时期，股市总的趋势是向上，但其间因为供求关系的变化或有关政策法规的影响，股市也会出现幅度不小的回调。这就是说，即使是在经济景气时，买入股票进行长期投资，在股市达到阶段性上涨的顶峰时，也应该辅以中期调节的操作手法，先获利抛出，回避阶段性下跌的风险，待回调结束时再行买入；其三，了解股市运行的历史，当股价经过长期下跌，股价已处于历史低位，许多股票都具备了投资价值时，可以入场分批买进股票，而不宜再抛出股票，相反，当股价经过大幅上涨，股价接近历史高位，并远离投资价值时，应逐步抛出股票。

    （二）、警惕“股灾”

    股市风险发展到极致，大盘急挫，股价暴跌，许多公司破产，许多投资者亏损，便成“股灾”。西方投资者一听说“股灾”便会有不寒而栗的感觉，因为他们大都经历过股灾的磨炼。像美国股市就发生过数次震撼世界的几次“股灾”。如1929年华尔街的大崩溃、“六二风暴”、1972～1974年的美股熊市、1987年美国股市狂跌、1989年因对联合航空公司的收购引起的股市震荡等。中国社会主义体制决定，中国不会发生如美国股市那样激烈的“股灾”，但剧烈的大起大落却也是频繁发生，这同样值得我们警惕。

    “股灾”的发生有着非常复杂的政治、经济与市场背景，并且往往是一般投资者无法左右与无法抵御的。但是，我们却可以回避。回避的前提是，我们要了解“股灾”发生的征兆，在“股灾”发生前撤离市场。也许股民们会说，“股灾”如果这样容易发现，那就都能回避，也就不会发生“股灾”了。确实，“股灾”的发生是难以预料的，但也不是不能预料的。复杂的事物往往却有简单的内涵。研究世界各国发生的股灾，我们便会发现，所有的“股灾”，无一不是发生在股市的疯狂暴涨之后。这就提示我们，在股市非理性的暴涨时，我们就应该小心谨慎，防止“股灾”了。不过，这样简单的方法，却是许多人难以做到的，因为股市暴涨时，往往也是人们最失去理智的时候。许多股民难以抗拒在短期内快速致富的诱惑而盲目跟风，疯狂炒作，结果在“股灾”来临时血本无归，长期积蓄化为乌有，有的甚至债台高筑。

    从1922年到1929年，美国人为之自豪的“繁荣的七年”。由于空前的经济繁荣和普遍的乐观情绪使美国股市如日中天。华尔街上，各种股票的价格都扶摇直上，股价指数也是节节攀升，此时的股市平均股价已比1920年上升了5倍多。对于如此疯狂的上涨，许多人没有任何风险意识。1929年9月5日，美国著名经济统计学家罗杰·巴布森在一个午餐会上说：“一场市场崩溃迟早将要来临。”居然受到许多金融学家的嘲笑。但仅仅一个多月后，一场骇人听闻的“股灾”发生了。10月28日，一个黑色的星期一，华尔街股市突然狂泻，所有的股票都出现暴跌。虽然美国的金融巨头出面救市，但无济于事，暴跌之风一发不可收拾，很快就彻底摧毁了整个股市。在几天之内，属于50家最大企业的“热门股票”和其它证券都贬值一半。而到1930年，不到一年的时间，上市股票价格从897亿美元下降到156亿元，股价平均下泻90％。此次股灾不仅摧毁了华尔街股市，而且波及整个西方世界，酿成西方经济史上空前的经济危机。它给整个一代西方人带来了末日世界的景象：5000万失业大军，无数人无家可归，流离失所，哀鸿遍野，尸横街头，上千亿美元的财富付诸东流，整个银行体系彻底瘫痪，工农业生产锐减，百业凋敝，生产停滞甚至倒回到19世纪。

    第一章 如何看大势(22)

    历史虽然不会重演，却常常有惊人的相似之处，特别是在潮起潮落的股市上，每一次暴跌都似乎是上一次暴跌的重现。从1982年到1987年，5年的时间，里根经济学给西方特别是美国经济注入了新的活力，并带来了持续的经济繁荣。华尔街股市也随着美国经济的再次繁荣走出了长达5年的牛市行情，更多的人又开始寄发财的希望于华尔街而卷入股市狂潮。突然间，神秘的股市狂跌暴风拔地而起。1987年10月19日，又是一个黑色的星期一，一天之内，道·琼斯工业股票平均指数狂跌508．32点，降至1738．81点，降幅达22．62％，大大超过了1929年10月28日华尔街狂跌的12．8％的跌幅。美国许多中小型企业纷纷倒闭，估计仅在几小时内，美国投资者就损失了5000多亿美元的财富。不少人倾家荡产、负债累累，惶惶不可终日，有的走上跳楼自杀之路……

    暴涨之后必有暴跌，这是被无数次证明了的事实。纽约华尔街股市有所谓“擦鞋童理论”，也就是说，当股市火爆到连街上擦鞋童也在谈论股票，注意股票行情，那就意味着整个股市已临末升段，距离股市崩盘重挫不远，股市即将转入空头市场。此项理论的道理在于：当股市形成全民参与，整个国民生存力将因资金与人力资源之参与投机而趋下降；生产力下降，经济成长自将趋于衰退；股市成为纯投机市场之后，大投资家运用其庞大资金与信息，足以操纵市场市场，成为股市真正赢家，一旦此辈吃饱捞足，离场而去，股市便成为小额投资散户自相厮杀之战场，又能维持多久呢？

    作为深沪股市的股民，有必要认真吸取海外证券市场无数股民用血汗钱换回的教训。虽然中国的社会主义体制决定，中国不会发生西方国家那样激烈的“股灾”，但并不能阻止股市出现大幅度的震荡。实际上，在中国股市10多年的发展历程中，也发生过多次的大起大落。大起固然让人欣喜，大落却让人血本无归，甚至债台高筑。1990年3月，在首批股民暴富效应的刺激下，一直沉寂的深圳股市突然狂升，总值2．24亿元面额的股票，很快飚升到28亿元。到11月末，深圳5种股票的总市值涨到原市值的30倍，发展银行的股价更是高涨到原价的120倍。面对股市的突然燥然，政府采取了许多手段调节股市，但没有唤醒狂热的股民。他们依然在一个劲地买进买进，不管多高的股价都要，交易所没有买还到黑市去买。面值10元的金田股票黑市价竟达到380元，面值1元的安达股票黑市价达到50元；拆细后面值1元的发展股票黑市价高达143元。疯狂的暴涨，不合理的股价是不可能长期维持的，但许多人没有意识到这一点，结果从12月开始，股市出现急剧下滑，所有的股票都出现暴跌。许多投资者刚刚进入股市，便被深度套牢，损失惨重。1996年，随着资金大量流入股市，沪深两地股市全线飘红，一涨再涨，各类股票的价格更是鸡犬升天。临近年末，沪深市场的股票进入狂飙阶段，许多股民随着疯涨的股价，狂呼着“不怕套，套不怕，怕不套！”的口号，押上自己所能筹集到的所有资产，拼命追涨。尤其是在1996年秋季之后，股市像发了疯一样的狂涨，再次激起国人的“股情”。老股民重操旧业，轻车熟路；新股民胆大气壮，一掷万金。所有的资金都往股市里投，所有的精力都往股市里用。于是，每天有上十万人进入股市，每天有几亿元几十亿元的资金投向股市。在一些庄家的炒作下，几乎所有的股票都不正常地暴涨，股价犹如断线风筝纷纷随风飘扬，涨幅达5倍以上的股票达百种之多。庄家炒股愈炒愈疯，根本不问业绩如何，走势怎样，市场内投机气焰已昭然若渴。谁也没有料到，一场暴跌正在等着这些痴狂的股民。随着12月16日《人民日报》评论员文章发表，股市如决堤洪水一泻千里，几千万股民集体套牢。

    实际上，中国股市的每一次下跌，也都是发生在暴涨之后。2001年的股市暴跌，也是发生在2000年和2001年初股市暴涨的基础上的。这就提示我们，在股市暴涨的时候，一定要保持清醒的头脑，切忌不能得意忘形，轻举妄动。有的人股市一涨，就热血沸腾，股市越涨，就越冲动，总以为今天涨了明天还会涨，不知道股市的上涨是有限度的，不知道大涨之后，必然大跌，在股市涨得最为疯狂的时候还去盲目追高，结果无一幸免，都在高位套牢。惨痛的教训告诉我们，股市暴涨的时候，也是最为危险的时候。

    第一章 如何看大势(23)

    随着股市的不断成熟，沪深股市那种一涨俱涨、一跌皆跌的齐涨共跌的现象会有所减少，但可以肯定的是，在相当长的时间里不会完全消失。即使在美国那样成熟的股市，大势的影响也依然是股票涨跌的最基本因素。因此，作为一个成熟的、理性的投资者，一定要学会看大势，并顺势而为。只有看清看准了大势，你才能把握市场时机，踩准股市节拍，该进股的时候进股，该出货的时候出货，从而获得利益的最大化和风险的最小化。

    第二章 如何看报表(1)

    进入2006年，中国股市爆发了一轮近十年来最大的牛市，上证指数从998点上涨到3400点以上，涨了3倍多。这对于经历了长达5年熊市的股民来说，无疑是一件天大的好事。按理说，在这样的市道里，应该是每个股民都会赚得盆满钵满。然而，事实却相对残酷。有的股民大获全胜，有的股民仅赚了一点蝇头小昨，而有的股民则不但没有享受到牛市的利益，反而在牛市里套牢亏本。

    如果我们分析这一年多来股市上涨的情形，你便会发现，股市每天都在创下新高，但并非所有的股票都在随着股指上涨而上涨，在相当多的时候，两市下跌的股票多于上涨的家数。有人总结为“二八现象”，真正上涨的只有20%的股票，其它的大多数股票要么是涨幅不大，要么还是下跌。选中了上涨股票的股民，自然是笑逐颜开，而没有选中上涨股票的股民，则不但没有赚钱，甚至还有可能亏损。中国财经信息网《股票市场》股市月度盈亏调查显示，在股指连创新高的2006年下半年，股民竟出人意料地出现了连续四个月的大面积亏损，8月份中财网月度盈亏调查数据为：盈利24% 亏损58% 盈亏持平18%；9月份为：盈利38% 亏损42% 盈亏持平20%；10月份为：盈利40% 亏损43% 盈亏持平17%；11月份为：盈利31.8% 亏损高达60.3% 盈亏持平7.9%。有股民在网上发帖子说，这是《残酷的背离，深深的伤痛》：“一边是指数的上涨，给人希望，一边是手中股票的下跌，给人伤痛。”

    进入2007年，中国股市更加牛气冲天，股指连创新高，然而，东边日出西边雨，1季度不涨反跌的个股居然还有10家，而有的股票虽然有所上涨，但涨幅很小，现在仍只相当于上证指数1500点甚至更低的水平。从年初至3月20日， A股市场涨幅最大的前50只股票，平均上涨181%，而涨幅最小的50只股票，平均涨幅只有5.52%，相差了30多倍。这说明即使是在牛市，股票的选择也是极其重要的。

    投资股市的实质就是投资股票，因此，股市投资的所有问题，最后都要归结在股票的选择上。选择了业绩优良的股票，我们可以享受到分红的利益；选择了价格上涨的股票，我们可以获得股价的差额。而我们选择的如果是劣质股、问题股，我们就得承担股价下跌的损失，甚至公司破产清盘的风险。因此散户不管是跟庄家走也好，请教股评也好，也不论是打听消息也好，研究Ｋ线图也好，无非都是要从目前的1000多只股票中挑选出几只有投资价值或者有上涨潜力的股票，而这却是一件非常不容易的事情。许多散户如一只无头苍蝇在股市里打转转，今天听消息买这只“题材股”，明天抛掉又听信股评的煽动买那只“庄股”，搞得头昏脑胀，但结果却总是不遂人意。往往是买进的股票价格下跌，抛出的股票又价格上涨；有时看着别人手里的股票天天上涨让人眼红，但跟着买进去却又不涨了，并且反而下跌。

    股票投资是一门学问，而不是赌博。我们不能以侥幸的心理赌这只股票有庄家，赌那只股票有好的分配，而应该是通过认真分析上市公司的经营情况，比较和研究股票的运行轨迹，从中挑选出有成长潜力、有投资价值的优质股票。许多股民进股就跌，炒股就亏，有的怪庄家欺骗，有的怪股评误导，有的怪自己运气不好，但就是不怪自己。扪心自问，我们详细研究过公司报表，认真分析过股票质地吗？我们虽然每天忙忙碌碌，但无非是今天跟庄跑，明天炒题材，没有静下心来认真研究过上市公司的经营状况和股票的质地，其结果又怎么不追涨杀跌、亏钱蚀本呢？有的散户把股市当作赌场，把股票投资当作赌博，认为只要有庄家就可以粪土变黄金，只要有题材就可以鸡毛飞上天，不料却聪明反被聪明误，不是落进庄家的圈套就是跌进炒作的陷阱。

    作为一个理性的成熟的投资者，首先就一定要改变过去那种听消息炒股、跟庄家赌命的作法，克服追涨杀跌、盲目跟风的弊病，而把主要精力放在股票的投资价值分析上，以投资的眼光选择有投资价值的股票。

    第二章 如何看报表(2)

    分析某一股票的投资价值，一个最基本最重要的途径，便是了解和分析发行该股票的上市公司发表的财政资料，即公司财务报表。公司财务报表是关于公司经营活动的原始资料的重要来源。一个股份公司一旦成为上市公司，就必须遵守“财务公开”的原则，即定期公开自己的财务状况，提供有关财务资料，便于投资者查询。在上市公司公布的一整套财务资料中，最重要的是财务报表。上市公司的财务报表反映了公司目前的财务状况、在一个会计周期内的经营业绩，以及上市公司的整体发展趋势，是投资者了解公司、决定投资行为的最全面、最翔实、往往也是最可靠的第一手资料。令人遗憾的是，目前我国有相当大一部分散户投资者要么是不屑于分析财务报表，而唯消息是从，唯庄家是从；要么是不会分析财务报表，而单纯凭运气、靠机遇炒股，其结果对个人来说，大多难以逃脱追涨杀跌的怪圈，基本上都成了庄家的炮灰；对整个市场来说，则导致市场大起大落，暴涨暴跌，缺乏稳定性。随着证券市场的发展成熟与监管力度的不断加强，过去以价格取向为主体的投机操作时代已逐步让位于以价值取向为主导的投资时代。在此情况下，如果投资者还不学会看财务报表，不学会作财务分析，则在市场里将寸步难行。可以肯定地说，未来的股市里，谁能像巴菲特那样慧眼识珠，捕捉到具有成长潜力和投资价值的股票，谁才有可能成为真正的赢家。

    一、财务分析：投资者的基本功

    财务报表分析，又称公司财务分析，是通过对上市公司财务报表的有关数据进行汇总、计算、对比，综合地分析和评价公司的财务状况和经营成果，进而了解财务报表中各项指标的变动对股票价格的有利和不利影响，最终作出投资某一股票是否有利和安全的准确判断。财务分析属于基本分析范畴，它是对企业历史资料的动态分析，是在研究过去的基础上预测未来，以便做出正确的投资决定。从传统股票投资学的定义看，股价即为发行公司“实质”的反映，而发行公司的实质，就是它的营运情况、财务情况及盈利情况，了解这些情况最直接最方便的办法，便是进行财务分析。

    对于崇尚理性投资并想把炒股当作一项事业来做的股民，读懂财务报表，并熟练、准确地进行财务分析，是必须掌握的一项基本功。目前，我国上市公司数量已有一千多家，其质地参差不齐，甚至可以说是鱼龙混杂，想要重温股市建立初期齐涨共跌的旧梦是不太可能的了。因此，利用公开信息把握公司动态，运用财务报表了解公司经营状况，从而对公司的内在价值作出基本的判断，将成为每一个置身于证券市场的投资者所应具备的基本技能之一。

    股市价格向其内在价值回归是未来股市发展的重要走向，过去那种高投机、高市盈率、价格严重偏离其价值的现象正在逐步纠正。随着股票价格同其内在价值的回归，股票的价格与公司的经营业绩联系越来越紧密，股价的档次也在不断拉开，成长率高的绩优股越来越受到投资者的追棒。因此，理智的股市投资者，应更加重视上市公司的经营业绩，重视股票自身的品质。那么，如何分析上市公司的经营业绩，如何判断股票品质的优劣，如何从众多的股票中挑选出高成长率的股票？阅读与分析上市公司的财务报表是最直截了当、最有效的手段。

    阅读与分析上市公司的财务报表有两大重要功能：一是通过分析各种股票品质的好坏来反映出它的内在价值，进而帮助你选股；二是通过阅读与分析你所投资的上市公司的财务报表，了解你所应有的权益，进而帮助你维护自己应得的利益。2006年的黑马股贵州茅台，9月份开始启动，当时的价格只有40元左右，仅仅三四个月的时间攀升到116元，这其中固然有炒作的成份，但其业绩的持续增长，则是构成其股价大幅上涨的最根本动力。

    所以说，无论是正处于选股阶段的投资者，还是已投资于某公司的股东，要想作一名理智的投资者，要想维护并发展自身的经济利益，就必须认认真真地研读上市公司的财务报表，这正是“磨刀不误砍柴功”。如果你在股市投资时还是如同过去那样盲目跟风，或者“跟着感觉走”，对你所投资的公司知之甚少，则无异于盲人骑瞎马，瞎猫捉老鼠。

    第二章 如何看报表(3)

    二、财务报表包括哪些内容？

    上市公司的财务报告通常包括会计报表及其附注，会计报表一般由资产负债表、损益表、现金流量表和会计报表附注组成。通过分析资产负债表，可以了解公司的财务状况，对公司的偿债能力、资本结构是否合理、流动资金是否充足作出判断；通过分析损益表，可以了解分析公司的盈利能力、盈利状况、经营效率，对公司在行业中的竞争地位、持续发展能力作出判断；通过分析现金流量表，可以了解公司营运资金管理能力，判断公司合理运用资金的能力以及支持日常周转的资金来源是否充分并且有可持续性；通过会计报表附注，可以了解企业使用的会计政策，以及会计报表中的一些重大变化与重大事项。下面我们分别进行介绍。

    （一）、资产负债表

    资产负债表的项目

    资产负债表是反映公司某一日期财务状况的会计报表，它根据“资产＝负债＋所有者权益”的等式，依照一定的分类标准和一定的次序，将公司的资产、负债和所有者权益项目予以适当排列、编制而成。分析公司的资产负债表，能正确评价公司的财务状况、偿债能力，这对于一个理性的或潜在的投资者而言是极为重要的。

    资产负债表中的资产是该公司的全部家当，是公司因过去的交易或事项而获得或控制的能以货币计量的经济资源。资产负债表中的负债是公司负债状况的完全表露，是公司由于过去的交易或事项引起而在现在某一日期承担的将在未来向其他经济组织或个人交付资产或提供劳务的责任。一家公司要想获得高速发展，适当负担一些债务是情理中事，但如负债过大，则公司的资产质量就会不高，泡沫成分也就必然较大，这无疑蕴含着较大的经营风险。资产负债表中的所有者权益也即公司的净资产，是资产与负债的差额，表明了公司的投资者对公司净资产的所有权，也称产权。它是公司实实在在的家当，一般由股本、资本公积、盈余公积、未分配利润组成。由于这一部分直接影响到投资收益，即分红送转，因此，特别值得投资者认真揣摩。

    资产负债表是上市公司最主要的综合财务报表之一。它是一张平衡表，根据会计学上复式簿记的记帐方法，公司的资产和负债双方在帐面上必须平衡，所以资产负债表也就是资产和负债的平衡表，资产作为会计上的借方，列在表的左边，负债作为会计上的贷方，列在表的右边，两边的总金额必须相等。假设一家公司的资产，如现金、银行存款、存货、机器设备等，一共价值5000万元。这5000万元的资产并不完全归这家公司的股东所拥有，因为企业在经营过程中总会有贷款或欠款。如果这家公司从银行取得1500万元的贷款，并发生赊购价值500万元的商品业务时，那么，这家公司一方面有了资金（资产）5000万元，另一方面欠银行和其他单位的债务（负债）2000万元。作为公司5000万元资产的来源渠道，一是靠2000万元的负债，二就是靠股东的投资和公司的累积盈余，即3000万元的股东权益（净资产）。下面我们对资产负债表的主要项目分别进行介绍。

    第一部分：资产。

    公司的资产额在一定程度上反映了一家公司的规模和实力。从理论上讲，资产规模大的公司，发展相对稳健，经营成本与风险都小。当然，实际中不仅要看公司的资产规模，而且还要看资产质量。资产分为四大类，共30多项财务指标，从上至下按变现程序排列，变现最快的排在最上方，变现最慢的排在最下方。

    1、流动资产。是指公司日常经营所需的资金，以及那些在较少时间内能换成现金的短期资产。流动资产是最容易变现的资产，按变现快慢又有如下几种：货币资金、短期投资、应收票据和应收帐款、预付帐款、其他应收款、存货、其他流动资产等。一般来说，分析流动资产状况，要重点考察其中的应收账款及期末存货。应收账款的余额过大，发生坏账的风险会相应增加，公司的正常运转可能会因此而受影响，风险也可能因此而出现；存货比例过大（即存货周转率过低），将不可避免地占用企业的资金，影响企业的资金流动和付现偿债能力，减低企业的活力。

    第二章 如何看报表(4)

    2、长期投资。长期投资指的是一年以上才能收回的投资。国内上市公司的长期投资主要是股权投资和联营投资两部分。要考察公司长期投资的资产质量，就要对长期投资的回报作最基本的评价。投资者应十分注意的是，一些公司一味注重规模、外延的扩大，不断向外投资，其子公司又投资孙公司，形成巨额的长期投资，但与之相应的投资回报率却很低。而合并报表往往将其中很大的部分抵销，表现为集团的存货和其他资产，淡化、掩盖了母公司长期投资中存在的问题。

    3、固定资产。固定资产指的是厂房、设备等实物资产，包括已经建好使用中的固定资产和在建工程。一般来说，工业企业和基础设施类公用事业企业固定资产比例较高，商贸类企业固定资产比例较小。

    4、无形资产。无形资产反映企业各项无形资产的原价扣除摊销后的净额。流动资产、长期投资、固定资产属于有形资产，土地、房屋的使用权，商誉，专利等则属于无形资产。我国宪法规定，城镇土地属国家所有，农村土地属集体所有，因而，作为有形资产的土地所有权不可能表现在企业的财务报表上，只有使用权才能转让，企业所拥有的地产就只能是作为土地使用权的“无形资产”。

    第二部分：负债。

    负债即企业的债务，按偿债期是一年以内还是一年以上又可分为流动负债和长期负债。流动负债是指那些在一年内须偿付的债务，如应付员工的工资、应付未付帐款、应付未付银行和其他贷款人的票据、应交未交的税款等。长期负债是指那些在一年以上必须偿还的债务，主要是借银行的长期贷款，还包括企业发行的长期债券，长期应付款以及其他长期负债等。

    第三部分：股东权益。

    股东权益就是企业的自有资产，包括股本金、资本公积金、盈余公积金（含公益金）、未分配利润等项目。

    资产负债表的分析

    资产负债表内容庞杂，数字繁多，非专业人士确实难以看清、看懂。为此，我们建议，作为一般投资者，阅读时宜广，以“整览全局”，分析时宜精，以“把握重点”。

    阅读时宜广，就是说首先要游览资产负债表的主要内容，使你对企业的资产、负债及股东权益的总额及其内部各项目的构成和增减变化有一个初步的认识。

    初步游览一遍后，则要对资产负债表的一些重要项目，尤其是期初与期末数据变化很大，或出现大额红字的项目进行进一步分析。比如，企业总资产在一定程度上反映了企业的经营规模，而它的增减变化与企业负债与股东权益的变化有极大的关系，当企业股东权益的增长幅度高于资产总额的增长时，说明企业的资金实力有了相对的提高；反之则说明企业规模扩大的主要原因是来自于负债的大规模上升，进而说明企业的资金实力在相对降低、偿还债务的安全性亦在下降。又如，企业应收帐款过多，占总资产的比重过高，说明该企业资金被占用的情况较为严重，而其增长速度过快，说明该企业可能因产品的市场竞争能力较弱或受经济环境的影响，企业结算工作的质量有所降低。再如，企业年初及年末的负债较多，说明企业每股的利息负担较重，但如果企业在这种情况下仍然有较好的盈利水平，说明企业产品的获利能力较佳、经营能力较强，管理者经营的风险意识较强，魄力较大。还有，在企业股东权益中，如果法定的资本公积金大大超过企业的股本总额，这预示着企业将有良好的股利分配政策。但在此同时，如果企业没有充足的货币资金作保证，预计该企业将会选择送配股增资的分配方案而不会采用发放现金股利的分配方案。

    由于现代经营的多样性与财务报表的复杂性，有时候单纯看一两个数据还不能清楚地看清公司的状况，为此，可以运用一些基本财务指标进行比率计算，以便更好地阅读与分析财务报表。从资产负债表中我们可以获得以下几项主要财务指标：

    第二章 如何看报表(5)

    1、反映企业财务结构是否合理的指标有：

    （1）固定资产比率＝固定资产／总资产×100％。固定资产是衡量一家公司有没有稳定可靠的家当的一个重要标志，总资产很多，固定资产很少，往往会给人以“皮包公司”之感。另外，有较多的固定资产，还可以以此作抵押或担保进行融资，扩大业务规模。不过，第三产业，如金融、内外贸、科技咨询、房地产等，却并不需要很多的固定资产，特别是高科技企业，固定资产往往并不高。因此，这个比率应根据行业而定。

    （2）净资产比率＝股东权益总额／总资产×100％。该指标也叫股东权益率，主要用来反映企业的资金实力和偿债安全性，它的倒数即为负债比率。净资产比率的高低与企业资金实力成正比，一般应在50％左右，但对于一些特大型企业而言，该指标的参照标准应有所降低。

    （3） 固定资产净值率＝固定资产净值／固定资产原值×100％。该指标反映的是企业固定资产的新旧程度和生产能力，一般该指标应超过75％为好。该指标对于工业企业生产能力的评价有着重要的意义。

    （4）资本化比率＝长期负债／（长期负债+股东股益）×100％。该指标主要用来反映企业需要偿还的及有息长期负债占整个长期营运资金的比重，因而该指标不宜过高，一般应在20％以下。

    （5）资产负债率＝负债总额／资产总额×100％。资产负债率是一项衡量企业利用债权人提供资金进行经营活动的能力的指标，它也反映债权人发放贷款的的安全程度。资产负债率不能够过高。因为企业的所有者即股东，一般只承担有限责任，而一旦企业清算时，资产变现所得很可能低于其帐面价值，所以，如果资产负债率过高，债权人可能蒙受损失。当资产负债率大于100％，表明企业已资不抵债。

    2、反映企业偿还债务安全性及偿债能力的指标有：

    流动比率＝流动资产／流动负债。

    该指标主要用来反映企业偿还债务的能力。一般来说，流动比率要大于1，最好在1．5到2之间。流动比率越大，表示公司拥有自有流动资产越多，借贷流动资产越少，资产流动性自然就高，偿债能力也就越强。但过高的流动比率也是反映企业财务结构不尽合理的一种信息，它有可能是：企业某些环节的管理较为薄弱，从而导致企业在应收账款或存货等方面有较高的水平；企业可能因经营意识较为保守而不愿扩大负债经营的规模；股份制企业在以发行股票、增资配股或举借长期借款、债券等方式筹得的资金后尚未充分投入营运；等等。但就总体而言，过高的流动比率主要反映了企业的资金没有得到充分利用，而该比率过低，则说明企业偿债的安全性较弱。

    速动比率＝速动资产（流动资产－存货－预付费用－待摊费用）／流动负债。

    在通常情况下，该比率应以1：1为好，但在实际工作中，该比率（包括流动比率）的评价标准还须根据行业特点来判定，不能一概而论。

    反映股东对企业净资产所拥有的权益的指标主要有：

    每股净资产＝股东权益总额／（股本总额×股票面额）。

    该指标说明股东所持的每一份股票在企业中所具有的价值，即所代表的净资产价值。净资产即股本、资本公积金、法定盈余公积金、任意盈余公积金、未分配利润诸项目的合计，它代表全体股东共同享有的权益，有人也称其为股票净值。净资产的大小是由公司经营状况决定的。公司的经营成果越好，净资产越高，股东所享有的权益就越多。因此，净资产即股票净值是决定股票市场价格走向的主要依据之一。一般来说，那些净资产较高而市价不高的股票，具有较好的投资价值；相反，如果净资产较低，但市价却盘踞高价的股票，投资价值小。

    认真分析以上数据与指标，我们可以对企业的财务结构、偿债能力等方面进行综合评价。但是，我们也应该看到，由于上述数据与指标是单一的、片面的，甚至是矛盾的，因此，需要投资者能够以综合、联系的眼光进行分析和评价。如反映企业财务结构指标的高低就往往与企业的偿债能力相矛盾。举例来说，企业净资产比率很高，说明其偿还期债务的安全性较好，但同时就反映出其财务结构不尽合理。你的目的不同，对这些信息的评价亦会有所不同。如作为一个长期投资者，所关心的就是企业的财力结构是否健全合理；相反，如你以债权人的身份出现，你就会非常关心该企业的债务偿还能力。另外，由于资产负债表仅仅反映的是企业某一方面的财务信息，因此你要对企业有一个全面的认识，不能静态地看一个数据或一张报表的内容，而应将各种财务数据结合起来综合分析才能看出问题的实质，得出正确的结论。

    第二章 如何看报表(6)

    （二）、损益表

    对于一般股民来说，最让他们关注的是损益表。因为损益表犹如上市公司的“成绩单”，能集中反映该公司在一定时期中的收入、费用、利润或亏损，揭示公司获取利润能力的大小和潜力以及经营趋势。损益表由三个主要部分构成：第一部分是营业收入；第二部分是与营业收入相关的生产性费用、销售费用、其他费用；第三部分是利润。

    由于损益表的内容主要为企业各项收入与支出，因此损益表的编制必须基于某一定的期间，才能了解该一期间内的收支情况，这是损益表与资产负债表编制上的显著差异之处。资产负债表为表示某一时点的静态报表，而损益表则为表示某一定时期的动态报表。如果说资产负债表是公司财务状况的瞬时写照，那么损益表就是公司财务状况的一段录像，因为它反映了两个资产负债表编制日之间公司财务盈利或亏损的变动情况。因此，损益表对投资者了解、分析上市公司的实力和前景具有特别重要的意义。通过分析损益表，可以了解分析公司的盈利能力、盈利状况、经营效率，对公司在行业中的竞争地位、持续发展能力作出判断。

    损益表通常自年初为起始时间，然后按时间分为第一季损益表、上半年损益表、前三季损益表及全年度损益表。参考价值最大，并可作为计算全年度每股纯利或股利依据的参考表，是包含整个年度的损益表。

    有的公司公布财务资料时以利润及利润分配表代替损益表，利润及利润分配表就是在损益表的基础上再加上利润分配的内容。通过阅读与分析利润表，股东可以了解公司一定期间内业务经营情况及利润形成的全过程；了解公司利润计划的执行情况；分析收入、成本、费用、税金各项目的构成比例是否合理；了解投资价值和投资回报率；预测公司在未来期间的经营业绩趋势；了解上市公司利润分配情况；分析公司利润分配程序和分配比例的合法性和合理性。

    总的来说，损益表是一张动态表，反映了公司在某一时期的经营成果，是一个比较直观的经营状况表。其主要内容和分析方法如下：

    1．营业收入。是指企业通过销售产品或对外提供劳务而获得的新的资产，其形式通常为现金或应收帐款等项目。对一般公司来说，销售收入是公司最重要的营业收入来源。一般而言，公司的营业收入通常与它的营业活动有关，但也有一些公司营业收入的某些部分与其自身的业务并无关系。因此区分营业收入和其他来源的收入有重要意义。“主营业务收入”就是指企业销售商品的销售收入和提供劳务等主要经营业务取得的收入总额。

    2．营业费用。是指企业为获得营业收入而使用各种财物或服务所发生的耗费。销货成本是一般公司最大的一笔费用，它包括原材料耗费、工资和一般费用。一般费用包括水电杂费、物料费和其他非直接加工费。与销货成本不同的销售和管理费用包括广告费、行政管理费、职员薪水、销售费和一般办公费用。利息费是指用以偿付债务的费用。上述费用都会导致公司现金开支的增加。

    3．利润。税前利润由通常的营业收入与营业费用之差来决定。从税前净利润中减去税款，再给非常项目调整后，剩余的利润就是税后净利润。税后净利润又分为支付给股东的股息和公司的留存收益两项。公司若亏损，公司的留存收益就将减少，公司多半会因此而停止派发现金股息。若公司盈利，这些收益将首先用于支付优先股的股息，之后再由普通股取息分红。另外，我们不仅要看利润的多少，还要看利润的性质。主营业务收入减去主营业务成本及相关税金，反映的是主营业务实现的毛利，称为主营业务利润；主营利润加其他利润减去管理费用、财务费用等得出的差额，反映公司的经营效益，称为营业利润。利润总额则从营业利润开始，加投资收益，加营业外收入，减营业外支出而得出。它反映公司直接在供产销经营过程中，或投资联营、购买股票债券等所有公司业务活动的总效益。

    第二章 如何看报表(7)

    根据损益表提供的数据，并结合年度报告中的其它有关资料，特别是资产负债表中的有关资料，投资者可以从以下几个方面进行阅读和分析：

    1．从总体上观察企业全年所取得的利润大小及其组成是否合理。通过将企业的全年利润与以前利润比较，能够评价企业利润变动情况的好坏；通过计算利润总额中各组成部分的比重，能够说明企业利润是否正常合理。通常情况下，企业的主营业务利润应是其利润总额的最主要的组成部分，其比重应是最高的，其他业务利润、投资收益和营业外收入相对来讲比重不应很高。如果出现不符常规的情况，那就需要多加分析研究。

    2．通过对企业毛利率的计算，能够从一个方面说明企业主营业务的盈利能力大小。毛利率的计算公式为：毛利（主营业务收入－营业成本）／主营业务收入。如果企业毛利率比以前提高，可以说明企业生产经营管理具有一定的成效，同时，在企业存货周转率未减慢的情况下，企业的主营业务利润应该有所增加。反之，当企业的毛利率有所下降，则应对企业的业务拓展能力和生产管理效率多加考虑。

    3．可通过有关比率指标的计算，来说明企业的盈利能力和投资报酬。

    同资产负债表一样，对损益表的分析也不能静态地看一个数据或一张报表的内容，而应将各种财务数据结合起来综合分析才能看出问题的实质。投资者尤其应重视以下指标：

    其一：反映获利能力的指标：

    获利能力是一家上市公司能否增长发展的关键，特别是成长性公司，其资本实力可能不那么雄厚，但每年有相当高的盈利，这样的公司当然是好公司。衡量公司获利能力的指标主要有以下几种：

    （1）每股收益＝净利润／发行在外的普通股份总数。

    由于该指标反映了企业普通股每股在一定时期内所赚得的利润，因此，其水平和增长情况是反映公司增长情况的最重要指标之一，它是一家公司管理效率、盈利能力和股利分配来源的显示器，通常被用来衡量企业的盈利能力和评估股票投资的风险。如果企业的每股收益较高，则说明企业盈利能力较强，从而投资于该企业股票风险相对也就小一些。上列公式中，根据我国目前上市公司发行股票主要为普通股以及每股面值为1元的情况，可直接以税后利润除以平均股本总额来计算，此时，这一指标即为“股本净利率”。 这是衡量一家公司能否给股东以丰厚回报的最重要指标，一般来说，股本净利率在20％以下的公司，除非股价很低，投资回报是不会好的。股本净利率和每股收益的高低，反映了公司分配股利的能力，因此是投资者最为关心的指标。

    （2）净资产收益率＝报告期净利润／报告期加权平均净资产×100％。

    这个指标一方面反映出企业的盈利能力，另一方面也可以用来说明企业经营者在为所有股东拥有的资产争取充分收益的能力。虽然对股东来说，唯有税后利润才是实实在在的回报，可是对公司来说，其所创造的全部利润，包括上缴给国家的税收，均是其获利能力的标志。

    （3）总资产收益率＝利润总额／年初和年末的资产平均余额×100％。

    年初和年末的资产平均余额＝年初资产总额＋年末资产总额／2。

    该指标表明一家公司总共投入多少总资产（包括借来的资产），又创造了多少盈利，这是考核其投入产出比率的重要指标。一般而言，该指标越高越好。

    （4）主营业务收入增长率＝（本期主营业务收入－上期主营业务收入）／ 上期主营业务收入×100％。

    该指标可以用来衡量公司的产品生命周期，判断公司发展所处的阶段。一般来说，如果主营业务收入增长率超过10％，说明公司产品处于成长期，将继续保持较好的增长势头，尚未面临产品更新的风险，属于成长型公司；如果主营业务收入增长率在5％～10％之间，说明公司产品已进入稳定期，不久将进入衰退期，需要着手开发新产品；如果该比率低于5％，说明公司产品已进入衰退期，保持市场份额已经很困难，主营业务利润开始滑坡，如果没有已开发好的新产品，将步入衰落。

    第二章 如何看报表(8)

    （5）成本费用利润率＝利润总额／成本费用总额×100％。

    这是一项衡量企业成本费用与利润关系的指标，反映企业投入产出水平，即所得与所费的比率。一般来说，成本费用水平低，则企业盈利水平高；反之，成本费用水平高，则企业盈利水平低。

    （6）成长率＝（税后利润－股利）／股东权益×100％。

    成长率是考察上市公司后劲的指标，是上市公司凭借自己的财务资源支持自身成长能力的重要尺度，也是判断是否为“成长股”的重要依据。一般情况下，公司保留盈余占股东权益的比例高，则公司将来的成长潜力大，但这个指标不能绝对化分析，因为较高的保留盈余必然以牺牲股东应得股利为代价，如果上市公司一毛不拔，这样的高成长又对股东有何好处？经验告诉我们，大型公司的成长率大于10％为好，15％～20％的成长率说明公司具有超过平均水平的成长潜力，而3％～5％的成长率则有些偏低。

    其二，反映经营能力的指标：

    公司的获利能力是以某一特定时点为基准的，有的公司以这个时点测算的获利能力特别强，可能是突然接到一笔大生意，或有意外的营业外收入等；有的公司以那个时点测算的获利能力较差，也可能是刚投下去的资本尚未发挥作用产生效益等等，因此，在分析获利能力的同时，还得看它的经营能力。分析经营能力主要是以下四个指标：

    （1）销售利润率＝销售利润／销售收入。该指标实实在在地反映了销售出去的产品到底实现了多少利润。

    （2）存货周转率＝销售成本／存货平均余额。存货周转率是衡量企业销售能力和分析存货库存状况的一项指标。一般而言，存货周转率越高越好，因为存货周转率越高，说明公司对存货的利用率越高，存货积压少，因持有存货所支付的利息以及仓储费也低，表明公司的经营管理效果越好。存货周转率越低，说明企业的存货积压或滞销，由于存货的积压和滞销，将会带来一系列隐患。

    （3）应收帐款周转率＝销售收入／应收帐款。这个比率表示别人欠你的钱通过你的销售一年中能周转几次，当然是周转越快越好。一个企业收帐迅速，可以减少坏帐损失，既节约资金，又表明企业信用状况好。与此指标相关的还有应收帐款周转次数和应好帐款周转天数。总的来说，应收帐款周转率越高，表明应收帐款越少，一年中周转的次数越快，公司的经营状况与经营能力越好。

    （4）总资产周转率＝销售收入／总资产×100％。该项指标反映资产总额的周转速度。周转越快，反映利用效果越好，销售能力越强，进而反映出企业的偿债能力和盈利能力令人满意。企业可以通过薄利多销的办法，加速资产的周转，带来利润绝对额的增加。

    其三，反映市场价值的指标：

    价格一盈利比率，即通常所说的市盈率，这是一个被用来评价投资报酬与风险的指标，作为对每股获利额指标不足的一种弥补。其计算公式是：市盈率＝每股市价／每股前一年净盈利。假定某企业普通股每股市价为10元，每股获利额为0．40元，则其市盈率＝10÷0．40＝25，它表示该种股票的市价是每股税后利润的25倍，其倒数（即1／25＝4％）则表示投资于该种股票的投资报酬率。将市盈率和每股获利额结合运用，可对股票未来的市价作出一定的估计。比如，企业每年利润增长30％，如果这个估计是比较正确的话，则次年的每股获利额可达0．52元（即0．04×130％），此时，即使市盈率不上升，未来的股价将为13元（即0．52×25倍），从而投资者就可据此对这种股票的买卖作出决策。当然这是纯理论上的推算，与二级市场的实际表现有较大差异。

    其四，反映分配能力的指标：

    （1）每股红利＝当年可供股东分配的普通股股利／发行在外普通股股数。与每股收益相比，每股红利是股东真正能够得到的股利分配额。

    第二章 如何看报表(9)

    （2）股利发放率＝每股股利／每股获利额。股利发放率又称派息率，其大小取决于企业提取的公积金（包括法定盈余公积金、公益金、任意盈余公积金）的多少。这是投资者非常关心的一个指标。每股股利相同而股利支付率不同的公司，派息基础可能是大不相同的。股利支付率低的公司可能在利润充裕的情况下不分红，而股利支付率高的公司可能在利润拮据的情况下还分红。对这一指标的评价，很大程度上取决于投资者是作为短期投资还是中长期投资而定。一般而言，若作为短期投资，或者投资的主要目标在于取得较高的股利，则应选择股利发放率比较高的股票，而不要选择将大部分税后利润保留起来，因而发放股利较少的企业；若作为中长期投资，则应选择股利发放率不是很高的股票，因为这预示着该企业正在把资金再次投入企业，从而将使其未来的利润增长具有较大的动力，并将使未来的股票价格上涨。由此可见，我们不能简单地认为股利支付率越高越好。

    （3）股利实得率＝每股股利／每股市价。这是一个反映股票投资者现金收益率的指标。这一指标往往为那些对股利比较感兴趣的投资者所注意，对他们而言，股利实得率较高的股票自然具有较强的吸引力。

    许多投资者在阅读损益表时，单纯看利润的多少，这显然是不全面的，实际上，我们在阅读与分析损益表时，要全面观察，客观分析。比如利润，我们就不能只看利润的多少，还要看利润的来源与构成。如前所述，公司利润主要由三部分构成，即营业利润（主业利润加上其他业务利润），投资收益和营业外收入。营业利润是核心，比例一般应在70％以上。投资收益是多元化经营的需要，拿出一部分资金向其他行业和企业投资，既可让暂时不用的资金产生效益，又可收东方不亮西方亮之效。投资收益一般可包括股权投资、联营投资收益（此为长期投资），股票、债券投资收益（此为短期投资），前者较稳定，后者若有行情，只要不违规，也是可以做的，但若这部分比例太高，就会给人以高风险之感了。营业外收入主要是出售资产收益、新股申购利息等，属非经营性收益。有的公司虽然利润总额较高，但如果其获利来源不稳（如有的公司靠炒股获利），甚至主营业务出现亏损，那就要认真分析其主营业务利润率指标，唯有如此，才能全面准确掌握企业的获利能力。

    财务费用是许多投资者忽视的项目，事实上这和公司的盈利能力与经营能力有着非常密切的关系，如果我们不认真分析，就有可能被其数据误导。如许多新发行公司发股票一下子拿到几亿十几亿巨资再加上随之而来的可观的发行利息，或通过银行做委托贷款，即所谓“委贷”，拿到利率更高。财务费用减少了，甚至出现巨大的“负数”，即不是付出费用，而是拿到许多财务收益，于是，反映在利润表上，其主业利润就会大幅扬升，随之主利率就会大幅提高。如某上市公司股票发行时，超额认购数百倍，当年主业利润仅几十万元，但存在银行的利息却拿到3000多万元，致使该公司当年每股收益达0．2元多。实际上，这是一家绩差公司，除上市头一年拿到这点外快外，上市以来都只有几分钱，最低降至8厘多钱。因此，对于财务费用偏高或偏低的公司，都要认真分析，寻找其中的原因。

    （三）、现金流量表

    现金流量表较为重要，但也极为复杂，即使是专业的财务人员，完全搞懂亦非易事。对于大多数投资者而言，我们只要搞懂其原理，会捕捉异动数据，便是相当不错的了。我们解读的重点，是经营、投资、筹资三大活动所产生的现金流量。一般情况下，我们所关注的是现金流量净额，即现金流入减去现金流出的差额部分。如果有负数，需格外关注，并找出相应原因。比如某上市公司的投资现金流就为负数，经查，是其固定资产投资所致，则属正常投资行为，否则就有可能面临着某种财务危机。

    第二章 如何看报表(10)

    一个公司是否有足够的现金流入是至关重要的，这不仅关系到其支付股利、偿还债务的能力，还关系到公司的生存和发展。因此，投资者、债权人在关心上市公司的每股净资产、每股净收益率等资本增值和盈利能力指标时，对公司的支付、偿债能力也应予以关注。在其它财务报表中，投资者只能掌握企业现金的静态情况，而现金流量表是从各种活动引起的现金流量的变化及各种活动引起的现金流量占企业现金流量总额的比重等方面去分析的，它反映了企业现金流动的动态情况。因此，投资者在研究现金流量表时，与其他财务报表结合起来分析，就会更加全面的了解这一企业。

    阅读现金流量表，首先应了解现金的概念。现金流量表中的现金是指库存现金、可以随时用于支付的存款和现金等价物。库存现金，可以随时用于支付的存款，一般就是资产负债表上“货币资金”项目的内容。准确地说，则还应剔除那些不能随时动用的存款，如保证金专项存款等。现金等价物是指在资产负债表上“短期投资”项目中符合以下条件的投资：持有的期限短；流动性强；易于转换为已知金额的现金；价值变动风险很小。

    现金流量表主要由三部分组成，分别反映企业在经营活动、投资活动和筹资活动中产生的现金流量。每一种活动产生的现金流量又分别揭示流入、流出总额，使会计信息更具明晰性和有用性。

    经营活动产生的现金流量，包括购销商品、提供和接受劳务、经营性租赁、交纳税款、支付劳动报酬、支付经营费用等活动形成的现金流入和流出。由于商业信用的大量存在，营业收入与现金流入可能存在较大差异，能否真正实现收益，还取决于公司的收现能力。因此，了解经营活动产生的现金流量，有助于分析公司的收现能力，从而全面评价其经济活动成效。

    投资活动产生的现金流量，主要包括购建和处置固定资产、无形资产等长期资产，以及取得和收回不包括在现金等价物范围内的各种股权与债权投资等收到和付出的现金。公司投资活动中发生的各项现金流出，往往反映了其为拓展经营所作的努力，可以从中大致了解公司的投资方向，一个公司从经营活动、筹资活动中获得现金是为了今后发展创造条件。现金不流出，是不能为公司带来经济效益的。当然错误的投资决策也会事与愿违，所以特别要求投资的项目能如期产生经济效益和现金流入。

    筹资活动产生的现金流量，包括吸收投资、发行股票、分配利润、发行债券、向银行贷款、偿还债务等收到和付出的现金。我们购买某上市公司的股票时，要看该公司股票的招股说明书，上市公告书或配股说明书，其中一个重要的关注点是要看发售或配售股票所筹集的款项用于什么方面。如果用于扩大再生产的某些工程项目，用于引进先进的技术设备，说明该公司股票品质有向健康方向发展的趋势，值得我们去投资；如果募集的股款是用来补充流动资金短缺的，是用来弥补亏损或还债的，这说明股款的应用不能产生再生价值，而且风险极大，股票的品质较差，我们投资于这种股票时要极其谨慎。

    （四）、财务报表附注

    会计报表附注说明是为了帮助理解会计报表的内容而对报表的有关项目等所作的解释，是上市公司对报表加以说明的补充资料，它与会计报表共同构成一个有机整体。投资者利用会计报表附注说明可以了解到许多非常重要、而从报表中无法找到的信息。其内容主要由以下三部分组成：

    第一部分是上市公司经营业务情况和会计报表中有关项目的补充说明，主要有：1、公司的生产经营情况；2、公司缴纳的各种税及其税率，这对投资者测算公司未来盈利有重要价值。3、短期投资和长期投资的具体投向及其明细数额，这个项目投资者不应疏忽。比如公司的长期投资数额巨大，倘若查看附注说明发现长期投资的大部分投向该公司的发起人，那么这里边就有“猫腻”，投资者就有上当受骗的可能。因为发起人出资创立的公司，又将出资中的一部分返还给发起人，这种数字游戏使得公司帐上的金额不少，而实际金额却大大减少。4、公司存货的具体项目和金额以及计价方法。5、公司固定资产采用的折旧率。6、公司投资收益的来源及其分项金额。7、应收帐款中帐龄长短的列示。8、应付帐款中长短期应付款的列示。9、公司销售收入中出口销售收入的金额，以及外销收入进行汇率折算的依据。10、盈亏情况及利润分配情况，要列示提取公积金和公益金的比例。11、本期利润或公积金转增股本的情况，股本结构及其变动情况。12、非经常性项目的说明。

    第二章 如何看报表(11)

    第二部分是公司执行会计制度的有关说明，主要包括：1、遵循的会计制度和财务制度。2、采用的主要会计处理方法。3、会计处理方法的变更情况、变更原因以及对财务状况和经营成果的影响。

    第三部分为有关部门对公司情况的说明，其中主要是注册会计师的审计报告。按我国制度规定，所有上市公司的会计报表必须经注册会计师的审计，并提出审计报告。在审计报告中，要对公司的会计报表进行公证，对公司的增资扩股、长期负债、存货构成、应收帐项和应付帐项进行说明。

    三、如何作财务分析

    （一）、认真阅读财务报表

    如前所述，投资者进行财务分析的目的，就是要评估上市公司的优点和缺点，了解它的业务趋势，评估它的盈利能力、经营能力、偿债能力等，从而确定该公司股票的投资价值。这是投资者进行理性投资的基础，也是投资者获得稳定的投资收益的前提。因此，随着理性投资逐渐成为市场主流，越来越多的投资者开始密切关注上市公司的财务报表，潜心进行上市公司的财务分析。

    但是，公司财务报表中的数字密密麻麻，并且有的非常复杂，有的非常抽象，具有较强的专业性，对于广大的非专业的中小投资者而言，要完全看懂这样数字并据此进行财务分析，确实不是一件容易的事情，但这又是我们不能不做的事情。怎么办呢？我们的建议是，抓住重点，把握规律。作为一般投资者，阅读与分析财务报表主要是要了解这样几个问题：企业的财务成果及其盈利能力怎样？企业的财务状况及偿债能力如何？企业的经营状况是否正常、经营能力是强还是弱？股东权益的变化及股东权益是否受到伤害？阅读与分析过程可分为以下三步：

    第一步：一般性阅读，也就是粗读。由于财务报表有较强的财务专业知识背景，对财务知识不甚了解的投资者，在拿到一堆财务报表后，往往不知如何下手；此外，在年报集中披露的时候，往往一天要公布数家甚至数十家的年报，如果一一去细读，无论时间上，还是精力上都不大允许。此时，走马观花式先粗读一下很有必要。

    值得注意的是，粗读并非有的投资者以为的仅仅看看每股收益这样的一两个简单的指标。在2002年2月5日中国证监会颁布的《证券公司年度报告内容与格式准则（修订）》中，规定第二大项是“会计数据和业务数据摘要”，这才是我们粗读的对象。在该摘要中，又有两小项内容，第一小项为“本年度利润总额及构成”，该小项主要是让投资者了解本年度内，某上市公司的利润组成情况。一般情况下，我们需要注意该上市公司的主营业务利润是否占据着主导地位，以及其现金流量净额有多大，与利润总额间有多大的落差。该摘要中的第二小项——“截至报告期末公司前三年的主要会计数据及财务指标”是粗读的重点。在这一小项中，基本囊括了我们想要了解的主要数据。包括上市公司采用数据列表方式提供的资产负债率、净资产负债率、净资本比率、流动比率、净资本、自营证券比例、长期投资比例、固定资本比率、代买卖证券款、受托资金等财务状况指标的年初数、年末数和增减百分比；包括提供的利润总额、净利润、净资产收益率、总资产收益率、营业费用率等经营成果指标的上年数、本年数和增减百分比。通过这些指标我们基本可以粗略地想像得出该上市公司的经营、财务状况。比如我们从其主营收入及净利润上，就可以大致地估算出其经营的利润率。最重要、最有价值的，是我们同时拥有了其前三年的相关数据，这正是我们要进一步分析与探讨的。

    下面是2006年宝钢股份的“会计数据和业务数据摘要”，阅读后即可以对宝钢股份的经营情况有一个基本的了解。

    （一）公司本年度主要会计数据

    单位：百万元

    项目 金额

    第二章 如何看报表(12)

    利润总额 19,008

    净利润 13,010

    扣除非经常性损益后的净利润 13,247

    主营业务利润 27,893

    其他业务利润 24

    营业利润 18,984

    投资收益 325

    补贴收入 45

    营业外收支净额 -346

    经营活动产生的现金流量净额 21,596

    现金及现金等价物净增加额 480

    ━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━（二）公司近三年的主要会计数据及业务数据

    项目 2006年 2005年 2004年

    主营业务收入 157,791 126,608 58,638

    利润总额 19,008 18,311 13,586

    净利润 13,010 12,666 9,395

    扣除非经常性损益的净利润 13,247 12,743 9,352

    每股收益(元) 0.74 0.72 0.75

    每股经营活动产生的现金流量净额(元) 1.23 1.30 1.34

    净资产收益率(％)（摊薄） 15.87 17.01 22.44

    净资产收益率(％)（加权） 16.84 20.63 24.67

    扣除非经常性损益后的净资产收益率(％）(摊薄) 16.16 17.11 22.34

    扣除非经常性损益后的净资产收益率(％)(加权) 17.15 20.75 24.56

    ━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━

    项目 2006年末 2005年末 2004年末

    总资产 151,060 142,024 64,255

    股东权益（不含少数股东权益） 81,961 74,475 41,861

    每股净资产（元） 4.68 4.25 3.35

    调整后的每股净资产（元） 4.65 4.21 3.33

    ━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━

    第二步：精读。经过一番粗略了解之后，我们一般就可选定目标，锁住一些值得去进一步了解的上市公司，认真地来阅读其财务报表。在阅读时应该注意以下内容：一是金额较大和变动幅度较大的项目，了解其影响；二是应该结合报表附注说明分析项目结构（附注部分是财务报表的重要组成部分，它揭示的内容比各项目中数字更多、更详细）；三要同上期数据比较，分析其变化趋势；四是分析这些数据变化的合理性等。

    第二章 如何看报表(13)

    在上市公司的财务报表中，各种数字数以百计，并且大都艰深难懂，枯燥乏味，要中小投资者全部看懂，显然是不现实的，也是没有必要的。一般来说，对于中小投资者，需要精读的主要是以下八大财务指标：

    1、主营业务收入。该指标表明公司产品的市场份额。主营收入主要掌握两个要点：一是主营收入的增长率。一家好的上市公司，主营收入应该年年有所提高；二是本公司主营收入占全行业的份额。宝钢股份2006年主营收入达到1577亿元，比2005年增长300多亿元，比2004年增长近1000亿元，反映其主营收入逐年增长。

    2、净利润。净利润反映一家公司的经营业绩，当然是越多越好，且最好是年年能有所增长。对公司经营者而言，利润多少代表公司的获利能力；而对股东而言，净利润多少代表公司的回报能力。宝钢股份2006年净利润130亿元，与2004年相比增长幅度较大。

    3、总资产。总资产代表一家公司的规模。世界500强主要采用四个指标，即销售额（主营收入）、资产规模（总资产）、实现利润（税前利润）和职工人数，总资产仅次于销售收入列第二位。一般来说，公司资产规模越大，抗风险的能力也越强。

    4、净资产。对股份公司来说，只有净资产才属于股东所有，因而净资产也叫股东权益。净资产是否升值必须以交易为前提，这是一项重要原则。你说这块资产升值了，关键得看谁买下你了；否则，光评估一下，说原来一千万资产现在升值为二千万了，那是不作数的。如1996年7月12日，渤海集团公告说，其两处物业经评估后资产大幅度升值。一处是原投资的一家电厂，评估后净资产由6098万元增至9686万元，升值59％；一处是购入资产渤海康乐城，原购入时才20万元一亩，经评估达320万元一亩，原来900多万元资产一下子变成了1．5亿元，升值16倍。这两大升值使渤海集团的净资产一下子从1．5亿多猛增至3．5亿多，看到如此辉煌的资产经营硕果，渤海集团随之公告了10送10的分配方案。可是，由于其资产升值大部分系评估增值，只有极少部分资产属交易行业，加上信息披露上的多处违规，渤海集团此举被作为违规案例受到证监会的严厉批评，股票停牌，公司处以警告并罚款50万元，当然10送10也泡汤了。

    5、每股收益。每股收益是股市中用得最多的一个指标，也是投资者最为关注的指标。它既是区分一、二、三线股的主要标准（一般0．50元以上为一线股，0．30～0．40元为二线股，0．10～0．20元为三线股，0．10元以下就是垃圾股，宝钢股份2006年为0.74元，显然属于蓝筹股的范畴）；也是公司能不能分红送股实行股本扩张的依据。可以说，有时候，每股收益简直成了公司业绩的代名词。

    6、每股净资产。如果说每股收益高低是判断公司盈利能力的话，每股权益高低则是判断公司含金量大小的主要依据。一般来说，每股净资产最好在2元以上。宝钢股份为4.78元，净资产相当高。

    7、净资产收益率。净资产收益率反映了单位资本的获利能力，因而比每股净资产来得更直接。一般来说，净资产收益率必须高于同期银行利率，以在15％以上为好。高出越多，说明这家公司的盈利能力越强。宝钢股份2006年为15.87%，盈利能力比较强。

    8、股东权益比率，也叫净资产比率。对上市公司来说，净资产比率一般应达到50％上下为好。但这也不是说净资产比率越高越好。净资产比率过高，如达到80％～90％，甚至更高，说明公司不善于运用现代化负债经营方式，用股东的钱适量负债扩大经营规模去为股东赚更多的利润。特别是对那些净资产收益率远高于同期银行利率的公司更是如此。如一家公司净资产收益率比同期银行利率高5％，说明借银行贷款还掉利息后还有5％的利润，在这样的情况下，如果净资产比率一年比一年高，不是这家公司财务偏于保守，缺乏进取性，就是借了钱也找不到好的投资项目。这样的企业最多只能算是稳健型公司，而不是成长型公司。

    第二章 如何看报表(14)

    第三步：进行财务指标分析。财务报表中的数据不仅繁杂、冗长，而且从单个数据看，还很难看出其意义之所在。为此，我们可以根据财务分析方法，对数据进行比率处理，进而分析公司的偿债能力、经营能力、获利能力、权益比例等，以此确定其投资价值。

    如果我们认真阅读了宝钢股份的财务报表，便可以初步得出一个这样的结论，那就是宝钢股份是一家资本结构合理、盈利能力强、具有成长潜力的上市公司，其发行的股票有投资价值。事实也确实如此，在2006年以来的牛市中，宝钢股份表现相当良好，股价上涨了近3倍之多。

    （二）、考察分配情况

    投资者分析财务报表，一方面是要了解公司的盈利能力与经营能力，以确定股票的投资价值；另一方面则是要考察公司的分配情况，判断作为投资者能够获取的权益。目前上市公司的分配形式主要是股息和红利。股息是股东定期按一定的比率从上市公司分取的盈利，红利则是在上市公司分派股息之后按持股比例向股东分配的剩余利润。获取股息和红利，是投资者投资于上市公司的基本目的，也是投资者的基本经济权利。

    一般来讲，上市公司在财会年度结算以后，会根据股东的持股数将一部分利润作为股息分配给股东。股东一年的股息红利有多少？这要看上市公司的经营业绩，因为股息和红利是从税后利润中提取的，所以税后利润既是股息和红利的唯一来源，又是上市公司分红派息的最高限额。在一个经营财会年度结束以后，当上市公司有所盈利时，才能进行分红与派息。且盈利愈多，用于分配股息红利的税后利润就愈多，股息红利的数额也就愈大。

    除了经营业绩以外，上市公司的股息政策也影响股息与红利的派发。在上市公司盈利以后，其税后利润有两大用途，除了派息与分红以外，还要补充资本金以扩大再生产。如果公司的股息政策是倾向于公司的长远发展，则就有可能少分红派息或不分红而将利润转为资本公积金。反之，派息分红的量就会大一些。

    根据有关规定，上市公司在无力偿付到期债务或者实施分红派息后将导致无力偿付债务时，不得分派股息、红利。即使是公司的总资产额超过了公司所欠债务总额，但是当其流动资金不足以抵偿到期债务时，公司亦不得分派股息、红利。另外，上市公司分派股息、红利，依法不得影响公司资产的构成及其正常的运转。比如，公司为了分派股息、红利或收回库藏股票而支出的金额，不得使公司的法定资本（股本）有所减少。

    上市公司发放股息红利的形式有四种，这就是现金股利、财产股利、负债股利和股票股利等，但目前沪深股市的上市公司进行利润分配一般只采用股票红利和现金红利两种，即通常所说的送红股和派现金。当上市公司向股东分派股息时，就要对股票进行除息；当上市公司向股东送红股时，就要对股票进行除权。

    当一家上市公司宣布上年度有利润可供分配并准备予以实施时，则该只股票就称为含权股，因为持有该只股票就享有分红派息的权利。在这一阶段，上市公司一般要宣布一个时间称为“股权登记日”，即在该日收市时持有该股票的股东就享有分红的权利。进行股权登记后，股票将要除权除息，也就是将股票中含有的分红权利予以解除。除权除息都在股权登记日的收盘后进行。除权之后再购买股票的股东将不再享有分红派息的权利。

    因为在收盘前拥有股票是含权的，而收盘后的次日其交易的股票将不再参加利润分配，所以除权除息价实际上是将股权登记日的收盘价予以变换。这样，除息价就是登记日收盘价减去每股股票应分得的现金红利，其公式为：除息价＝登记日的收盘价—每股股票应分的股利。对于除权，股权登记日的收盘价格除去所含有的股权，就是除权报价。其计算公式为：除权价＝股权登记日的收盘价／（1＋每股送股率）。

    第二章 如何看报表(15)

    若股票在分红时即有现金红利又有红股，则除权除息价为：除权价＝（股权登记日的收盘价－每股应分的现金红利）／（1＋每股送股率）。

    上市公司有时也将配股与分红派息同时进行，其除权除息价的计算公式为：除权价＝（股权登记日的收盘价－每股应分的现金红利＋配股率×配股价）／（1＋每股送股率＋每股配股率）。

    当上市公司不给股东分红或将利润滚存至下一年时，这部分利润就以资本公积金的形式记录在资产负债表中。而给股东送红股时，这一部分利润就要作为追加的股本记录在股本金中，成为股东权益的一部分。但在送红股时，因为上市公司的股本发生了变化，一方面上市公司需到当地的工商管理机构进行重新注册登记，另外还需对外发布股本变动的公告。 但不管在上述几种方式中采取那一种来处理上一年度的利润，上市公司的净资产总额并不发生任何变化，未来年度的经营实力也不会有任何形式上的变化。

    将送红股与派现金相比，两者都是上市公司对股东的回报，只不过是方式不同而已。只要上市公司在某年度内经营盈利，它就是对股民的回报。但送红股与派发现金红利有所不同，如果将这两者与银行存款相比较，现金红利有点类似于存本取息，即储户将资金存入银行后，每年取息一次。而送红股却类似于计复利的存款，银行每过一定的时间间隔将储户应得利息转为本金，使利息再生利息，期满后一次付清。但送股这种回报方式又有其不确定性，因为将盈利转为股本而投入再生产是一种再投资行为，它同样面临着风险。若企业在未来的年份中经营比较稳定、业务开拓较为顺利、且其净资产收益率能高于平均水平，则股东能得到预期的回报，若上市公司的净资产收益率低于平均水平或送股后上市公司经营管理不善，股东不但在未来年份里得不到预期回报，且还将上一年度应得的红利化为了固定资产沉淀。这样送红股就不如现金红利，因为股民取得现金后可选择投资其他利润率较高的股票或投资工具。

    四、揭穿财务报表中的花招(一)、利润操纵手法多作为投资者，我们不仅要学会阅读与分析财务报表，而且还要掌握辨别财务报表真假虚实的方法，在某种程度上，这是一个更为重要的方面。因为受利益的驱动，目前上市公司制造虚假财务报表以操纵利润的现象相当普遍。有些企业为了上市圈钱，或者为了获取配股资金，为了避免连年亏损而退市，为了偷逃税或者出于某种政治目的，常常人为地操纵调节利润，粉饰会计报表。投资者如果单纯根据公司财务报表所提供的利润对所投资的股票定价，或者根据其盈余水平和未来变动趋势来判断目前及未来企业经济价值并据以作出投资判断，则极易上当受骗。琼民源曾经凭空虚构了5．66亿元利润，虚增了6．57亿元资本公积金，以此套牢了10万轻信的股民；红光实业本来是亏损1．03亿元，其招股说明书竟大言不惭地声称净利润为5400万元，编造利润1．57亿元，由此骗取了4．1亿元募股金；其它还有东方锅炉、蓝田股份、飞龙实业、四通高科、东方电子、银广夏等等一大串公司，都因为虚构利润而使投资者深受其害。投资者在作财务分析时，首先一定要判别财务数据特别是利润指标的真实性，否则的话，我们就有可能作出完全不符合现实的结论。当然，作为一个非专业人士，这不是一件容易的事情。但是，只要我们了解了上市公司操纵利润的主要手段，就有可能发现其作弊之处。一般来说，上市公司操纵利润主要有以下几种手段：1．通过关联企业的交易。当企业自身的经营状况难如人愿时，上市公司为了维持或增强企业融资能力，就会采取从其关联公司转移利润的办法，使上市公司利润虚增，人为提高该企业的获利水平和信用等级，使投资者高估其获利能力和经营状况，增加了投资风险。如深圳一上市公司，已经连续两年亏损。为使第三年“扭亏为盈”，通过与母公司某大型国有企业的交易，将一块350万元土地转手给关联企业，以1500多万元的价格获得1000多万元的利润，而款项挂账一分未收。该关联企业买该幅地并无能力开发也没有明确用途，只不过为帮助该上市公司不连续亏损，逃避被摘牌的命运。

    第二章 如何看报表(16)

    2．利用资产重组、债务重组做文章。有些亏损企业，常常利用资产重组，债务重组大做文章。有一上市公司，拥有某大厦的部分产权，该部分产权的账面价值为3061万元。该公司欠建设银行债务为16658万元。公司以账面价值仅3061万元的资产抵偿16658万元的债务，并将差额13597万元作为当年利润入账。然后又以相当于原来所欠债务的金额向债权人买回抵偿债务的那项资产，交易的结果是债权人全部收回了借款。最后他又以3．66亿元的价值将原来只值3000万元的在建楼宇的产权作为该公司的固定资产入账。上述交易的结果是债权人和债务人皆大欢喜：债权人如数收回全部借款，而债务人则获得了1．35亿元的账面“利润”。本来很简单一项偿还欠款的交易，经过“精心包装”后竟然会产生巨额“利润”！然而此“利润”的虚假性却一目了然。

    3．提前确认销售收入。销售收入的确认是企业获得经营成果的前提。《企业会计准则——收入》规定下列条件均能满足时方可给予确认收入：（1）企业已将商品所有权上的主要风险和报酬转移给购货方；（2）企业既没有保留通常与所有权相联系的继续管理权，也没有对已售出的商品实施控制；（3）与交易相关的经济效益能够流入企业；（4）相关的收入和成本能够可靠地计量。虽然有这样的规定，但是有的企业为了扩大利润，违反规定提前确定销售收人，只要产品销售有合同或已发货就确认销售收入。有一家以销定产企业，为提高账面利润以达到超过10％的净资产利润率，利用刚签定的产品销售合同做文章，产品尚未生产，更谈不上销售，但却提早向用户开出销售发票，并以此作为确定收入的依据入账，虚增利润500多万元。

    4．推迟确认本期费用，例如，将发生在当期的销售费用有意挪到今后反映，不列入当期；广告费支出人为增大摊销期限，减少当期支出；已安装完毕交付使用的固定资产本应该记入固定资产，却仍挂为在建工程以减少折旧费用；设备维修或装修费用挂待摊费用或递延资产待以后年度摊销等。比如有一家公司年末待摊费用高达2500万元，递延资产5200万元，两项共占全部流动资产的22％，如按规定列入费用，该公司应减少利润1520万元。还有的公司利用其他应收款科目减少费用的提取。公司向关联企业收回应收帐款，同时以对该单位的短期融资方式（记入其他应收款）又把此笔金额从帐面上划转给对方，可以使应收帐周转率指标明显好转，并使本期期末应提的坏帐准备减少，降低了费用支出。

    5．四项准备金计提不到位，或者根据利润需求确定应计提费用。1999年底，财政部和证监会要求各类股份公司对应收账款、短期投资、长期投资、存货这四项资产计提减值准备，同时要将计提坏账准备的范围扩大到其他应收款。2001年起，上市公司的资产减值准备在原有的四项基础上新增加了委托贷款、固定资产、无形资产、在建工程四项，目的在于使企业更稳健地确认当期收益，更真实公允地反映财务状况。然而，这项旨在使会计信息更加真实、客观的政策，反倒被不少上市公司变成了利润操纵的秘密武器。由于这八项计提属于会计估计的范畴，其计提方法和比例在一定程度上由上市公司自行确定，只要按照公司管理权限分别由董事会或股东会批准即可，因而带有很大的主观性和人为因素，这为上市公司的利润操纵留下了一定空间。比如：存货跌价准备是按照成本低于可变现净值的差额提取，长期投资减值准备按照帐面价值低于可收回金额的差额提取。但是，存货和投资的可变现值，以及坏帐准备的计提比例，都只是基于某种可能性而做出的估计，带有很大的主观因素和不确定性，靠政策的规定无法完全排除人为控制的因素。有些公司能不提的损失尽量不提，能由以后年度负担的费用尽量挪到以后年度，以达到操纵当期利润率的目的。还有很多公司在执行这项会计政策时，把损失的立足点放在以往年度，把利润增加的立足点放在当前年度。他们采用追溯调整法，拼命加大这些计提的追溯调整力度，在以前年度提取巨额的资产准备，以造成当年的巨额亏损，这样就为下一年度扭亏提供了较大的方便。因此，对这些公司而言，巧用计提成了它们新的利润增长手段。如深南玻在1999年度一次性提取房地产存货跌价准备1．7亿元，长期减值准备1500万元，导致账面亏损16970万元。然而，正是有了这“一次亏个够”，才有了2000年中期的轻松扭亏。这种亏往盈今的追溯调整法，往往在利润表中突出反映为当期的“以前年度损益调整”占利润总额的很大比重，因此投资者可以把资产负债表中的“八项计提”和利润表中的“以前年度损益调整”等账户结合起来进行分析。

    第二章 如何看报表(17)

    6．潜亏挂账。潜亏挂账多见于濒临亏损的公司。某公司与三家房地产开发公司发生房地产纠纷，法院终审判决该公司败诉并需向三家房地产开发公司共赔偿2786万元。公司未将上述终审判决赔偿计入当期损益，虚增当年利润2786万元。法院终审判决具有法律效力，公司纵然表示不服，也不能因此而拒不执行终审判决，即使是出于谨慎考虑，亦应将损失计入当年利润表。另有一家刚上市的高科技企业，上市招股说明书公布不久，上市募集资金刚完成，内部审计结果却是存货跌价损失和多年形成的应收账款呆烂账潜亏1836万元。这也是为争取上市、多筹资金惯用的一个手法。

    上市公司操纵利润的现象普遍存在，屡禁不止，给投资者的投资操作带来较大的风险。在目前法律还不能给投资者提供完全有效的保护的情况下，投资者只能自己增加保护意识，其中非常重要的一点，便是能找出财务报表中的“猫腻”与破绽。当然，对于普通股民来说，读懂财务报表就是一桩既费时又费力的苦差事，何况还要找出那些高级会计师、高级经济师们玩弄的花招，显然不是一件容易的事情。但为了投资的安全，我们又不能不静下心来认真而细致地阅读上市公司的各种财务报表，以避免跌入报表利润的陷阱。一般来说，阅读财务报表时应重点关注以下项目，公司要玩什么“猫腻”大都在其中：

    第一，应收帐款与其他应收款的增减关系。如果是对同一单位的同一笔金额由应收帐款调整到其他应收款，则表明有操纵利润的可能；第二，应收帐款与长期投资的增减关系。如果对一个单位的应收账款减少而产生了对该单位的长期投资增加，且增减金额接近，则表明存在利润操纵的可能；第三，待摊费用与待处理财产损失的数额。如果待摊费用与待处理财产损失数额较大，有可能存在拖延费用列入损益表的问题；第四，借款、其他应收款与财务费用的比较。如果公司有对关联单位的大额其他应付款，同时财务费用较低，说明有利润关联单位降低财务费用的可能。

    （二）、非经常性损益中有“猫腻”

    翻开大多数上市公司的中报年报，投资者都会无一例外地发现，在主营收入之外，还有一些打入另册但却对业绩有着举足轻重影响的收入，这就是非经常性损益，也有的叫一次性收入。

    非经常性损益是公司正常经营之外的、一次性或偶发性损益，主要包括处置资产的损益、新股申购冻结资金的利息、临时性获得的补贴收入和税收减免、债务重组损益、偶发自然灾害损失、捐赠收支、合并价差摊销等等，因此，它是偶然的，对公司业绩的影响也是临时的。但就是这些偶然的、临时的收入，却对公司业绩有着特别重要的意义。有的公司靠此保持盈利的形象，有的公司靠此保留配股的资格，有的公司靠此避免沦为ＳＴ股票……据有关部门统计，上市公司依赖短期收益提升经营业绩的现象已经越来越普遍，而事实上这部分上市公司持续赢利的能力并没有得到真正的提升，不少上市公司扣除非经常性收益后的净利润为负值，扭亏复亏的现象屡见不鲜。

    许多上市公司把非经常性收益堂而皇之地列入业绩之中，报表好看了，但对于投资者的风险却加大了。有鉴于此，1999年中国证监会在公开发行股票公司信息披露的内容与格式准则第二号《年度报告的内容与格式》中规定：上市公司必须在年报中披露“扣除非经常性损益后的净利润”，以此让投资者比较清楚地了解上市公司的真实业绩。此项规定首次实行，立即震憾市场，许多靠非经常性损益支撑业绩的公司立即“原形毕露”。比如ST石劝业靠2092万元的债务重组收益幸免连续三年亏损；珠江控股转让多宗股权，获5200万元转让收益，才避免被ST；新亚股份仰仗向第一大股东转让股票的投资收益8770万元和转让场地使用权、长期股权投资等的收入，不仅保住不亏的记录，而且最近三年的平均净资产收益率达到10．05％，刚好挤进配股及格线。

    第二章 如何看报表(18)

    虽然如此，但并不意味着利用非经常性损益操纵利润的现象就此止步了。由于会计利润是根据会计分期假设来确认的，因此上市公司依然可以控制非经常项目发生的时点，通过非经常性损益操纵报告期的会计利润，或者利用非经常性收益增加报告期的盈利使其达到预期的盈利目标，或利用非经常性损失增加报告期的亏损以避免下一会计年度继续亏损。

    根据有关规定，上市公司发生亏损后至少三年内不能配股；上市公司连续两年亏损其股票交易要实行特别处理；上市公司连续三年亏损其股票要暂停上市或终止上市。所以上市公司有避免亏损、避免连续亏损以及扭转亏损的强烈动机。由于亏损或濒临亏损的上市公司大多主营业务收入下滑，主营业务成本上升，各种期间费用剧增，要想依靠经常性收益在短期内避免亏损或扭转亏损非常困难。而非经常性损益具有一次性和偶发性的特点，非经常性损益与主营业务无关且数额通常巨大，足以在短期内用巨额非经常性收益掩盖经常项目亏损使公司扭转亏损；或在亏损当年大量处理不良资产，确认巨额非经常性损失，以避免次年连续亏损。所以通过非经常性损益来避免亏损或扭转亏损，就成了亏损或濒临亏损的上市公司操纵利润的主要手段。

    如东方航空2000年度业绩下滑，每股收益仅0．004元而濒临亏损。从财务报表看，当年实现净利润2008．19万元，初看还过得去，但如果你仔细分析，就会发现该公司当年的非经常性收益高达24671．51万元，占净利润的比例高达1228．5％，其中处置固定资产收益高达26281．04万元。如果扣除非经常性损益，其净利润为－22663．32万元，即经常项目亏损22663．32万元。本来是巨额亏损，但利用非经常性收益却可以变亏为盈，可见非经常性收益的神奇之处。实际中，利用非经常性收益掩盖经常项目亏损是许多濒亏上市公司玩弄过的花招。

    有些已经亏损的上市公司则更有招术，他们估计在当年无法用非经常性收益掩盖亏损实质的情况下，便在亏损当年大量处理不良资产，确认巨额非经常性损失以避免次年连续亏损。如广船国际2000年公司首次亏损，实现净亏损72587万元，看起来确实可怕，但如果扣除非经常性损益后，其净利润只亏损353．7万元，非经常性损失高达72233．3万元，是经常项目亏损额的204倍。他们的手法是计提本公司存放在非银行金融机构的信托存款的坏帐准备计35043．3万元和计提两种型号的造船产品的预期亏损准备计32643．2万元，为来年的“扭亏为盈”作准备。

    许多上市公司今年亏损，明年眨眼又盈利了，靠的也是非经常性收益。如PT北旅，公司连续几年亏损，2000年终于扭亏为盈，实现净利润14570．5万元，但扣除非经常性损益后的净利润却不是盈利，而是亏损5063．7万元。从报表上可以看出，该公司当年发生非经常性收益19634．2万元，其中债务重组收益高达15204万元（新修订的《企业会计准则——债务重组》已经规定债务重组收益不得记入当期损益）。饶有趣味的是1999年该公司又计提了非经常性损失24697．9万元。由此可见，非经常性损益成了某些上市公司手里的魔杖，要公司亏，就大提非经常损失，要公司盈，就大增非经常性收益。这样人为制造的利润，还有什么可信度，有什么可比性？

    引人关注的是，在上市公司报表重组受限的情况下，当地财政支持的重要性大为提高，获得财政补贴、贴息的公司大量增加，一些T族公司更是纷纷宣布通过获取财政补贴等能够迅速扭亏。如ST西化机，2001年底当地财政局拨付公司一次性财政补贴就达1500万元，其中800万元直接说明就是扭亏补贴，而公司2001年前三季度累计亏损1281万元，有了这一笔财政补贴，公司扭亏自然不在话下。

    经常性收益是企业的核心收益，具有持续性的特点，投资者可以据此预测企业未来的盈利能力及判断企业的未来可持续发展能力；而非经常性损益具有一次性和偶发性的特点，其带来的收益是暂时的。因此，许如果投资者只看公司每股盈利多少、增长率多少，非常容易上当的，因为许多上市公司靠非经常性损益包装了业绩，公司的盈利能力并没有增加。如果我们不辨真假，即有可能跌入利润操纵的陷阱之中。

    第二章 如何看报表(19)

    （三）、对关联交易和资产重组提防一点

    也许有投资者不明白，这上市公司哪里那么容易制造非经常性损益？殊不知他们有两大法宝，一是关联交易，二是资产重组。

    显然，上市公司要在主营业务收入中制造虚增利润较为困难，但他们可以利用关联交易来降低费用支出，增加收入来源。包括以关联单位愿意承担其某项费用的方式减少公司本年期间费用，从而使本年利润增加；或向关联方出让、出租资产来增加收益；向关联方借款融资，降低财务费用。如厦新电子1998年中报将6080万元广告费列入长期待摊费用，从而使其中期每股收益达0．72元，以维持其高位股价，利于公司高价配股，然后在年末由集团公司承担商标宣传费用，股份公司只承担产品宣传费用，以此解决巨额广告费用挂帐的问题。商标宣传费用和产品宣传费用在广告费用中的份额是可以任意分配的，谁多谁少自然凭公司的意思。不过，尽管通过这种手法使该公司当年每股收益达1．02元，终因有诸多减利因素不能长期勉强不反映，后经追溯调整，1998年度每股收益减少为0．88元，而1999年度更减少为0．108元。2000年中期，该公司即已沦入亏损的行列。

    由于公司治理不规范，目前上市公司与大股东进行非正常交易操纵利润，或者侵害股民利益的现象相当严重，对此，作为投资者，不能不有所提防。在当前国有股、法人股一股独大的情况下，一般中小股民尚无力抵制不合理的关联交易，但可以通过认真分析财务报表发现其猫腻所在，从而避开这类有风险和隐患的股票。如大股东巨额欠债已成为很多上市公司面临的严峻问题，除了长期不还，或宣布破产、一笔购销以外，更多的是采用将实物资产出售给上市公司的办法来充抵债务。这些资产的“优良”程度令人担忧，给上市公司经营带来的影响更不容乐观。如工益股份的大股东成都无缝钢管有限责任公司对公司的欠款在1997年和1998年分别高达0．58亿元和1．4亿元以上，远远大于它对公司的投资额。后来，成都无缝钢管有限责任公司用它“轧管四厂”的部分流动资产来抵债。由于成都无缝钢管有限责任公司本身就是一个效益很差的公司，它的轧管四厂对公司经营也产生了不良的影响。工益股份接下来的几年经营状况每况愈下，每股收益从1998的0．237元、到1999年的0．007元，直至2000年底每股亏损0．270元。这些表面公平交易的“面纱”下隐藏的陷阱，不仅直接威胁到上市公司的资产安全，而且严重地侵占了广大中小投资者的利益。

    这些欠款股东好歹还象征性地弄了一点资产还给上市公司，虽然是借米还糠。还有的欠款股东则更有招术，他们在自身实物资产已经卖无可卖的情况下，另辟蹊径，将所谓由集团公司持有的商标、品牌所有权等无形资产转让给上市公司以抵偿债务，这些无形资产的转让金额占上市公司净资产额的比重到了举足轻重的地位，其交易金额之巨、对上市公司影响之深前所未见。比较典型的如厦华电子，2000年11月发布董事会公告称，拟以3．2亿元受让第一大股东厦门华侨电子企业有限公司的“厦华”系列商标使用权，价款以上市公司的“应收账款”抵冲，不足部分以现金支付。这种交易的实质是欠款股东利用商标等无形资产难以进行科学、合理的价值评估特点，对上市公司现金资源进行的疯狂掠夺，这种行为无疑是对上市公司利益和其他中小股东利益的直接侵犯。对此，中小股民虽然无力抵制，但惹不起躲得起，不妨离这类公司远一点。

    上市公司利用非经常性损益操纵利润的第二种手段就是资产重组。尽管上市公司资产重组的成功率并不高，但是，统计表明，大股东或者其他关联方通过购买债权、赠予资产、购买不良资产、资产置换等形式对上市公司进行重组带来的非经常性损益，对上市公司当年利润的贡献大约要占到二成左右。如ST中侨将一项帐面净值仅为201万元的上海新海房地产开发有限公司72％出资额以9500万元转让给大连柏兴房地产发展有限公司，大连柏兴再将价值14950万元的国有土地使用权无偿赠予ST中侨。这与其说是重组，不如说是玩数字游戏。对此ST中侨并不讳言，声称公司能否扭亏，完全取决于该交易价格中高于帐面价值部分能否计入当期利润。

    第二章 如何看报表(20)

    以上这些制造利润的手法，高明就高明在不是通过做假账的方式玩出来的，而是在相关法规许可的范围内进行本年利润的调整，乍看既不违反会计政策，也不违反会计法，但同样能起到欺骗股民的效果。对此，股民在阅读财务报告时必须充分利用报告中提供的各种信息，对公司进行全面的分析并对其公布的利润进行合理化调整，这样才能根据公司状况及时回避风险。

    （四）、解剖虚假财务报表实例

    许多上市公司伪造假账，操纵利润，已是无可讳言的事实。但这并不意味着财务分析就此失去了作用，恰恰相反，有效的财务分析，正是辨别真假、去伪存真的最基本途径。因为假的毕竟是假的，不管造假的手段有多高明，终究会在财务报表上留下一些蛛丝马迹，只要我们潜心研究，便能发现陷阱所在，从而有效地避开陷阱，避免损失。1997年琼民源以中国第一大黑马股大显神威的时候，就有人对其高额增长的利润发出质疑，其依据便是琼民源1996年年报显示当年利润总额高达5．71亿元，而其主营业务收入仅为1．67亿元，利润仅为39．1万元，其它业务利润和营业外收入则分别高达4．41亿元和1．01亿元。其它业务利润和营业外收入占据了整个收入与利润的绝大部分，这对于一家上市公司是难以相信的。遗憾的是当时没有人认真考虑这一问题，而只看到其利润大幅增长，股价大肆飚涨，因此竞相杀入，结果有10万股民被其套牢。最后经证监会查明，在5．71亿元利润中，有5．66亿元是虚构的。曾经一直以绩优蓝筹股形象光耀股市的蓝田股份，2001年被一位大学教师从其财务报表里发现破绽，仅以一篇600字的文章就揭开了蓝田股份弄虚作假、欺骗股民的真实面目。这一切清楚不过地告诉股民，认真分析上市公司的财务报表，不仅是寻找有投资价值与增值潜力的蓝筹股的最基本方法，而且也是避免财务陷阱、防止上当受骗的最有效途径。

    下面我们具体解剖几家弄虚作假上市公司的财务报表。

    银广夏：谎言编造的陷阱

    银广夏，一个靠贩卖电脑软盘起家的公司，1998年前，它还默默无闻，挣扎在配股资格线的边缘。1998年，奇迹开始出现。当年10月20日，天津广夏（集团）有限公司与德国诚信贸易公司签订了蛋黄卵磷脂和桂皮、生姜精油、含油树脂等萃取产品出口供货协议，供货金额5600万马克。1999年天津广夏实现对德国诚信公司出口1．1亿马克，使当年上市公司利润总额达到1．58亿元，每股收益0．51元，银广夏股价也因此从13．97元飞涨到35．83元；2000年，天津广夏再立新功，当年实现出口1．8亿马克，折合人民币7亿多元，而由它贡献绝大部分利润的银广夏，这一年的利润超过了4个亿，2000年4月20日银广夏实施丰厚的资本公积金转增股本方案，每10股转增10股，股价随即展开填权行情，于2000年12月29日填满权并创下37．99元新高，折合除权前的价格为75．98元，全年上涨440％，涨幅雄居该年沪深两市第二名。同时2000年年报再创业绩同步增长的奇迹，在股本扩大一倍的基础上，每股收益跃升至0．827元。

    然而，2001年8月，《财经》杂志的封面文章——银广夏陷阱，对银广夏在产品出口数量、出口价格方面的财务数据提出众多疑点，银广夏因此露出了造假的破绽，身价一落千丈。

    中国证监会经过立案调查，公布调查结果：银广夏通过伪造供销合同、伪造出口报关单、虚开增值税发票、伪造免税文件和金融票据等手段，两年内共虚构利润7．45亿元，其中1999年为1．78亿元，2000年为5．67亿元！同时还查明深圳中天勤会计师事务所及其签字注册会计师为银广夏出具了严重失实的审计报告。9月10日，银广夏复牌，连续走出十五个跌停板，68亿元市值不翼而飞。据此，银广夏风光多时的业绩神话破灭了，被连续两年半亏损的事实所取代。当时轻信银广夏为“新蓝筹概念”、“中国第一蓝筹股”的投资者无一不是损失惨重，基本上是血本无归。

    第二章 如何看报表(21)

    东方电子：伪造的“蓝筹股”

    2001年9月7日，称雄五年的绩优大哥大、科技王中王东方电子首次披露，“因公司涉嫌虚构利润和操纵股价，正在接受证监会调查”。该股股价立即大跌，市值折去逾七成，把数以万计的投资者推进了深不见底的陷阱。

    从东方电子的财务报表看，公司净利润从1997年的7061万元增长到2000年的47296万元，增长了6．7倍；净资产收益率平均高达30％。这在上市公司中是不多见的。因此东方电子曾连续三年被中证报和上海亚商评为最具潜力上市公司的第一名，被投资者公认为是真正的“蓝筹股”。

    但是，如果我们认真分析该公司的财务报表，则也会发现其中有些不可解释的东西。该公司在1999年、2000年和2001年上半年的主营业务收入分别为85576万元、137501万元和70292万元，而公司的应收账款余额也随主营业务的增加不断的增长，增长幅度甚至大于主营业务收入的增长。截止到2001年6月30日，应收账款期末余额已经高达58230万元，占2001年上半年主营业务收入的82．8％。在应收款增加的情况下，东方电子经营活动产生的现金流量净额却为－4595万元，这说明公司的赢利能力和流动性正在下降，财务状况正在恶化。

    另外，东方电子的利润率也出奇的高，2000年为35％，远远高出其它几家同行业上市公司，当时就有电力自动化行业的技术权威，某大学教授提出质疑，认为单从工业企业的角度来说，百分之三十几的利润是不可能的。一般来说，工业企业的利润率在百分之八到百分之十几才是比较实事求是的。

    如果投资者在东方电子大显神威的时候，能够冷静而客观地分析其财务报表，是不难发现其中一些弄虚作假的蛛丝马迹的，但事实上，相当多的投资者仅仅是简单地看了几个财务数据，甚至单纯听信了一些股评人士或者证券媒体的鼓动，就把这只弄虚作假的股票当作了真正的蓝筹股，因而大举介入，很多投资者还是高价介入的，结果公司造假的丑闻败露后，他们便成了违规违法者的殉葬品，投入的血汗钱灰飞烟灭。

    蓝田股份：“渔塘里放出的卫星”

    从蓝田股份公布的财务报告来看，该公司上市后一直保持着“优异”的经营业绩：总资产规模从上市前的2．66亿元发展到2000年末的28．38亿元，增长了近10倍；1996年股本为9696万股，2000年底扩张到4．46亿股，4年时间股本扩张了360％；主营业务收入从4．68亿元大幅增长到18．4亿元，净利润从0．593亿元快速增长到令人难以置信的4．32亿元。上市后净资产收益率始终维持在极高的水平，最近三年更是高达28．9％、29．3％、19．8％，每股收益分别为0．82元、1．15元和0．97元，位于上市公司的最前列。作为一家传统的农业和食品加工企业，能够取得如此骄人的业绩确实出乎一般人的想象。

    蓝田股份的业绩神话，最终被中央财大的一位女教师刘姝威戳穿了。刘姝威本来是从事银行信贷研究和，她只用了大学中最基本的财务分析方法，用了最基本的20个比例，就发现蓝田公司已成为一个空壳，已经没有任何创造现金流量的能力，也没有收入来源，完全是依靠银行的贷款维持运转，并拆东墙补西墙地支付银行利息。出于对银行及国家的责任感，刘姝威写出一篇600字的文章发表在金融内参上，一个造假大案由此大白于天下。

    刘姝威等人是如何识别蓝田股份的造假黑幕的呢？其实他们并没有用什么高深的理论，更没有用什么特殊的手段，而只是根据其财务报表进行分析从而发现了其中的破绽。

    其一、应收帐款怎么会如此之少？该公司2000年销售收入18．4亿元，而应收帐款仅857．2万元。在现代信用经济条件下，无法想象，一家现代企业数额如此巨大的销售，都是在“一手交钱，一手交货”的自然经济状态下完成的？

    其二、融资行为为何与现金流表现不符？2001年中报显示，蓝田股份加大了对银行资金的依赖程度，流动资金借款增加了1．93亿元，增加幅度达200％。这与其良好的现金流表现不太相符。按照公司优秀的现金流表现，自有资金是充足的，况且其帐上尚有11．4亿元的未分配利润，又何以会这样依赖于银行借贷？还有，2000年该公司实现经营性现金净流量7．86亿元，而投资活动产生的现金净流量则为－7．15亿元（绝大部分是固定资产投入），这两个数字极为相近，这是巧合吗？

    第二章 如何看报表(22)

    其三、产品毛利率怎么会如此之高？2000年年报以及2001中报显示，蓝田股份水产品的毛利率约为32％，饮料的毛利率达46％左右。从公司销售的产品结构来看，以农产品为基础的相关产品，都应是低附加值商品，达到这样高的赢利水平可能吗？

    其四、职工每月收入仅100多元？从现金流量表“支付给职工以及为职工支付的现金”栏中看出，2000年度该公司职工工资支出为2256万元，以13000个职工计，人均每月收入仅144．5元，2001年上半年人均收入为185元。如此低廉的收入水平，对于员工30％以上为大专水平的蓝田股份职工，对于历年业绩如此优异的蓝田股份而言，合于情理吗？

    对于这些疑问，蓝田股份公司无法作出合理的解释，原因很简单，因为这些利润数据都是伪造的。2002年1月12日，蓝田公司董事长、董事兼财务负责人、董秘等三名高管，以及包括公司财务部长在内的七名中层管理人员共10人因为“涉嫌制造虚假利润”被公安部门拘传，接受调查。蓝田股份这只曾经备受关注的“绩优神话股”，也因此也连续大幅度的暴跌而恢复了其本来面目。

    总之，上市公司的财务报表既可以客观真实地反映其财务状况和经营状况，也可以虚假、扭曲地掩盖公司的真实情况，对此，我们必须认真分析，潜心研究，去伪存真，既能根据财务分析寻找到有投资价值的优质股票，又不要被虚假的财务数据所迷惑，以免落入弄虚作假者制造的报表陷阱之中，防止上当受骗。


 “股盲”如何成“股精”,

上一页 首页 下一页

    “股盲”如何成“股精”,

    第二部分

    第三章 如何看图形(1)

    炒股票犹如行军打仗，讲究“天时、地利、人和”，占其中之一便可三分天下，占全了便可得天下。股市中的“天时”为基本分析，主要分析国家的宏观经济政策和行业发展前景。“地利”乃是技术分析，它指导投资者在实际中如何操作，确定买卖点。“人和”则是财务分析，分析上市公司的获利情况和变化趋势。

    在股市上，无论是证券分析专家还是普通投资者，所采用的证券分析方法都不外乎主要的两种：技术分析和基本分析（财务分析可归纳为基本分析的范畴）。其中基本分析主要是基于对股票投资价值的分析，把握上市公司经营和股市环境的变化，鉴定股票发行公司的优劣，辨别股票的质量，以便在有利的时机选择最优质的股票进行投资；而技术分析则是透过图表或技术指标的记录，研究市场过去以及现在的行为反应，以推测未来价格的变动趋势，从而捕捉买卖讯号，把握买卖时机。

    在当前的中国股市，无论是基本分析还是技术分析，都拥有相当数量的“信徒”。但对于技术分析，市场上却一直是众说纷纭，莫衷一是。有的人痴迷技术分析，否定基本分析，认为基本分析依赖的是证券市场的各种信息，依据的是上市公司的经营状况和股市的宏观环境，而在当前尚不很规范的股市里，信息未必可靠，经营状况和股市环境也难稳定，据此作出的结论也就难以准确。而技术分析依据的是实实在在发生的股价变动和成交量变化，这既不能伪造也不能瞎编，据此作出的推论也自然是符合实际的。有的人又全盘否定技术分析，迷信基本分析。他们认为技术分析是一种纯粹的数学推导，其前提假设一是股票市场完全取决于市场上的供求因素，二是股票价格在一定时间内会出现波动，但仍然有一定的惯性，三是供求变化迟早会在图表上有所表现，四是历史总会重演，图表上的轨迹会出现循环，而这些假设是不完全符合实际的。

    其实这两种观点都有失偏颇。我们认为，技术分析和基本分析都是股市的分析方法，二者既各有优势，也都有其局限性，我们不能简单地说某种方法好而另一种方法就不好，关键在于正确运用，最为明智的做法是两者结合，综合运用。基本分析的目的是为了判断股票现行股价的价位是否合理并描绘出它长远的发展空间，而技术分析主要是预测短期内股价涨跌的趋势。通过基本分析我们可以了解应购买何种股票，而技术分析则让我们把握具体购买的时机。在时间上，技术分析法注重短期分析，在预测旧趋势结束和新趋势开始方面优于基本分析法，但在预测较长期趋势方面则不如后者。事实上，目前大多数成功的股票投资者都是把两种分析方法结合起来加以运用。他们用基本分析法估计较长期趋势，而用技术分析法判断短期走势和确定买卖的时机。

    由技术分析定义得知，其主要内容是图表解析与技术指标两大类。早期的技术分析只是单纯的图表解析，亦即透过市场行为所构成的图表型态，来推测未来的股价变动趋势。但这种方法在实际运用上，易受个人主观意识影响而有不同的判断，这也就是为什么许多人戏称图表解析是一项艺术工作，九个人可能产生十种结论的原因。为减少图表判断的主观性，市场逐渐发展一些可运用数据计算的方式，来辅助个人对图形型态的知觉与辨认，使分析更具客观性。在西方国家几百年的证券市场发展过程中，创造了许多著名的技术分析理论与方法。比如图表解析，就有许多种类，从内容分有股价图和成交量图，从性质分有平均线图、收盘线图、最新价线图、加权指数图，从时间上分有日线图、周线图、旬线图、月线图和年线图，从类型分有条型图和点数图。分析指标也较多，在我国的各大证券报和证券网站上，每天都刊登有股市分析的一些常用指标，如5日、10日、30日、60日移动平均线，乖离率BIZSY（6），BIASY（12），相对强弱指标RSI，随机指标ＫＯＪ（9，3，3），动向指标DMI（14），指数平滑异同移动平均线MACD（12，26，9），威廉指数％R（14），心理线PSY（12），人气指标AR（26）等。这些理论和方法都是人们通过长期的实践总结与研究出来的，具有一定的科学基础与使用价值。

    第三章 如何看图形(2)

    掌握技术分析方法，确实能在一定程度上把握股市走势，追踪庄家动向，但值得投资者注意的是，由于技术分析所依赖的前提至少有一部分是不可靠或不确定的，并且对股市走势产生重大影响的往往是一些偶然事件，而偶然事件却不可预测。因此，再精确的技术分析，也并不是完全可靠的。技术分析的理论依据是，今天的市场是由昨天演变发展而来的，而明天的市场又是今天市场的继续，这样可以根据今天的市场推演明天的市场。但事实上，市场的发展演变不会是简单、完全的重复，机械教条地理解技术分析往往会使自己吃苦头。我们可借助技术分析来研究股价的走势，从中发现带有一定规律性的东西，但我们也要认识的是，技术分析只是一种预测工具，它绝对不是万试万灵的，在技术分析过程中，往往受各种主客观因素的影响而产生偏差。因此要站在一个高的起点运用技术分析，而不被技术分析所局限，产生错误的操作。

    更值得我们警惕的是，技术曲线也是可以人为“操纵”的，可以“伪造”的。现在，一些机构主力针对证券市场懂技术分析的人越来越多的形势，故意制造一些技术图形，引诱懂技术分析的人跌入陷阱，谓之“请君入瓮”。如制造一个空头行情的技术图形，让许多技术高手跌入空头陷阱而割肉斩仓；有时又伪造一个成交量放大股价即将启动的假象，结果却是庄家高位派发……因此，作为投资者，不但要掌握技术分析的基本方法，更为重要的是，还要掌握技术图表和技术指标的辨别。

    技术分析的基本理论在历史价格、成交量资料的基础上进行统计与数学计算，进而绘制和分析图表，是技术分析方法的主要手段。为了更好地预测未来市场的价格走势，从而为投资决策服务，证券投资专家从不同的角度进行分析研究，总结他们的研究成果和投资经验，创造了许多技术分析理论与方法，如道氏理论、Ｋ线理论、切线理论、形态理论、波浪理论、周期循环理论等。下面我们介绍几种经常运用的技术分析理论。

    （一）、波浪理论波浪理论是技术分析大师艾略特所发明的一种价格趋势分析工具，它是一套全凭观察得来的规律，可用以分析股市指数、价格的走势，它也是世界股市分析上运用最多，而又最难于了解和精通的分析工具。 艾略特认为，不管是股票还是商品价格的波动，都与大自然的潮汐、波浪一样，一浪跟着一波，周而复始，具有相当程度的规律性，展现出周期循环的特点，任何波动均有迹可循。因此，投资者可以根据这些规律性的波动来预测价格未来的走势，在买卖策略上实施适用。

    波浪理论的基本思想，就是股价指数的上升和下跌将会交替进行，就像波浪的上下起伏一样。波浪的起伏遵循自然界的规律，依据一定的规律进行；股票价格的变动也有其内在的规律，遵循着波浪起伏所遵循的规律。根据波浪理论，推动浪和调整浪是价格波动的两个最基本型态，而推动浪（即与大市走向一致的波浪）可以再分割成五个小浪，一般用第1浪、第2浪、第3浪、第4浪、第5浪来表示，调整浪也可以划分成三个小浪，通常用a 浪、b浪、c浪表示。在上述八个波浪（五上三落）完毕之后，一个循环即告完成，走势将进入下一个八波浪循环。波浪可以拉长，也可以缩细，但其基本形态永恒不变。

    那么，如何来划分上升五浪和下跌三浪呢？一般说来，八个浪各有不同的表现和特性：5 b35b1a3c5143ba214ca24c2图3-1 波浪理论示意图第1浪：几乎半数以上的第1浪，是属于营造底部形态的一部分。第1浪是八浪循环的开始，由于这段行情的上升出现在空头市场跌势后的反弹和反转，买方力量并不强大，加上空头继续存在卖压，因此，第1浪的涨幅通常是5浪中最短的行情，并且在第1浪上升之后出现第2浪调整回落时，其回档的幅度往往很深。

    第三章 如何看图形(3)

    第2浪：这一浪是下跌浪，由于市场人士误以为熊市尚未完结，其调整下跌的幅度相当大，几乎吃掉第1浪的升幅，当行情在此浪中跌至接近底部（第1浪起点）时，市场出现惜售心理，抛售压力逐渐衰竭，成交量也逐渐缩小时，第2浪调整才会宣告结束。

    第3浪：第3浪往往是最大、最有爆发力的上升浪，这段行情持续的时间与幅度，经常是最长的，市场投资者信心恢复，成交量大幅上升，常出现图表中的突破记号，例如缺口跳升等。这段行情的走势非常激烈，一些图形上的关卡，非常轻易地被突破，尤其在突破第1浪的高点时，是最强烈的买进讯号。

    第4浪：第4浪是行情大幅劲升后的调整浪，通常以较复杂的形态出现，经常出现“倾斜三角形”的走势，但第4浪的底点不会低于第1浪的顶点。

    第5浪：在股市中第5浪的涨势通常小于第3浪，且经常出现失败的情况，在第5浪中，二、三类股票通常是市场内的主导力量，其涨幅常常大于一类股（绩优蓝筹股、大盘股），即投资人士常说的“鸡犬升天”， 此期市场情绪表现相当乐观。

    a浪：在a浪中，市场投资人士大多数认为上升行情尚未逆转，此时仅为一个暂时的回档现象，实际上， a浪的下跌，在第5浪中通常已有警告讯号，如成交量与价格走势背离或技术指标上的背离等，但由于此时市场心态仍较为乐观，a浪有时出现平势调整或者“之”字型态运行。

    b浪：b浪表现经常是成交量不大，一般而言是多头的逃命线，然而由于是一段上升行情，很容易让投资者误以为是另一波段的涨势，形成“多头陷阱”，许多人士在此期惨遭套牢。

    c浪：是一段破坏力较强的下跌浪，跌势强劲，跌幅大，持续的时间也较长，而且出现全面下跌的情况。

    波浪理论推测股市的升幅和跌幅采取黄金分割率和神秘数字去计算。一个上升浪可以是上一次高点的 1．618，另一个高点又再乘以1．618，依此类推。另外，下跌浪也是这样，一般常见的回吐幅度比率有0．236 （0．382乘以0．618），0．382， 0．5，0．618等。

    波浪理论较之别的技术分析理论，最大的区别就是能提前很长的时间预计到底和顶，别的理论往往要等到新的趋势已经确立之后才能看到。因此波浪理论受到许多投资专家和一般散户的喜爱。但是，从表面上看，波浪理论似乎颇为简单和容易运用，实际上波浪理论是公认的最难掌握的技术分析方法。由于其每一个上升／下跌的完整过程中均包含有一个八浪循环，大循环中有小循环，小循环中有更小的循环，即大浪中有小浪，小浪中有细浪，因此使数浪变得相当繁杂和难于把握，再加上其推动浪和调整浪经常出现延伸浪等变化形态和复杂形态，使得对浪的准确划分更加难以界定，这两点构成了波浪理论实际运用的最大难点。每一个波浪理论家，包括艾略本人，很多时都会受一个问题的困扰，就是一个浪是否已经完成而开始了另外一个浪？有时甲看是第一浪，乙看是第二浪。差之毫厘， 失之千里。看错的后果可能十分严重。一套不能确定的理论用在风险奇高的股票市场，运作错误足以使人损失惨重。 况且市场运行受情绪影响而并非机械运行，因此把波浪理论套用在千变万化的股市出错机会也很大，我们只能作为一种辅助的参考分析方法。

    （二）、信心理论

    信心股价理论，是基于市场心态的观点去分析股价。由于传统股价理论过于机械地重视公司盈余，而并不能解释在多变的股市中股价涨跌的全部因素，尤其有一些突发性因素导致股价应涨不涨，反而下跌，或应跌不跌，反而上升的现象，更使传统的股价理论变得矛盾。因此信心股价理论，强调股票市场由心理或信心因素影响股价。

    根据信心理论，促成市场股价变动的因素，是市场对于未来的股票价格、公司盈利与股票投放比率等条件所产生信心的强弱。投资者若对股市基本情况乐观，信心越强，就必然以买入股票来表现其心态，股价因而上升，倘若自己本身过于乐观时，可能漠视股票超越了合理正常价格水平，而盲目大量买入，使股票价格上涨至不合情理的价位水平。相反，投资者若对股票市场基本情况表示悲观时，信心转低落，将抛出手中股票，股价因此而下跌，倘若投资者心理过度悲观，以致不顾正常股票价格、公司盈余与股息水平而大量抛售股票，则可导致股票价格被抛低至不合理水平。就因为投资者信心的强弱，而产生了各种不同的情况，有时甚至与上市公司营运状况，以及获利能力等基本因素完全脱节，使股价狂升暴跌。

    第三章 如何看图形(4)

    信心股价理论，以市场心理为基础，来解释市场股价的变动，故此理论可以弥补传统股价理论的缺点，对股市的反常现象，提出合理的解释。譬如经济状况良好，股价却疲弱，或者经济情况欠佳而股价反而上升的原因，如果这个理论是对的话，投资的策略就是研究市场心态，是悲观还是乐观，而顺应市势去做，必可获利。

    但信心股价理论亦有其缺点。严重的弱点是，股票市场的群众信心很难衡量，常使分析股票市场动态的人士感到困惑。与传统股价理论相比，传统股价理论过于重视公司的运作情况和经营获利能力，忽视其他影响股价的众多外在因素，自然有所缺陷；但信心股价理论则又过于重视影响股价的各种短期外来因素，而忽略公司本质的优劣，因此判断失误的可能性也非常之大。

    （三）、相反理论

    与信心股价理论明显迥异的是相反理论。相反理论的基本要点也是投资买卖决定全部基于群众的行为，但它要求个人的操作要与群众意见相反。该理论认为，不论股市及期货市场，当所有人都看好时，就是牛市开始到顶；当人人看空时，则是熊市已经见底。

    相反理论从实际市场研究中，发现赚大钱的人只占百分之五，其余百分之九十五都是输家，因此该理论认为要做赢家只可以和群众思想路线相背，切不可以同流。相反理论的论据就是在市场行情将转势，由牛市转入熊市前一刻，每一个人都看好， 都会觉得价位会再上升，无止境地升。大家都有这个共识的时候，大家会尽量买入，升势消耗了买家的购买力，直到想买入的人都已经买入了，而后来资金却无以为继。牛市就会在所有人看好声中完结。相反，在熊市转入牛市时，就是市场一片淡风，所有看空的人士都想沽货，直到他们全部都出了货，市场已经再无看空的人采取行动，市场就会在所有人都沽清货时见到了谷底。在牛市最疯狂，但行将死亡之前，大众媒介如报章、电视、杂志等都反映了普通大众的意见，尽量宣传市场的看好情绪。人人热情高涨时，就是市场暴跌的先兆。相反，大众媒介懒得去报导市场消息，市场已经没有人去理会，报章新闻全部是市场坏消息时，就是市场黎明的前一刻，最沉寂最黑暗时候，曙光就在前面。大众媒介永远都采取群众路线，所以和相反理论原则刚刚违背。这反而做成相反理论借鉴的资料。 大众媒介全面看好，就要看淡，大众媒介看淡反而是入市时机。

    但是，值得注意的是，相反理论并非只是大部分人看好，我们就要看空，或大众看空时我们便要看好。相反理论会考虑这些看好看空比例的趋势，这是一个动态概念。其次，相反理论并不是说大众一定是错的。群众通常都在主要趋势上看得对。大部分人看好，市势会因这些看好情绪变以实质购买力而上升。这个现象有可能维持很久。直到到所有人看好情绪趋于一致时，市势会发生质的变化——供求的失衡，培利尔说过：当每一个人都有相同想法时，每一个人都错。

    技术分析的常用图表

    作为股市技术分析的手段，图表有多种类型，如以时间划分有日线图、周线图、月线图，甚至也有表示几年、几十年跨度的万代图。日线图在股市和期市中作用都很广泛，常常相对于每一具体品种的开盘价、收盘价、最高价、最低价都有详尽的记录，以便投资者一目了然，做出买卖决策。

    目前股市里用来表示价格的基本图表有四种，即点线图、条形图、Ｋ线图和点数图。

    （一）、点线图

    是较为简单的图形，将每天的价格（一般为收市价）连接起来，表示某一品种商品价格的大体走势。因为收市价是每个交易日最重要的价格，所以不少技术分析师或图表派人士觉得这种单线图更能有效地展示价格变化。

    （二）、条线图

    是欧美主要绘图方式。条形图的直线部分表示了当天行情的最高价与最低价之间的波动幅度，左侧横线代表开盘横线，仅在图表上标出最高价、最低价、收盘价，因为开盘价一般只对当天行情走势有意义，对于长期历史走势并不具备特殊意义。

    第三章 如何看图形(5)

    （三）、点线图也叫“ＯＸ图”，它的形式更为简洁和紧凑。条形图的绘制是每日各划一条线，以便看出一个固定时段的价位变化，而“ＯＸ图”则完全以涨跌的方向来制作，每涨一格画一个“×”，每下跌一格画一个“0”，比其他线图更清晰准确地显示买、卖讯号，充分体现商品价格涨者恒涨，跌者恒跌的特征。

    （四）、Ｋ线图又称蜡烛线或阴阳线，原是日本米市商人用来记录米市当天的行情价格波动，后因其细腻及独到的标画方式，被引用到股市及期市，在我国以至整个东南亚都颇为流行。与其它几种图相比较之下，K线图更容易掌握短期之内价格的波动，也易于判断多空双方（买力与卖力）的强弱状态，作为进出场交易的参考。因此我们在下面重点介绍。

    三、Ｋ线图的分析方法（一）、Ｋ线图的基本图形Ｋ线图形状颇似一根根蜡烛，加上这些蜡烛有黑白之分，因而也有人把Ｋ线称为阴阳线，把Ｋ线图称为蜡烛图。通过Ｋ线图，我们能够把每日或某一周期的市况表现完全记录下来。Ｋ线图最大的优点是简单易懂而且运用起来十分灵活，它忽略了股价在变动过程中的各种纷繁复杂的因素，而将其基本特征展现在人们面前。

    Ｋ线图的绘制方法十分繁琐，是众多走势图中最难制作的一种。但现在各种证券分析软件和证券媒体都能向投资者提供各种精确的Ｋ线图，因而无须个人绘制（下面我们介绍的许多趋势图、技术指标也是如此），作为投资者，关键是要掌握其分析方法。

    Ｋ线能将每一个交易期间的开盘与收盘的涨跌以实体的阴阳线表示出来，并将交易中曾出现的最高价及最低价以上影线和下影线形式直观地反映出来（见图3－2），从而使人们对变化多端的股市行情有一种一目了解的直接感受。

    最高价上影线最高价上影线开盘价收盘价实体 实体收盘价开盘价下影线最低价下影线最低价图3-2 阳线 阴线Ｋ线从形态上分可分为阳线、阴线和同价线3种类型。阳线是指收盘价高于开盘价的Ｋ线，阳线按其实体大小可分为大阳线、中阳线和小阳线。阴线是指收盘价低于开盘价的Ｋ线，阴线按其实体大小也可分为大阴线、中阴线和小阴线（见图3－3）。同价线是指收盘价等于开盘价，两者处于同一个价位的一个特殊形式的Ｋ线，同价线常以“＋”字形和“Ｔ”字形表现出现，故又称十字线、Ｔ字线。同价线按上、下影线的长短、有无，又可分为长十字线、十字线和Ｔ字线、倒Ｔ字线、一字线等（见图3－4）。

    图3-3 大阳线 中阳线 小阳线 大阴线 中阴线 小阴线图3-4 长十字线 十字线 T字线 倒T字线 一字线图3-5 阳烛线 倒阳烛线 阳十字线 倒阴烛线 阴烛线 阴十字线Ｋ线从时间上分，可分为日Ｋ线、周Ｋ线、月Ｋ线、年Ｋ线，以及将一日内交易时间分成若于等分，如5分钟Ｋ线、15分钟Ｋ线、30分钟Ｋ线、60分钟Ｋ线等。这些Ｋ线都有不同的作用。如日Ｋ线它反映的是股价短期走势；周Ｋ线、月Ｋ线、年Ｋ线反映的股价长期走势；5分钟Ｋ线、15分钟Ｋ线、30分钟Ｋ线、60分钟Ｋ线等反映的是股价超短期走势。

    Ｋ线所包含的信息极为丰富。就以单根Ｋ线而言，一般上影线和阴线的实体表示股价的下压力量，下影线和阳线的实体则表示股价的上升力量；上影线和阴线实体比较长说明股价的下跌动量比较大，下影线和阳线实体较长则说明股价的扬升动力比较强。如果将Ｋ线按不同规则组合在一起，又会形成不同的Ｋ线组合，这样的Ｋ线组合所包含的信息就更丰富。现在我们先介绍单根Ｋ线的分析。

    第三章 如何看图形(6)

    1．大阳线此种图表示最高价与收盘价相同，最低价与开盘价一样。上下没有影线。从一开盘，买方就积极进攻，中间也可能出现买方与卖方的斗争，但买方发挥最大力量，一直到收盘。买方始终占优势，使价格一路上扬，直至收盘。表示强烈的涨势，股市呈现高潮，买方疯狂涌进，不限价买进。握有股票者，因看到买气的旺盛，不愿抛售，出现供不应求的状况。

    2．大阴线此种图表示最高价与开盘价相同，最低价与收盘价一样。上下没有影线。从一开始，卖方就占优势，股市处于低潮，握有股票者不限价疯狂抛出，造成恐慌心理。市场呈一面倒，直到收盘，价格始终下跌，表示强烈的跌势。

    3．阳倒烛线（先跌后涨型）这是一种带下影线的阳线。最高价与收盘价相同，开盘后，卖气较足，价格下跌，但在低价位上得到买方的支撑，卖方受挫，价格向上推过开盘价，一路上扬，直至收盘，收在最高价上。总体来讲，出现阳倒烛线，说明买方力量较大。实体部分与下影线长短不同，则显示买方与卖方力量对比不同。实体部分比下影线长，价位下跌不多，即受到买方支撑，价格上推。破了开盘价之后，还大幅度推进，买方实力很大；实体部分与下影线相等，买卖双方交战激烈，但大体上，买方占主导地位，对买方有利；实体部分比下影线短。买卖双方在低价位上发生激战，遇买方支撑逐步将价位上推。但从图中可发现，上面实体部分较小，说明买方所占据的优势不太大，如卖方次日全力反攻，则买方的实体很容易被攻占。

    4．阴倒烛线（下跌抵抗型）这是一种带下影线的阴线，开盘价是最高价。一开盘卖方力量就特别大，价位一直下跌，但在低价位上遇到买方的支撑，后市可能会反弹。实体部分与下影线的长短不同也可分为三种情况：实体部分比影线长，说明卖压比较大，一开盘，大幅度下压，在低点遇到买方抵抗，买方与卖方发生激战，影线部分较短，说明买方把价位上推不多，从总体上看，卖方占了比较大的优势；实体部分与影线同长，表示卖方把价位下压后，买方的抵抗也在增加，但可以看出，卖方仍占优势；实体部分比影线短，显示卖方把价位一路压低，在低价位上，遇到买方顽强抵抗并组织反击，逐渐把价位上推，最后虽以黑棒收盘，但可以看出卖方只占极少的优势，后市很可能买方会全力反攻，把小黑实体全部吃掉。

    5．阳烛线（上升阻力）这是一种带上影线的阳线。开盘价即最低价，一开盘买方强盛，价位一路上推，但在高价位遇卖方压力，使股价上升受阻。卖方与买方交战结果为买方略胜一筹。具体情况仍应观察实体与影线的长短。实体比影线长，表示买方在高价位上遇到阻力，部分多头获利回吐，但买方仍是市场的主导力量，后市继续看涨；实体与影线同长，买方把价位上推，但卖方压力也在增加，二者交战结果，卖方把价位压回一半，买方虽占优势。但显然不如其优势大；实体比影线短，显示在高价位遇卖方的压力，卖方全面反击，买方受到严重考验，大多短线投资者纷纷获利回吐，在当日交战结束后，卖方已收回大部分失地。这种Ｋ线如出现在高价区，则后市看跌。

    6．阴烛线（先涨后跌型）这是一种带上影线的阴线。收盘价即是最低价，一开盘，买方与卖方进行交战，买方占上风，价格一路上升，但在高价位遇卖压阻力，卖方组织力量反攻，买方节节败退，最后在最低价收盘，卖方占优势，并充分发挥力量，使买方陷入“套牢”的困境。具体情况仍有以下三种：黑实体比影线长表示买方把价位上推不多，立即遇到卖方强有力的反击，把价位压破开盘价后乘胜追击，再把价位下推很大的一段。卖方力量特别强大，局势对卖方有利；黑实体与影线相等买方把价位上推；但卖方力量更强，占据主动地位。卖方具有优势；黑实体比影线短卖方虽将价格下压，但优势较少，明日入市，买方力量可能再次反攻，黑实体很可能被攻占。

    第三章 如何看图形(7)

    7．阳十字线（反转试探型）这是一种上下都带影线的阳线。开盘后价位下跌，遇买方支撑，双方争斗之后，买方增强，价格一路上推，临收盘前，部分买者获利回吐，在最高价之下收盘。这是一种反转信号。如在大涨之后出现，表示高档震荡，如成交量大增，后市可能会下跌。如在大跌后出现，后市可能会反弹。上下影线及实体的不同又可分为多种情况，其分析方法与前述几种类似。

    8．阴十字线（弹升试探型）这是一种上下都带影线的阴线。在交易过程中，股价在开盘后，有时会力争上游，随着卖方力量的增加，买方不愿追逐高价，卖方渐居主动，股价逆转，在开盘价下交易，股价下跌。在低价位遇买方支撑，买气转强，不至于以最低价收盘。有时股价在上半场以低于开盘价成交，下半场买意增强，股价回至高于开盘价成交，临收盘前卖方又占优势，而以低于开盘价之价格收盘。这也是一种反转试探。如在大跌之后出现，表示低档承接，行情可能反弹；如大涨之后出现，后市可能下跌。（以上图形见图3－4）9．十字线型这是一种只有上下影线，没有实体的图形。开盘价即是收盘价，表示在交易中，股价出现高于或低于开盘价成交，但收盘价与开盘价相等。买方与卖方几乎势均力敌。其中，上影线越长，表示卖压越重；下影线越长，表示买方旺盛。上下影线看似等长的十字线，可称为转机线，在高价位或低价位，意味着出现反转。

    10．“┴”字线又称空胜线，开盘价与收盘价相同。当日交易都在开盘价以上之价位成交，并以当日最低价（即开盘价）收盘，表示买方虽强，但卖方更强，买方无力再挺升，总体看卖方稍占优势，如在高价区，行情可能会下跌。

    “Ｔ”图形又称多胜线，开盘价与收盘价相同，当日交易以开盘价以下之价位成交，又以当日最高价（即开盘价）收盘。卖方虽强，但买方实力更大，局势对买方有利，如在低价区，行情将会回升。

    11．“一”字线此图形不常见，即开盘价、收盘价、最高价、最低价在同一价位。只出现于交易非常冷清，全日交易只有一档价位成交。冷门股此类情形较易发生。

    利用一根Ｋ级研究行情由于只反映一日（或一周、一月）的状况，在预测中往往存在一定的偏差，市场上大都是利用Ｋ线组合来分析与预测股市走势。

    （二）、Ｋ线图的反转型态反转形态指股价趋势逆转所形成的图形，亦即股价由涨势转为跌势，或由跌势转为涨势的信号。

    头肩顶头部右肩颈线左肩逃命线反弹图3-6 头肩顶简单来说，头肩顶的形状呈现三个明显的高峰，其中位于中间的一个高峰较其他两个高峰的高点略高。至于成交量方面，则出现梯级型的下降（见图3－6）。

    头肩顶是一个不容忽视的技术性走势，我们从这一型态可以观察到多空双方的激烈争夺情况。

    初时，看好的力量不断推动股价上升，市场投资情绪高涨，出现大量成交，经过一次短期的回落调整后，那些错过上次升势的人在调整期间买进，股价继续上升，而且攀越过上次的高点，表面看来市场仍然健康和乐观，但成交已大不如前，反映出买方的力量在减弱中。那些对前景没有信心和错过了上次高点获利回吐的人，或是在回落低点买进作短线投机的人纷纷沽出，于是股价再次回落。

    第三次的上升，为那些后知后觉错过了上次上升机会的投资者提供了机会，但股价无力升越上次的高点，而成交量进一步下降时，差不多可以肯定过去看好的乐观情绪已完全扭转过来。未来的市场将是疲弱无力，一次大幅的下跌即将来临。

    这是一个长期性趋势的转向型态，通常会在牛市的尽头出现。当最近的一个高点的成交量较前一个高点为低时，就暗示了头肩顶出现的可能性；当第三次回升股价没法升抵上次的高点，成交继续下降时，有经验的投资者就会把握机会沽出。当头肩顶颈线击破时，就是一个真正的沽出讯号，虽然股价和最高点比较，已回落了相当的幅度，但跌势只是刚刚开始，未出货的投资者继续沽出。当颈线跌破后，我们可根据这型态的最少跌幅量度方法预测股价会跌至哪一水平。这量度的方法是一一从头部的最高点画一条垂直线到颈线，然后在完成右肩突破颈线的一点开始，向下量出同样的长度，由此量出的价格就是该股将下跌的最小幅度。

    第三章 如何看图形(8)

    2、头肩底

    头肩底和头肩顶的形状一样，只是整个形态倒转过来而已，又称“倒转头肩式”。形成左肩时，股价下跌，成交量相对增加，接着为一次成交量较小的次级上升。随后股价又再下跌且跌破上次的最低点，成交量再次随着下跌而增加，较左肩反弹阶段时的交投为多——形成头部；从头部最低点回升时，成交量有可能增加。当股价回升到上次的反弹高点时，出现第三次的回落，这时的成交量很明显少于左肩和头部，股价在跌至左肩的水平，跌势便稳定下来，形成右肩。最后，股价正式策动一次升势，且伴随成交大量增加，当其颈线阻力冲破时，成交更显著上升，整个型态便告成立。

    头肩底的分析意义和头肩顶没有两样，它告诉我们过去的长期性趋势已扭转过来，股价一次再一次的下跌，第二次的低点（头部）显然较先前的一个低点为低，但很快地掉头弹升，接下来的一次下跌股价未跌到上次的低点水平已获得支持而回升，反映出看好的力量正逐步改变市场过去向淡的形势。当两次反弹的高点阻力线（颈线）打破后，显示看好的一方已完全把淡方击倒，买方代替卖方完全控制整个市场。

    当头肩底颈线突破时，就是一个真正的买入讯号，虽然股价和最低点比较，已上升一段幅度，但升势只是刚刚开始，尚未买入的投资者应该继续追入。其最少升幅的量度方法是从头部的最低点画一条垂直线相交于颈线，然后在右肩突破颈线的一点开始，向上量度出同样的高度，所量出的价格就是该股将会上升的最小幅度。另外，当颈线阻力突破时，必须要有成交量激增的配合，否则这可能是一个错误的突破。不过，如果在突破后成交逐渐增加，型态也可确认。

    头肩底是极具预测威力的型态之一，一旦获得确认，升幅大多会多于其最少升幅的。也就是说，如果头肩底成立的话，代表最恶劣的时刻已经过去，最低的价位已经出现，即使再跌也有一条底线。市场正凝聚一种支持力和买意，只要一旦价位穿破颈线，这时应该是一个极佳的入货讯号。

    如轻纺城（600790），在2004年到2006年上半年构成一个由巨大的头肩底，日K线图显示，该股从2001年4月30日达到17.6元的高点后一路下跌，于2003年11月份形成左肩，随后微弱反弹，反弹过程中成交量放大迹象不明显。2005年7月29日达到最低点2.42元，形成头部，此时庄家开始真正建仓。至年底股价再度回落，构筑右肩。此次回落很明显只是为了震仓洗盘而已，经过几次对颈线的冲击，于2006年5月开始连拉大阳，到2007年最高涨到11元以上，股价涨了五倍，成为一匹黑马。（见图3-7）

    图3-7 轻纺城2004年至2007年的K线图

    使用头肩底捕捉个股时应注意，最好是在突破颈线后再行介入。而头肩底的上涨突破颈线，若没有较大的成交量，它的可信度不高，或许还会跌回底部多停留一段时间整理，以图蓄势再来。若收盘价突破颈线幅度超过该股市价3％以上，是有效突破，可大胆跟进，突破头肩底颈线后，股价上升的最小幅度至少为底至颈线的股价垂直距离，有时甚至达到1．618倍或2倍。

    3、复合头肩型

    复合头肩型是头肩式（头肩顶或头肩底）的变形走势，其形状和头肩式十分相似，只是肩部、头部、或两者同时出现多于一次，大致来说可划分为以下几大类：

    （1） 一头双肩式型态：一个头分别有二个大小相同的左肩和右肩，左右双肩大致平衡。比较多的是一头双右肩，在形成第一个右肩时，股价并不马上跌破颈线，反而掉头回升，不过回升却止于右肩高点之下，最后股价继续沿着原来的趋势向下。

    （2） 一头多肩式型态：一般的头肩式都有对称的倾向，因此当二个左肩形成后，很有可能也会形成二个右肩。除了成交量之外，图形的左半部和右半部几乎完全相等。

    （3） 多头多肩式型态：在形成头部期间，股价一再回升，而且回升至上次同样的高点水平才向下回落，形成明显的两个头部，也可称作两头两肩式走势。有一点必须留意：成交量在第二个头往往会较第一个减少。

    第三章 如何看图形(9)

    复合头肩型态的分析意义和普通的头肩式型态一样，当在底部出现时，即表示一次较长期的升市即将来临；假如在顶部出现，显示市场将转趋下跌。

    4、圆形顶股价呈孤形上升，即虽不断升高，但每一个高点亦高不了多少就回落，先是新高点较前点高，后是回升点略低于前点，这样把短期高点连接起来，就形成一圆形顶。在成交量方面也会有一个圆形状。

    经过一段买方力量强于卖方力量的升势之后，买方趋弱或仅能维持原来的购买力量，使涨势缓和，而卖方力量却不断加强，最后双方力量均衡，此时股价会保持没有上落的静止状态。如果卖方力量超过买方，股价就回落，开始只是慢慢改变，跌势不明显，但后期则由卖方完全控制市场，跌势便告转急，说明一个大跌市快将来临，未来下跌之势将转急转大，那些先知先觉者在形成圆形顶前离市，但在圆形顶完全形成后，仍有机会撤离。

    有时当圆形头部形成后，股价并不马上下跌，只反复向横发展形成徘徊区域，这徘徊区称作碗柄。一般来说，这碗柄很快便会突破，股价继续朝着预期中的下跌趋势发展。

    圆形反转在股价的顶部和底部均会出现，其型态相似，意义相反。在底部时表现为股价呈孤形下跌，初时卖方的压力不断减轻，于是成交量持续下降，但买入的力量仍畏缩不前，这时候股价虽是下跌，然而幅度缓慢和细小，其趋势曲线渐渐接近水平。在底部时买卖力量达致均衡状态，因此仅有极小的成交量。然后需求开始增加，价格随着上升，最后买方完全控制市场，价格大幅上扬，出现突破性的上升局面。成交量方面，初时缓慢地减少到一个水平，然后又增加，形成一个圆形底。这一型态显示一次巨大的升市即将到临，投资者可以在圆形底升势转急之初追入。（见图3－8）圆形底圆形顶图3-8 圆形5、双重顶（底）一只股票上升到某一价格水平时，出现大成交量，股价随之下跌，成交量减少。接着股价又升至与前一个价格几乎相等之顶点，成交量再随之增加却不能达到上一个高峰的成交量，再第二次下跌，股价的移动轨迹就像Ｍ字。这就是双重顶，又称Ｍ头走势。

    一只股票持续下跌到某一平后出现技术性反弹，但回升幅度不大，时间亦不长，股价又再下跌，当跌至上次低点时却获得支持，再一次回升，这次回升时成交量要大于前次反弹时成交量。股价在这段时间的移动轨迹就像Ｗ字，这就是双重底，又称Ｗ走势。

    无论是“双重顶”还是“双重底”，都必须突破颈线（双头的颈线是第一次从高峰回落的最低点；双底之颈线就是第一次从低点反弹之最高点），型态才算完成。（见图3－9）右顶左顶左底 右底图3-9 双重顶与双重底该双重顶的形成原理是：股价持续上升为投资者带来了相当的利润，于是他们沽售，这一股沽售力量令上升的行情转为下跌。当股价回落到某水平，吸引了短期投资者的兴趣，另外较早前沽出获利的亦可能在这水平再次买入补回，于是行情开始回复上升。但与此同时，对该股信心不足的投资者会因觉得错过了在第一次的高点出货的机会而马上在市场出货，加上在低水平获利回补的投资者亦同样在这水平再度卖出，强大的沽售压力令股价再次下跌。 由于高点二次都受阻而回，令投资者感到该股没法再继续上升（至少短期该是如此），假如愈来愈多的投资者沽出，令到股价跌破上次回落的低点（即颈线），于是整个双头型态便告形成。

    双底走势的情形则完全相反。股价持续的下跌令持货的投资者觉得价太低而惜售，而另一些的投资者则因为新低价的吸引尝试买入，于是股价呈现回升，当上升至某水平时，较早前短线投机买入者获利回吐，那些在跌市中持货的亦趁回升时沽出，因此股价又再一次下挫。但对后市充满信心的投资者觉得他们错过了上次低点买入的良机，所以这次股价回落到上次低点时便立即跟进，当愈来愈多的投资者买入时，求多供少的力量便推动股价扬升，而且还突破上次回升的高点（即颈线），扭转了过去下跌的趋势。

    第三章 如何看图形(10)

    双头或双底型态是一个转向型态。当出现双头时，即表示股价的升势已经终结，当出现双底时，即表示跌势告一段落。通常这些型态出现在长期性趋势的顶部或底部，所以当双头形成时，我们可以肯定双头的最高点就是该股的顶点；而双底的最低点就是该股的底部了。当双头颈线跌破，就是一个可靠的出货讯号；而双底的颈线冲破，则是一个入货的讯号。

    例如晋亿实业（601002），上升后即受到主力的关照，在2007年2月和3月各有一次探底过程，双底形态明确，此时跟进，必获大利。果然，随后该股爆发了一轮较好的行情。（见图3-10）图3-10 晋亿实业日K线图使用双重底选择个股应注意的是：双重底不一定都是反转信号，有时也会是整理形态，如果两个底点出现时间非常近，在它们之间只有一个次级上升，大部分属于整理形态，将继续朝原方向进行股价变动。相反地，两个底点产生时间相距甚远，中间经过几次次级上升，反转形态形成的可能性较大。

    6、三重底三重底，顾名思义，可以知道其比双重底多一个底：由三个底部组成，其颈线位置是将左底顶点与右底顶点连线延伸出去所形成的连线。（见图3－11）头头 头底 底 底图3-11 三重顶和三重底和双重底的道理相似，在某价位上遇到重大阻力，股价也已进行了二次探底，假如出局者不多，就要进行三次探底，使筑底式洗盘时间拖得更长一些，底部构筑得更扎实。

    三重底形成的原理是：主力在吸筹阶段需要大量吃进股票，买盘的介入使股票成交放大。短线跟风者入场抢筹码，使股价推高。主力此时如果没有买到足够的数量，便会在某一价位时，通常是前期成交密集区或重要技术位处向下砸盘，迫使部分短线跟风盘离场，股价下跌，庄家趁机再吸货，反抽至前期高点后，主力如法炮制，随后形成第3次底部，待股价重新回到颈线处，如果发现浮动筹码已寥寥无几时，便一举突破。如还有较多浮筹，则再多做几个来回，日Ｋ线图则形成2个以上凸点、3个以上的底，称为多重底。

    7、潜伏底股价在一个极狭窄的范围内横向移动，每日股价的高低波幅极少，且成交量亦十分稀疏，图表上形成一条横线般的形状，这型态称之为潜伏底。

    潜伏底大多出现在市场低迷之时，及一些股本少的冷门股上。由于这些股票流通量少，而且公司不注重宣传，前景模糊，结果受到投资者的忽视，稀少的买卖使股票的供求十分平衡。持有股票的人找不到急于沽售的理由，有意买进的也找不到急于追入的原因，于是股价就在一个狭窄的区域里一天天地移动，既没有上升的趋势，也没有下跌的迹象，表现令人感到沉闷，就像是处于冬眠时期的蛇虫，潜伏不动。

    最后，该股突然出现不寻常的大量成交，原因可能是受到某些突如其来的消息，例如公司盈利大增、分红前景好等的刺激，股价亦脱离潜伏底，大幅向上扬升。在这潜伏底中，先知先觉的投资者在潜伏底形成期间不断在作收集性买入，当型态突破后，未来的上升趋势将会强而有力，而且股价的升幅甚大。所以，当潜伏底明显向上突破时，值得投资者马上跟进，跟进这些股票利润十分可观，但风险却是很低。在2006年以前，许多股票便显示出典型的潜伏底形态。如2006年的黑马股沪东重机（600150），在启动前便是典型的潜伏底形态，此时介入，便有数倍的赚头。（见图3-12）图3-12 沪东重机K线图除了以上的型态外，反转型态还有喇叭型、菱型等多种图形，在此不详细介绍。

    （三）、Ｋ线图的整理型态所谓整理是指股价经过一段时间的快速变动后，即不再前进而在一定区域内上下窄幅变动，等时机成熟后再继续以往的走势。这种显示以往走势的型态称之为整理型态。

    第三章 如何看图形(11)

    1、对称三角形

    对称三角形由一系列的价格变动所组成，其变动幅度逐渐缩小，亦就是说每次变动的最高价，低于前次的水准，而最低价比前次水准为高，呈一压缩图形，如从横的方向看股价变动领域，其上限为向下斜线，下限为向上倾线，把短期高点和低点，分别以直线连接起来，就可以形成一相当对称的三角形。对称三角形的成交量，因愈来愈小幅度的股价变动而递减，然后当股价突然跳出三角形时，成交量随之变大。（见图3－13）

    图3-13 对称三角形 矩形

    对称三角形的形成是因为买卖双方的力量在该段价格区域内势均力敌，暂时达到平衡状态所形成。股价从第一个短期性高点回落，但很快便被买方所消化，推动价格回升；但购买的力量对后市没有太大的信心，又或是对前景感到有点犹疑，因此股价未能回升至上次高点已告掉头，再一次下跌。在下跌的阶段中，那些沽售的投资者不愿意太低价贱售或对前景仍存有希望，所以回落的压力不强，股价未低跌到上次的低点便已告回升，买卖双方的观望性争持使股价的上下小波动日渐缩窄，形成了此一型态。

    一般情形之下，对称三角形是属于整理型态，即股价会继续原来的趋势移动。只有在股价朝其中一方明显突破后，才可以采取相应的买卖行动。如果股价往上冲破阻力（必须得到大成交量的配合），就是一个短期买入讯号；反之若是往下跌破（在低成交量之下跌破），便是一个短期沽出讯号。根据统计，对称三角形中大约四分之三属整理型态，而余下的四分之一则属转势型态。

    2、上升三角形和下降三角形

    股价在某水平呈现强大的卖压，价格从低点回升到水平便告回落，但市场的购买力十分强，股价未回至上次低点即告弹升，这种情形持续使股价随着一条阻力水平线波动日渐收窄。我们若把每一个短期波动高点连接起来，可画出一条水平阻力线；而每一个短期波动低点则可相连出另一条向上倾斜的线，这就是上升三角形。成交量在型态形成的过程中不断减少。

    下降三角形的形状的上升三角形恰好相反，股价在某特定的水平出现稳定的购买力，因此股价每回落至该水平便告回升，形成一条水平的需求线。可是市场的沽售力量却不断加强，股价每一次波动的高点都较前次为低，于是形成一条向下倾斜的供给线。成交量在完成整个型态的过程中，一直是十分低沉。

    上升三角形显示买卖双方在该范围内的较量，但买方的力量在争持中已稍占上风，卖方在其特定的股价水平不断沽售不急于出货，但却不看好后市，于是股价每升到理想的沽售水平便即沽出，这样在同一价格的沽售形成了一条水平的供给线。不过，市场的购买力量很强，他们不待股价回落到上次的低点，便急不及待地购进，因此形成一条向右上方倾斜的需求线。下降三角形同样是多空双方在某价格区域内的较量表现，然而多空力量却与上升三角表所显示的情形相反。看空的一方不断地增强沽售压力，股价还没回升到上次高点便再沽出，而看多的一方坚守着某一价格的防线，使股价每回落到该水平便获得支持。此外，这型态的形成亦可能是有人在托价出货，直到货源沽清为止。

    上升三角形和下降三角形都属于整理形态，有一般向上向下规律性，但亦有可能朝相反方向发展。上升三角形在上升过程中出现，暗示有突破的可能，下降三角形正相反。上升三角形在突破顶部水平的阻力线时，有一个短期买入讯号，下降三角形在突破下部水平阻力线时有一个短期沽出讯号。但上升三角形在突破时须伴有大成交量，而下降三角表突破时不必有大成交量来证实。

    抓住刚刚突破上升三角形的股票，足以令投资者大赚特赚。但在上升三角形没有完成之前，也就是说在没有向上突破之前，事情的发展方向还是未知的，如果向上突破不成功，很可能演化为头部形态，因此，在形态形成过程中也不应轻举妄动。

    第三章 如何看图形(12)

    3、楔型

    楔型系股价界于二条收敛的直线中变动。与三角线不同处在于二条界线同时上倾或下斜。成交量变化和三角形一样向顶端递减。楔型又分为上升楔形和下降楔形。

    上升楔型指股价经过一次下跌后有强烈技术性反弹，价格升至一定水平又掉头下落，但回落点较前次为高，又上升至新高点比上次反弹点高，又回落形成一浪高一浪之势，把短期高点相连，短期低点相连形成一条向上倾斜直线，下面一条则较为陡峭。下降楔型则相反，高点一个比一个低，低点亦一个比一个低，形成二条同时下倾的斜线。两种楔型成交量都是越接近端部，成交越少。

    上升楔形是一个整理型态，常在跌市中回升阶段出现，显示尚未跌见底，只是一次跌后技术性反弹而已，当其下限跌破后，就是沽出讯号。上升楔型的下跌幅度，至少将新上升的价格跌掉，而且要跌得更多，因为尚未见底。下降楔形也是个整理形态，通常在中，长期升市的回落调整阶段中出现，显示升市尚未见顶，这仅是升后的正常调整现象。一般来说，形态大多是向上突破，当其上限阻力突破时，就是一个买入讯号。

    下降楔形和上升楔形有一点明显不同之处，上升楔形在跌破下限支持后经常会出现急跌；但下降楔形往上突破阻力后，可能会向横发展，形成徘徊状态，成交仍然十分低沉，然后才慢慢开始上升，成交亦随之而增加。这种情形出现后，我们可待股价打破徘徊闷局后才考虑跟进。

    4、矩型

    矩形是股价由一连串在二条水平的上下界线之间变动而成的型态。股价在其范围之内出现涨落。价格上升到某水平时遇上阻力，掉头回落，但很快地便获得支持而回升，可是回升到上次同一高点时再一次受阻，而挫落到上次低点时则再得到支持。这些短期高点和低点分别以直线连接起来，便可以绘出一条通道，这通道既非上倾，亦非下降，而是平行发展，这就是矩形型态。（见图3－13）

    矩形为冲突型，是描述实力相当的争战双方的竞争。这一型态明显告诉我们，多空双方的力量在该范围之间完全达到均衡状态。看多的一方认为其价位是很理想的买入点，于是股价每回落到该水平即买入，形成了一条水平的需求线。与此同时，另一批看空的投资者对股市没有信心，认为股价难以升越其水平，于是股价回升至该价位水平，便即沽售，形成一条平行的供给线。从另一个角度分析，矩形也可能是投资者因后市发展不明朗，投资态度变得迷惘和不知所措而造成。所以，当股价回升时，一批对后市缺乏信心的投资者退出；而当股价回落时，一批憧憬着未来前景的投资者加进，由于双方实力相等，于是股价就来回在这一段区域内波动。

    一般来说，矩形是整理形态，突破上下限后有买入和卖出的讯号，涨跌幅度通常等于矩形本身宽度。

    在实践中，完全标准的矩形并不常见到，股价走势常常在整理的末段发生变化，不再具有大的波幅，反而逐渐沉寂下来，高点无法达到上次高点，而低点比上次稍高一些，这种变形形态比标准的矩形更为可信，因为在形态的末端市场已经明确地表达了它的意愿，即说明调整已到末端，即将选择方向。因此，真正的突破不一定发生在颈线上才进货。当然，这是需要更细致的看盘技巧。

    5、旗型

    旗形走势的型态就象一面挂在旗杆顶上的旗帜，这型态通常在急速而又大幅的市场波动中出现，股价经过一连串紧密的短期波动后，形成一个稍微与原来趋势呈相反方向倾斜的长方形，这就是旗形走势。旗形走势又可分作上升旗形和下降旗形。（见图3－14）

    图3-14 上升旗形 下降旗形

    上升旗形的形成过程是：股价经过陡峭的飙升后，接着形成一个紧密，狭窄和稍微向下倾斜的价格密集区域，把这密集区域的高点和低点分别连接起来，就可以划出二条平行而又下倾的直线，这就是上升旗形。下降旗形则刚刚相反，当股价出现急速或垂直的下跌后，接着形成一个波动狭窄而又紧密，稍微上倾的价格密集区域，像是一条上升通道，这就是下降旗形。

    第三章 如何看图形(13)

    旗形是个整理形态，即型态完成后股价将继续原来的趋势方向移动，上升旗形将有向上突破，而下降旗形则是往下跌破，上升旗形大部分在牛市第三期中出现，因此形态暗示升市可能进入尾声阶段。下降旗形大多在熊市第一期出现，显示大市（或介）可能作垂直式的下跌。因此这阶段中形成的旗形十分细小，可能在三四个交易日内经已完成，如果在熊市第三期中出现，旗形形成的时间需要较长，而且跌破后只作有限度的下跌。

    投资者需要注意的是：到了旗形与楔形的末端，股价突破急剧上升，成交量跟着增加，而且突破整理上轨，仅会在先前高价附近稍微停留，整理筹码后就将展开另一段上升行情。因此投资者此时需要果断介入，以免贻误战机。

    四、缺口的分析

    （一）、缺口的类型

    缺口是指股价在快速大幅变动中有一段没有任何交易，显示在股价趋势图上是一个真空区域，这个区域称之“缺口”，它通常又称为跳空。当股价出现缺口，经过几天，甚至更长时间的变动，然后反转过来，回到原来缺口的价位时，称为缺口的封闭，又称补空。从缺口发生的部位大小，可以预测走势的强弱，确定是突破还是已到趋势之尽头，它是研判各种型态时最有力的辅助材料。

    缺口分普通缺口、突破缺口、持续性缺口与消耗性缺口等四种。

    1、普通缺口

    这类缺口通常在密集的交易区域中出现，因此许多需要较长时间形成的整理或转向型态如三角形、矩型等都可能有这类缺口形成。普通跳空在四种缺口类型中预测性价格最低，通常发生在交易量极小的市场情况下，或者是在横向延伸的交易区间的中间阶段。其主要原因是市场参与者毫无兴趣，市场清淡，相对较小的交易指令便足以导致价格跳空。普通缺口由于很容易被封闭，在多空争斗里亦不代表何方取得主动，其短期技术意义近乎于零，大多数图表分析师把普通跳空忽略不计。但是对于较长期技术分析却有很大的帮助，因为一个密集形态正逐渐形成，终究多空双方要决出胜负。

    2、突破缺口

    突破缺口是当一个密集的反转或整理型态完成后突破盘局时产生的缺口。当股价以一个很大的缺口跳空远离型态时，这表示真正的突破已经形成了。因为错误的移动很少会产生缺口，同时缺口能显示突破的强劲性，突破缺口愈大，表示未来的变动愈强烈。

    突破缺口通常发生在重要的价格运动完成之后，或者新的重要运动发生之初。在市场完成了主要的底部反转形态，比如头肩底之后，对颈线的突破经常就是以突破缺口的形式进行的。市场的顶部或底部所发生的重要突破，正是滋生此类缺口的温床。另外，因为重要趋势线被突破时意味着趋势反转，所以也可能引发突破缺口。

    通常导致突破缺口的K线是强而有力的长阴线或长阳线，显示一方的力量得以伸展，另一方则败退，同时缺口亦显示突破的有效性，突破缺口愈大，表示未来变动愈强烈。成交量的配合则扮演重要的角色，如果发生缺口前成交量大，突破后成交量未扩大或随价位波动而相形减少，表示突破后并没有大换手，行情变动一段后由于获利者回吐承接力量不强时，便回头填补缺口。突破缺口发生后，成交量不但没有减少，反而扩大，则此缺口意义深远，近期内将不会回补。不过下跌突破缺口并不一定出现大成交量，但仍有效。

    3、持续性缺口

    任何离开型态或密集交易区域后的急速上升或下跌，所出现的缺口大多是持续性缺口。这种缺口可帮助我们估计未来后市波幅的幅度，因此亦称之为量度性缺口。持续性缺口出现的次数比前两种缺口要少，通常是当股价突破形态上升或下跌后远离形态而至下一个整理或反转形态的中途出现。如果行情进行中出现两个缺口，股价变动的中点就可能在两个缺口之间，因此我们可以计算出此段股价波动终点的大概价位。

    第三章 如何看图形(14)

    4、消耗性缺口

    和持续性缺口一样，消耗性缺口是伴随快的、大幅的股价波幅而出现。在急速的上升或下跌中，股价的波动并非是渐渐出现阻力，而是愈来愈急。这时价格的跳升（或跳位下跌）可能发生，此缺口就是消耗性缺口。

    通常消耗性缺口大多在恐慌性抛售或消耗性上升的末段出现，也就是多出现在接近市场运动的尾声处。在上升趋势的最后阶段，价格在奄奄一息中回光反照，跳上一截。然而，最后的挣扎好景不长，在随后的几天乃至一个星期里的价格马上开始下滑。当收市价格低于这种最后的缺口后，表明消耗性缺口已经形成。

    在多头市场出现消耗性缺口，往往是长期上涨行情即将结束的信号，空头市场出现此类缺口，则暗示跌势接近尾声，将进入整理或反转阶段。任何一种热门股票的上升或下跌行情出现消耗性缺口，绝大部分均已先出现其他类形的缺口，然而并不是所有股票在行情结束前都会产生消耗性缺口现象。缺口发生的交易日或次日成交量若比过去交易日显得特别庞大，而预期将来一段时间内不可能出现比此更大成交量或维持此成交量水准，极可能就是消耗性缺口。如果缺口出现后的隔一天行情有当日反转情形而收盘价停在缺口边缘，就更加肯定是消耗性缺口。同理，下跌行情结束前出现向下跳空K线，成交量萎缩，此缺口亦是消耗性缺口。

    （二）、缺口出现的市场含义

    根据缺口判断市场形势，并进而作为操作时的依据，是许多投资者的成功经验。在这里，关键就是要理解缺口出现的市场含义，从而作出正确的分析与判断。

    1、普通缺口并无特别的分析意义，一般在几个交易日内便会完全填补，它只能帮助我们辨认清楚某种型态的形成。普通缺口在整理型态要比在反转型态时出现的机会大得多，所以当发现发展中的三角形和矩形有许多缺口，就应该增强它是整理型态的信念。

    2、突破缺口的分析意义较大，经常在重要的转向型态如头肩式的突破时出现，这缺口可帮助我们辨认突破讯号的真伪。如果股价突破支持线或阻力线后以一个很大的缺口跳离形态，可见突破十分强而有力，很少有错误发生。假如缺口发生前有大的交易量，而缺口发生后成交量却相对的减少，则有一半的可能不久缺口将被封闭，若缺口发生后成交量并未随着股价的远离缺口而减少，反而加大，则短期内缺口将不会被封闭。

    3、持续性缺口的技术性分析意义最大，能大约的预测股价未来可能移动的距离。其量度的方法是从突破点开始，到持续性缺口始点的垂直距离，就是未来股价将会达到的幅度。这也就是说，股价未来所走的距离，和过去已走的距离一样。

    4、消耗性缺口的出现，表示股价的趋势将暂告一段落。如果在上升途中，即表示快将下跌；若在下跌趋势中出现，就表示即将回升。

    一般而言，股价以大成交量向上突破，留下缺口，这是多头行情的征兆；继续上涨时应持有股票，不论是否在下一个次级行情顶点卖出，你都需承认日后仍将有高价出现，在回跌时可以加码买进。急速上升过程里如果又出现一个缺口，此时需研判这是持续性缺口，还是消耗性缺口，若推断此缺口是持续性缺口，则可继续持有股票，在预计估价位来临时，开始限价卖出。如果确定此缺口是消耗性缺口，则应立刻不限价抛出股票以保证资金安全。

    缺口被封闭后的走势是投资者所关心的。短期内缺口即被封闭，表示多空双方争战，原先取得优势的一方后劲乏力，未能继续向前推进，而由进攻改为防守，处境自然不利。长期存在的缺口若被封闭，表示股价趋势已反转，原先主动的一方已成为被动，原先被动的一方则转而控制大局。

    （三）、寻找突破缺口

    突破缺口是最具爆炸性的一种走势，它包含有两种意义：一是显示转向形态已经完成；二是未来的走势将会加速行进。因此突破缺口也是最有市场意义的一种缺口形态，特别受到投资者的青睐。寻找到了突破缺口，就等于把握住了买入或者卖出股票的最佳时机。例如上证指数2000年2月14日的跳空缺口，就一举突破了1999年下半年以来的下降压力线，同时伴随着成交量的迅速放大，2月14日～17日的成交堆积也是这两年来单日成交最大的几个交易日。这个“突破跳空缺口”甚至成为2001年行情调整的最后支撑所在。实际上当时不仅大盘如此，很多个股当天也都出现这种突破性跳空缺口。例如一致药业（深益力），从走势上看1999年11月中旬的盘整行情所构成的下降压力线，在2000年2月14日被一个跳空缺口突破后行情持续上扬，到2000年9月8日最高上试了35．52元。

    第三章 如何看图形(15)

    利用突破缺口寻求市场机会，关键在于把握普通缺口与突破缺口的区别，因为普遍缺口没有操作意义，突破缺口才有操作意义。二者的主要区别是：

    （1）普通缺口短期内不会回补；突破缺口短期内就会回补。

    （2）普通缺口仍属整理形态，在整理形态范围内波动；突破缺口是对整理形态的突破。

    （3）普通缺口出现时，一般情况下成交量与往年相比没有异常；突破缺口出现时，当天或第二天成交量与往常相比具有较大成交量。

    由上可知，突破缺口有几个特征值得投资者在实际分析时注意：首先，突破缺口一般伴随着成交量的迅速放大。由于这时候趋势的变化刚刚发生，虽然多空双方已有一方占得先机，但分歧仍然不小，因此造成交投量的明显放大；其次，突破缺口是经常不被完全填补，价格或许会测试缺口的边缘，甚至填补部分缺口。实际上如果缺口被完全填补，那么说明之前的突破并不成立，就不能归类于突破缺口。一般情况下，这种缺口出现时成交量越大，那么它被填补的可能性越小。另外，不妨结合之前行情的趋势加以分析，经常可以发现突破缺口往往出现在关键压力线或支撑线被击破的时候。

    投资者掌握了突破缺口的基本特征和分析方法，就能较好地把握市场时机，寻找股市黑马。例如明天科技（600091）除权后的第二波上扬初期，上扬幅度较为温和，时间跨度较长，在1999年4月至5月，股价围绕13～14元，做了二个月平台整理，1999年6月17日，脱离平台形成突破缺口。投资者此时介入，大都获利相当丰厚。另外如深石化（0013）1998年下半年，在5～6．5元区间做了一个矩形整理形态，在1999年6月8日形成第一个跳空缺口，并突破矩形整理形态，并伴随有较大成交量，形成突破缺口，随后也有一段40％左右的升幅。

    五、移动平均线的分析

    （一）、对技术分析要客观评价移动平均线的特征

    移动平均线又简称均线、成本线，常用MA表示。移动平均线是用统计的方法将某一时期的平均指数逐日连接而形成的指数移动趋势图，投资者通过观察其运动轨迹来预测指数的未来趋势。从经济意义上讲，移动平均线可看作在一段时间内投资者购入股票的平均成本，反映了股价在一定时期内的强弱和运行趋势。

    移动平均线依时间长短可分为三种，短期移动平均线，中期移动平均线，长期移动平均线。短期移动平均线一般以５天或１０天为计算期间；中期移动平均线大多以３０天、６０天为计算期间；长期移动平均线大多以１２０天（半年线）２５０天（年线）为计算期间。

    移动平均线一般与K线组合重叠在一个画面上，投资者也习惯了这样看图，如果将移动平均线拿掉，只看光秃秃的K线组合图，还很不习惯，因为移动平均线是K线组合图的很有效的辅助分析系统。目前大多数证券软件显示的走势图都至少有5根移动平均线，分别用白色、黄色、紫色、绿色和蓝色表示，分别代表5日、10日、20日、30日和60日均线。投资者如果记不清楚，可以在线上点鼠标右键，便会显示所标记均线的周期。如MA10便表示10日均线，以此类推。下图是宝新能源的走势图，从中我们可以看到有白、黄、紫、绿、蓝5根线上下波动、缠绕、交叉的各种形态。（见图3—17）

    图3—17宝新能源移动平均线的形态对移动平均线进行分析是选择黑马股的一个有效方法。通过分析平均线的走势以及平均线与K线之间的关系可以判断市场走势，选择强势股票，决定买卖时机。主张采用移动平均线的人士认为，每天交易中的大多数细小的波动仅仅是一个重要趋势中的小插曲，如果过分看重这些小波动，反而使主要的趋势及主要的股价变化会被忽视。因此，他们认为分析股价走势应有更加广阔的眼光。运用移动平均线来分析价格走势，是重要的手段。其理由是移动平均线具有五个基本特征：

    第三章 如何看图形(16)

    一是趋势的特征：即平均线能够表示出股价运动的基本趋势。

    二是稳重的特征：移动平均线不会像日线那样大起大落，而是起落相当平稳。向上的移动平均线常常是缓缓向上的，向下的平均线也会缓缓朝下运动，要改变平均线的运动趋势相当不容易。

    三是安全的特性：通常愈长期的平均线，愈能表现出安全的特征，即移动平均线不会轻易地往上往下，必须等市势明朗之后，平均线才会真正改变方向。这是移动平均线最大的特色。越是短期的平均线，安全性愈差，愈是长期的平均线，安全性愈好（但也因此而使得平均线反应迟钝）。

    四是助涨的特性：平时我们经常都会说，沿5日均线上行是强势股的走势，或者说下跌10日均线有支撑，慢牛股一般看30日均线有支撑，说明这已经成了许多有经验的投资者熟悉的市场运行规律。股价从平均线下方向上突破之后，平均线也开始向上方移动，可以看作是多头的支撑线，市价每次跌回到平均线附近时，自然会产生支撑力量。短期平均线向上移动的速度较快，中长期移动平均线向上移动的速度较慢，但都表示一定期间平均持股成本的增加，买方力量若仍然强于卖方的话，股价每次跌回平均线附近时，便是买进的时机，这时平均线的助涨功能消失，股价才会重回平均线之下，这时可能趋势已经转变。

    五是助跌的特性：股价从平均线上方向下突破，平均线也由此开始向下方运动，这时平均线成为了空头阻力线，市价每次反弹至平均线附近时，自然产生阻力。因此在平均线往下运动的时候，每当股价反弹到平均线附近便是卖出时机，此时股价若再次与平均线接近，则有可能向上冲破均线开始新的升势，此时平均线的助跌功能减弱。

    （二）移动平均线的运用平均线是股价目前运动的趋势线。当平均线向上运动的时候，反映股价总的趋势是向上的；相反，当平均线向下倾斜的时候，说明股价正在一个下跌趋势当中。因此，运用移动平均线，一方面我们可以判断大势。一般来说，当短期线在中期线之上时为多头市场，反之则为空头市场。另一方面我们可以选择个股，比如在股市的上升行情中，较短期的移动平均线如5日线、10日线从下方向上突破与较长期的移动平均线如30日线、60日线发生交叉现象（黄金交叉）是多头强势的表现，它多半预示后市会有相当的上扬空间，因而此类股票可以考虑买进。再者我们可以确定买卖时机。比如在多头市场中，股价向下跌破10日平均线是卖出信号，在空头市场中，股价向上升，穿过10日平均线是买入信号。

    目前许多人对移动平均线的研判主要根据葛兰碧八法则：1.移动平均线的买入时机：A平均线从下降逐渐走平，而股价从平均线的下方突破平均线时，是买进信号；B股价虽跌入平均线之下，而平均线在上扬，不久股价又回到平均线上时为买进信号；C股价线走在平均线之上，股价虽然下跌，但未跌破平均线，股价又上升时可以加码买进；D股价线低于平均线，突然暴跌，远离平均线之时，极可能再趋向平均线，是为买进时机。

    2.移动平均线的卖出时机:A平均线从上升逐渐走平，而股价从平均线的上方往下跌破平均线时，应是卖出信号；B股价呈上升突破平均线，但又立刻回复到平均线之下，而且平均线仍在继续下跌时，是卖出时机；C股价线在平均线之下，股价上升但未达平均线又告回落，是卖出时机；D股价线在上升中，且走在平均线之上，突然暴涨，远离平均线，很可能再趋向平均线，为卖出时机。

    分析平均线系统首先要看它运动的方向与角度，从而判断目前股价运动的大趋势及这个趋势的强弱程度。从方向上看，当股价＞5日线＞10日线＞20日线＞30日线＞60日线排列，一般为多头市场；当股价＜5日线＜10日线＜20日线＜60日线排列，则多为空头市场。而均线运行的角度反应了股价趋势的强弱程度，越是陡峭的平均线反映出股价运动趋势越是强烈。而平均线运行的角度是在不断变化的，这就反映出股价运动趋势蕴含着变化的契机。2007年以来上证指数的走势便清楚地显示了这点。（见图3—18）

    第三章 如何看图形(17)

    图3—18上证指数2006年至2007年4月的日K线图

    观察短期、中期、长期均线之间的排列关系，可以判断市场大势或者个股趋势是处于多头、空头和还是整理之中。

    一般来说，在均线系统中，短期均线在最上方，中期均线在短期均线之下，而长期均线更在最下方，同时所有均线都正向上方运动，这种排列揭示出股价运动正处于一个强烈的多头趋势中，这种趋势还会保持一段时间。这种形态便叫多头排列，2007年1至4月的上证指数均线系统便呈现典型的多头排列。

    如果均线系统中短期均线在最下方，中期均线在短期均线之上，而长期均线更在中期均线之上，同时所有均线正以一定角度向下运动，这种排列方式说明股价正处于一个下降趋势之中，这便是空头排列。整理形态排列则是指短期、中期、长期均线都呈水平运动状态，且相互纠缠在一起，相距非常之近，这种排列说明股价的运动暂时失去方向，等待市场决定突破方向。

    与此同时，我们还要结合目前的股价在均线系统之中的位置来进行分析。一般来讲，股价在均线系统之上是强势信号，股价在均线系统之下是弱势信号，如果股价与均线系统非常接近，且股价波动幅度很小，那么面临的将是一个突破，以决定后市的方向。

    平均线的一些特殊形态也值得我们特别关注。一是交叉。当两条不同天数的移动平均线相交叉时，如果是短期的移动平均线向上突破长期的移动平均线，称作黄金交叉，表示后市看好；如果是长期的移动平均线向下突破短期的移动平均线，称做死亡交叉，表示后市应看淡。二是拐点。拐点是移动平均线从上升转为下降的至高点或由下降转为上升的最低点，用数学语言来描述就是极值点。在股市中，行情的翻转变化都发生在各种移动平均线的拐点中。所以5日、10日移动平均线对短线炒作有提示作用，而30日、60日移动平均线中拐点的出现往往预示作一轮中期的上涨或下跌，而120日、240日移动平均线中拐点的出现多是空头市场或多头市场的开始。

    股价与平均线偏离的程度也是很有用的一个指标。由于平均线实质上反映的是一段时间以来的平均持股成本，因此股价与平均线的偏离程度可以反映出目前市场上获利或被套牢的投资者的情况。这个指标称为乖离率，其主要功能是通过测算价格在波动过程中与移动平均线的偏离百分比，从而得出股价在剧烈波动时因偏离平均持股成本太远而可能造成的回档或反弹，以及价格在正常波动范围内移动而继续原趋势的可信程度，一般来讲，当股价偏离短期均线百分之十以上之后，即10日乖离率超过10%时，股价有向短期均线靠拢的要求，以消化短期的获利压力或空头回补压力，而中期乖离率超过30%以后，中级趋势必须得到修整才能有进一步发展的动力。

    （三）强势股的平均线系统特征

    单纯看价格，我们只有在涨起来后才知道某只股票是强势股，而如果看平均线，我们则可以预测某些股票有价格上涨的趋势，有可能成为强势股。因此，如果我们掌握了强势股的平均线系统特征，那么便可以相应地寻找到强势股。强势股的平均线特征很复杂，我们这里综合一些证券分析专家的观点，介绍几种典型形态。

    1.移动平均线从下降转为水平，并且向上移动，而收盘价从平均线下方向上方移动与平均线相交，并超过平均线时，显示为强势股。

    2.收盘价在移动平均线上方变动，虽然出现回跌，但并没有跌破平均线，又回头上升，这也是强势股的表现。

    3.股价向上突破10日均线。在下跌趋势中，股价不断创出新低，高点不断下移，10日均线在股价的上方以一定的速度向右下方下行，表明最近10个交易日买进股票的投资者都被套牢或者说最近10个交易日卖出股票的投资者都是正确的。而且，10日均线还是股价反弹的强阻力之一，只要下跌趋势尚未结束，股价就较难站上10日均线，即使偶尔站上，也很快会回到其下面继续下跌。最后，股价下跌速度明显减缓，甚至止跌上涨，10日均线也下降趋缓有走平并抬头上行的迹象，而股价从下向上突破并站上10日均线时，说明下降趋势结束，上涨行情开始，是投资者非常重要的买入时机。在持续较长时间的下跌趋势中，股价在下跌的中途产生反弹时站上了10日均线但又很快跌破10日均线继续下跌，待第二次甚至第三次股价站上10日均线才真正上涨，这种情况经常出现。因此，在下跌趋势末期，当股价第二次或第三次站上10日均线时往往是最佳的买入时机。

    第三章 如何看图形(18)

    4.上升趋势中股价回档不破10日均线。在上升趋势中，股价经过先期的快速上扬之后，由于短期获利盘太大，获利回吐必然出现而令股价调整，但只要股价不跌破10日均线且10日均线仍继续上行，说明是正常的短线强势调整，上升行情尚未结束，此时是逢低买入的再一次良机，特别是股价在10日均线获得支撑后又继续上涨时，说明调整结束，新的上升浪展开，更是追涨买入的时机。

    5.上升趋势中股价跌破10日均线但10日均线仍上行，股价很快又重回10日均线上方。在上升趋势中，10日均线虽然是强支撑线，但有的庄家在洗盘时却有意将股价砸破10日均线，将短线客洗出局，然后再很快拉回10日均线上方并继续大幅上涨。为回避风险或保存利润，在股价跌破10日均线时卖出后，如股价在短期内又回升至10日均线上方且10日均线仍继续上行应再次买入甚至要追涨买入以防踏空，因为庄家洗盘的目的正是为了大幅拉升，涨升仍将继续。

    6.当三条均线交叉，股价沿5日均线上行，5日、10日、30日均线呈放射状，即5日、10日、30日从上往下排列，通俗说就是5日均线上穿10日、30日均线，而10日均线上穿30日均线时，是买入股票的最好时机。如果投资者专门在市场寻找这样均线指标系统的股票买入，你就找到了打开财富之门的金钥匙。

    S*ST丹江（600173）2006年牛市启动后，该股一直在底部运行，在2元左右的平台附近整理，5条均线粘合在一起。2006年12月6日，股价一举突破5日均线，随后又相继突破10日、20日、30日均线，连续出现涨停。5日均线也随之从纠缠在一起的5条均线中破茧而出，一马当先，以极其陡峭的角度往上冲。与此同时，10日线、20日线也纷纷脱缰而出，最后5条均线由上到下按秩序排列在股价的下方。强势股的特征暴露无遗。如果我们在股价突破5日均线、5日均线突破10日均线时立即选择介入，便可大获其利。

    图3—19S*ST丹江2006年10月至2007年4月的日K线图

    六、技术分析的正确运用

    （一）、对技术分析要客观评价

    投资者涉足股市，尽管开始时不一定有多少有关股市知识和如何操作股市的技能，但一旦入市后，便也会学着别人分析、判断，而这些行为的依据除了有关市场信息、资料外，就是看股市图表。正因为如此，股市的技术分析，是每一位涉足股市的投资者都渴望掌握的操作技能。

    对于技术分析所运用的图表与指标，市场上有两种截然相反的观点。一种观点认为这些图表和指标如同算卦，告诉人们什么时候买入，什么时候卖出，而实际上没有科学根据，很难令人信赖；另一种观点则视技术分析的图表和指标为万能的魔杖，投资者完全可以据此作出所有预测。

    其实这两种观点都有失偏颇。技术分析方法既不像有些人说的那样毫无用处，也不像有些人认为的那样百试百灵。技术分析实际上是千百万市场参与者数百年来对于实践经验、市场感觉的总结，当我们把它升高到理性的高度，用图表与算式表达出来之后，又重新运用于市场操作。因此我们不能把它当作教条和无生命的公式，既不要认为它是万能的，又不能把它贬为“无能”的。

    如果单从经济学的角度看，股市的行情变化是由供求关系决定的，其中有影响的因素非常多，概括起来大的方面有政治因素、经济周期因素和企业（行业）因素三方面。这三方面的不同状态都会对股市行情带来影响。如政治安定，带来股价上升；政治动荡，带来股价下跌；经济复苏繁荣，股价趋上升；经济衰退调整，股价趋下跌；行业景气，带动股价上升；行业萧条，促使股价下跌。对这些内容的研究便是基本分析。所以，基本分析是科学的市场研究，它把市场的有关信息加以综合，通过供求规律的应用，推算出一定时期特定市场商品的“内在价值”。当你把市场的价格与其价值相比较，便能得出应该买进还是应该卖出的结论。如果价格超过其价值那么看跌，如果价格低于价值那么看涨。

    第三章 如何看图形(19)

    这一点看起来十分容易，但是做起来却非常困难。这也是许多经济学家能分析宏观大势却不能做股票的原因。因为你即使知道宏观经济在复苏，但你仍然无法把握最好的入市时机，这时候你最好打开图表看一看股市或期货的中、长期走势，并且结合近期的图表形态确认要在何时何点买入股票。

    技术分析以预测市场价格变化的趋势为目的，以图表为主要手段，对市场行为进行研究。而投资者研究图表进行技术分析的意义，就是要在一个趋势发生发展的早期及时准确地加以提示，从而达到顺势操作的目的。学会与掌握技术分析方法，虽然并非摘取灵丹妙药，但至少有四个方面的意义：其一、技术分析在其有效场合，往往反映一种市场共同心理，“顺势者得安，逆势者取败”，熟悉技术分析，可以保障利益，规避风险；其二，技术分析在对大势的研判上能反映出某种客观性，熟悉技术分析，可以增强投资者独立判断的能力与信心，而不必听市场谣传，信股评家乱评；其三，股市是博利场所，自然充满了奸诈和陷阱，而设陷施谋者往往利用技术分析来设置诱饵。熟悉技术分析，上者可将计就计谋取利益，中者可心中有数，不落圈套；其四，技术分析是以客观资讯为基础，熟悉技术分析，更利于作历史比较和辩证思维，使投资者把握准确时机。

    毫无疑问，股市分析的任何一种分析方法都不可能十全十美，技术分析也是如此。技术分析的局限性表现在，其一，技术指标讯号的出现往往“滞后”，也即技术分析指示的各种买卖讯号的出现，往往和股票的最低价或最高价有一段距离，即只有当股价走势已经转势时，技术分析才能指示出买进或卖出讯号，而此时的上升或下跌已经走出相当一段距离，从而常常会错失最佳买卖时机。因为这一缺陷，技术被人戏称为“事后诸葛亮”。

    其二，技术分析时有出现短期“背离走势”甚至时有“图表陷阱”出现，即常有误导讯号出现，混淆投资者的视线，令投资者上当受骗。

    其三，技术分析所指示的讯号尽管是客观的，但不同的技术分析人士因各自的经验和悟性等方面的差异，亦会对各种指标和走势形态作出不同的解释和预测。

    其四，技术分析的主要作用在于指示买卖时机，对如何选择股票则无能为力。

    另外，技术分析的有效性取决于信仰者的多少以及他们在实践中意志的一致，从事技术分析且运用它作为重要操作准则的人越多，技术分析就显得越灵验。否则出错的机率便相当大。比如在中国股市，迷信Ｋ线的人很多，报纸杂志经常刊载Ｋ线的走势图，一般的证券公司、投资机构也都派有专人整理Ｋ线的资料，许多投资者也以Ｋ线图作为操作决策的依据。相信的人多了，股价有时确实也会按照着Ｋ线的观点变化。例如，股价“穿头破底”的时候，大部分研究Ｋ线的人皆认为这是应该买进或卖出的时机，股价往往也就跟随着Ｋ线信徒的“群众运动”而呈现涨跌，这是Ｋ线得以存在的理由。但是，Ｋ线是一种过去记录的积累，是以统计学来预卜未来。股市潮流的变化，可以影响Ｋ线的走势，但Ｋ线的变化就无法左右市场的发展，尤其是要以过去的股价记录来预测未来的股价走向，实在很难以达到目的。因此，必须以基本分析与市场分析作为基础，Ｋ线才有参考价值，如果一味地迷信Ｋ线，就有可能走火入魔，误入陷阱。

    （二）、“骗线”的辨别

    在股市里，有一种人号称“线仙”。他们特别善于分析技术曲线，既能从技术曲线中寻找到庄家的踪迹，又能从技术曲线里预测到未来的走势，他们以此作为自己投资决策的依据，确实也屡有胜绩。

    但是，道高一尺，魔高一丈。既然有人这样会看技术曲线，又特别相信技术曲线，于是一些庄家便专门“设计”一些“典型”的技术曲线，诳骗看线做股票投资的“线仙”按经典的分析方法分析，而他们实际上是明修栈道暗渡陈仓，掩护自己“低价进货”或“高价出货”。这便是很难被人识破的“骗线”。

    第三章 如何看图形(20)

    庄家如何以“骗线”来进货或出货呢？这是许多人关注的问题。一般来说，庄家“设计”骗线的关键点在于突破“线仙”预期的支撑点，或是超越牢不可破的压力带（即所谓的出线），诱使投资者卖盘杀出，抑或买盘抢进，从而中计落入陷阱。

    精通和熟悉技术分析的投资者都知道，一旦股票“出线”超过支撑点或压力带，就显示着新的低价或新的高价的时代可能来临了，也就使投资者自然不会轻易放过机会作多头或空头，以获得丰厚的利润。针对市场上这种“一致”的看法，庄家便据此大挖“骗线”陷阱，他们设计一个让“线仙”相信股票将出现新高价的图形，实际上却在暗地里高位出货；或者设计一个让“线仙”认为空头出现的曲线，压低价格进货后轧空。所以，“骗线”的真正意义是利用“出线”的技巧引导“线仙”作出错误的分析判断，图形上显示多头讯号，实则为空头出货；出现卖出讯号，实际上是主力暗中低价买进。

    这就提醒我们，绝不能生搬硬套那些技术分析理论或方法对技术图形下简单的结论，因为庄家凭借雄厚的资金实力与信息优势，是完全可以操纵技术图形走势的。如果我们被那些看起来简单明了实际上却暗藏杀机的技术图形所蒙蔽，则无疑要跌入庄家的陷阱。那么，我们怎样识别庄家的“骗线”呢？一般来说，庄家的“骗线”，不外乎以下几种伎俩——

    1、收盘价骗线。收盘价最易被庄家调控。我们往往看到某只股票某天一直是低开低走，临收市前5分钟，突然巨额买单从天而降，一下子将股价拉升了0．5元甚至1元以上，第二天股价又回复正常。也有些股票第二天仍能高开高走，显示庄家做多心切。尾市拔高通常是庄家精心安排的，给人以抢盘的感觉。不少人第二天集合竞价时就想冲进去，由此而被套牢的事例不胜枚举。尾市拔高做收盘价的目的在于让Ｋ线图更漂亮些，借以吸引跟风盘。还有一些庄家尾市故意打压，将收盘价做得很低，以吸引部分短线抢反弹者，第二天一般会高开高走，随后几天则一路下滑。1998年11月27日，“轻工机械”在临收市前数十分钟内股价从12元左右直线下跌至11．1元，几乎跌停。第二天又以11．89元高开，最高上冲12．18元，收于12．05元。随后几天该股随大市一路走低，庄家趁机压低派发，抢短线者悉数被套。

    2、进货骗线。庄家相中某只股票，如果没有50％以上的帐面盈利，是不会轻易下手的。于是选择什么样的时机入场，庄家常会精心安排。大盘处于上升阶段或顶部时，都不利于进货，而大市低迷且大盘已有筑底成功迹象时，多数人仍然心有余悸，对大市即将反转麻木不仁，此时大都是庄家进货的时机。另外，一般投资大众看好的股票庄家置之不理，总是选择基本面暂时不佳、倍受市场冷落、下降通道明显的股票。并且庄家进货时，明明是进货，却故意做出出货的图形来。其手法或者是对倒打压砸盘，使股价不断创新底；或者是以时间换空间，底部一盘就是半年或是一年，以至大多数看线高手也认为该股没有什么戏了而纷纷离场，正好让庄家捡了便宜货。

    3、拉高骗线。当庄家在底部吸足筹码后准备拉高时，如何吸引跟风盘推波助澜，庄家也惯用骗线手法。一般在启动之前，庄家就暗中联络好合作伙伴做为侧应。此时股价小有涨幅，市场追涨力量开始出现。接着庄家推高，使该股成为市场的热门股，散户跟进者甚众，一些短线客小有收获。拉高过程中一旦有公司利好消息的配合，庄家会借势拉涨停，造成盘中抢权气氛。有时公司并无利好消息，只是庄家有意无意传出去的似是而非的题材，给火爆的行情再加一把火。在关键价位、关键技术位如颈线位上，庄家毫不手软，尤其是重要阻力位上的突破更有助于庄家的拉高。待众多散户跟进时，他们便开始悄悄出货，把烫手的火捧扔给了跟风的散户。如1998年9月底，持有“中西药业”的庄家在10元左右完成建仓，股价在11～12元间盘整了一周左右。10月8日庄家将其拉了根中阳线，当时该股上涨0．8元，成交量放大为前一交易日的2倍，此为庄家正式拉高的信号。10月9日，在市场朦胧传言的刺激下，“中西药业”再拉涨停。次日有关“中西药业”重组传闻越来越多，众多散户多半是在此时介入。该股当日曾上攻14．1元，后以13．84元报收，此时已距庄家成本区30％以外。于是庄家大功告成，开始出货，结果股价随之猛跌，跟风散户全线套牢。

    第三章 如何看图形(21)

    股市是一个斗智的场所，要识别庄家的骗局，没有一定的谋略与智慧是很难做到的。针对庄家的骗线行为，投资者要认真思考，全面分析，不要轻易被技术图形的关键点位突破或者典型图形出现所迷惑，而要结合多方面的资料与情况进行研究，以辨别技术图形是真实的走势还是庄家的骗线。

    （三）、识破假突破

    股价常常出现升到某一点便受阻回落，跌到某一点得到支持又反弹走高的现象。来回几次这样的波动，从图表形态和投资者思维上，就形成了一种阻力位和支撑位的定向模式。

    阻力位和支撑位对股价的波动确有一定的影响。因为股价在某一区域窄幅运行了一段时间，一旦向下突破，那么在这一区域买进的投资者如没及时出货便遭套牢；当股市重新上升至这一区域，解套的抛压较重，加上一些在低位买进的人对冲破原先的密集成交区信心不足，纷纷在该位附近获利了结，多头又不敢轻易在阻力位附近建仓，各种因素汇聚起来，就造成股市上升受阻。反之，当股价在某一密集成交区上方运行，一旦回调至密集成交区附近，以前买进的投资者已无盈利可言，抛压减轻，稍有买盘，大势又会反弹走高。所以，人们便形成了阻力附近抛出，支撑位附近买进的操作思维。通常这样的手法确有一定的实用价值。

    由于阻力位和支撑位时的效应，又给投资者在操作上形成这样的启发：冲破阻力位时买进，跌破支撑位时卖出。因为股市一旦冲破关键点位，说明力度很强，通常都有一种惯性力量继续保持其运行的方向。在一般情况下，冲破阻力位和支撑位后采取追买或追卖的做法不失为一种有效的策略，久而久之成为人们的一种习惯做法。而Ｋ线图形态、移动平均线、黄金分割率等多项技术指标都可以提供阻力位和支撑位的判断。

    但需要引起投资者高度警惕的是，一些机构大户利用人们根据阻力位和支撑位突破后的惯常做法，设法达到自己出货或建仓的目的。他们所采取的手法就是搞假突破。即在阻力位附近奋力买进拉抬一把，形成大盘表面上的突破，引诱其他人跟进，待中小散户纷纷追高入货时再抛售筹码，由于此时买盘汹涌，很容易卖出存货。反过来当大盘下调至支撑位附近，主力为了在低位吸饱喝足，有时会利用手中筹码狂抛狠砸，先打穿支撑位，引发中小散户恐慌抛售，然后在下方大口吃进。当市场中的散兵游勇发现苗头不对已为时晚矣，因为吃足了便宜货的大户借抛盘穷尽顺势推高大盘，踩空的人只能反手追高买进。

    下面两则实例颇为典型。其一，1995年2月6日，春节后第一天开市，原先市场普遍认为上证会在550点很强支撑，并视其为关键点价，万一打穿，后市下跌空间很大。就在这一天，沪市中的超级大盘股石化由节前最后一个交易日的1．71元一举下挫至1．62元收盘，成交量并不大。由于打穿了市场认同的支撑位，很多人认为破500点大关指日可待，纷纷争相抛售，大盘直线下降，在525点附近经过几次上下振荡，市场主力吸足了筹码。此时，抛压已明显减轻，稍稍用力一推大盘便调头向上，一些中小散户发现苗头不对又反手追货，股市连连走高。

    其二，1995年4月6日，上海股市反弹至659点，市场人士正对大势能否冲破660点阻力位争论不休时，机构主力于4月7日奋力拉抬一些对指数影响比较大的大盘股，如石化、马钢、金杯，使得上证指数一举跌至阻力区之上，吸引散户跟进。当市场出现争相进货，群情激奋，欢呼大行情又来临时，主力随即反手做空，拼命出货。一来一去，机构大户用了少量的资金在关键点拉抬一下，顺利地将原先大量被套牢的存货清仓。

    从上述实例可以看出，主力大户有时会根据大势的情况，在阻力位或支撑位附近人为地制造假突破，以便达到自己的目的。作为一般的中小散户，能否识破这种假突破事关重大。首先，对大势作客观判断，根据市场情况看大盘突破关键点位的机会有多大，因为机构主力在正常情况下也不敢逆势而为。如果大盘还有很大潜力，即完全能够突破关键点位继续向上或向下运作，也就是说真突破的形成机会很大，用假突破的手法只能搬起石头砸自己的脚。其次，在关键点位附近，密切留意一些对指数影响较大的股票，即大盘股的动向，因为机构大户要制造假象不可能全面出击，只能是利用大盘股的波动来影响指数。再一点就是结合技术图表和成交量来综合分析判断。

    第三章 如何看图形(22)

    由上我们看出，技术分析虽然是一种重要的股市分析方法，但它也存在着相当大的局限性，并且有越来越被市场主力利用而设置陷阱引人上钩的迹象。因此，我们认为，既不能全盘否定技术分析，也不能单纯依赖技术分析，而应该是客观全面地看待技术分析方法，并结合其它市场分析方法，从各个侧面各个途径综合分析和研究大盘走势与个股发展，以保证分析结论的准确性，避免误入圈套，误入陷阱。

    第四章 选股技巧(1)

    同在中国股市，同遇2006年以来的大牛市，但却是有人欢喜有人愁。有的股民赚得盆满钵满，获得了几倍甚至几十倍的利润；而有的股民却仅获得一些蝇头小利，有的甚至还亏了本。原因何在呢？关键就是没有选中股票。我们说炒股票首先要看准大势，大势走牛，赚钱就容易。但是，真正要把钱赚到自己口袋里，则还需要选中股票。比如，在2006年，如果你选中了王府井，选中了泛海建设，选中了驰宏锌锗，则就可以获得五六倍的利润。但是，如果你选的是金德发展，那么你不但赚不到钱，反而还要丢掉一半的老本。由此可见，选股对于股民来说，是决定能不能赚到钱的最根本因素。

    西方证券市场的投资者大都特别重视选股。巴菲特总结自己股海传奇的经验便是一句话：“永远只买你宁可跑好几条街，都非买这家公司产品不可的这家公司的股票。”事实上，给巴菲特带来巨大利润的也确实都是一些耳熟口详的好股票：如可口可乐、麦当劳、吉列、华盛顿邮报、联邦捷运公司等。洛克菲勒也特别强调，投资价值取决于公司的盈利能力与成长性。

    与此形成明显对照的是，中国散户在选择股票上却马虎得多，草率得多。他们更多的是关心庄家的动向，热衷题材的炒作。不可否认，中国股市上的许多股票价格，与上市公司本身质地与经营状况联系并不是很密切，反而与庄家的操纵和题材的炒作密切相关。因此，过去散户关心庄家比关心股票多，重视题材比重视业绩多。这种现象显然是不正常的，是非理性的，随着市场的不断规范和不断成熟，也是不可能长久存在的。2006年以来的股市运行已开始显示出了这一迹象。特别是2007年春节后股指屡创新高，像上证指数就较长时间地站在了3000点以上，但是，跟着股指上涨的股票却并不多，大多数股票价格并没有突出的表现，有的股票价格甚至还停留在上证指数1800点、1500点甚至1300点的水平，还有的股票甚至还是处于下跌状态。现实告诉我们，如果我们不认真选择股票，盲目跟风，草率进股，则要上大当，吃大亏，赔大钱。

    随着中国股市的不断规范与完善，个股的选择已越来越显示出其重要性。选对了股票，你可以大获全胜，而选错了股票，你则可能血本无归。那么，面对沪深市场1000多家上市公司，我们到底该挑选哪些股票作为投资对象呢？我们又如何能从这林林总总的股票中，挑选到有较大升值潜力与投资价值的黑马股、成长股呢？又如何回避那些坑人害人的劣质股呢？这便是本章我们要认真讨论的问题。

    股票选择的基本原则

    （一）、熟悉股票的特性

    股票市场有一千多种股票，按上市的交易所不同分为深股、沪股；按交易的币种不同分为Ａ股、Ｂ股；按持有者身份不同分为国有股、法人股、职工内部股、公众股；按股票质地和市场活性又可分为蓝筹股、成长股、投机股、冷门股等等，不一而足，叫人眼花缭乱，目不暇接。选择什么样的股票才适合自己，这是投资者面临的第一选择。对此，我们的建议是，涉足股市前，最好先熟悉股票的特性，然后根据自己的投资思路、资金实力、操作水平以及风险承受能力选择相应特性的股票。

    熟悉股票特性，是投资者选股不可忽视的课题之一。依上市股票的资本、业绩及涨跌变化等多方面的因素来分析，股票品种虽然林林总总，其特性并非千奇百怪，分类归纳以后，也不外乎几种类型。认识了股票的特性以后，投资者就可以针对其特性进行恰当选择。

    1、大型股和小型股

    根据股本大小，股票可分为大型股、中型股和小型股。在我国股市，大型股一般是指公众股总量在一亿以上的股票，中型股在五千万左右，小型股在三千万以内。大型股实力强，营运稳定，但由于炒作这类股票需要雄厚的资金，一般的炒家轻易不介入。大型股票在过去的最高价位和最低价位上，具有较强的支撑与阻力作用，因此，其历史上的高、低价位是投资者买卖股票的重要参考依据。投资者可在不景气的低价区内买进股票，而在业绩明显好转、股价大幅升高时予以卖出。

    第四章 选股技巧(2)

    中小型股由于炒作资金较少，容易吸引主力大户，搏差价比较理想；然而股本太小，经不起市场的冲击，股价涨跌幅度较大。一般来讲，中小型股票在1～2年内，大多会出现几次涨跌循环的机会，只要能够有效把握行情和方法得当，投资中小型股票，获利大都较为可观。其投资策略是耐心等待股价走出低谷，开始转为上涨趋势时予以买进；其卖出时机可根据环境因素和业绩情况，在过去的高价区域附近获利了结。

    2、投机股和复苏股

    投机股是指那些易被投机者操纵、价格暴涨暴跌的股票。复苏股一般认为是那些经过惨败，极其萧条，一经复苏，可能获大利的股种。前者受消息及人为操纵影响，并无业绩支撑；后者虽不受青睐，但有其内在的价值。投机股短期可能赢大利，但若操作不当则可能亏损严重，一般股民（中小散户）对待这类股票必须持审慎态度，决不能盲目跟风，因为他们极有可能成为大投机者的点心。复苏股在低潮时如有改进局势的良策大计或者有势力雄厚的大股东介入，则要密切关注其财力情况的变化，耐心收集，一旦形势好转便有意想不到的收获。如果该公司顺利渡过复苏期，其振雄风之时便是你考虑抛售之机。

    投机型的股票可能有好股，也有问题股，一般有两种类型：一种是经营状况不佳的公司的股票，根本不能依据本益比来测定它的合理价值，因为这类公司的经营业绩不佳，甚至没有股息可派，其价格变动完全取决于供求，股价波动大，具有很高的投机性；另外一种是平时很少有人买卖的股票，由于股权过于集中在少数股东手中，或者公司经营业绩差等原因，这种冷门股可能会由于预料之外的原因而导致冷门变热、股价大涨，因而具有很强的投机性。一般来说，投机型的股票适合具有较高的操作水平和较强的风险承受能力的专业投资人士，而不适合中小散户。

    3、高速发展股和缓慢发展股。

    高速发展股，是指那些企业规模小、活力强、利润成倍翻番、年增长率在20％以上的股票。持有者可以获取可观的利润，一般小型地产股就有这样的特点。然而，投资这样的股票也有很大的风险，尤其是一些热情有余、资金不足，主业不突出，到处铺摊子的企业，一旦资金周转困难就会出现麻烦，或者由于行业政策或国家经济发生紧缩而一落千丈，甚至出现破产的结果。同时还必须注意一些高速发展股，特别是热门行业股，不会永远都这么高速度发展，一旦发展停滞，炒高了的股价势必大幅回落，故存在较大的风险因素，只适合激进型投资者。

    缓慢发展股，是指那些企业投入大、产出慢、年增长速度大致在10％左右的股票。因能力不足无法给投资者带来很大的收益，敢冒风险的投资行家理所当然不喜欢它，然而它受基金或机构的青睐，原因是由于它风险小，并可收到固定的股息，反而会被长期持有。由于这类股票上涨速度慢，只有到了股市很火爆的时候，才会有较好的表现，股价波幅小，不适合那些激进型的投资者。

    介于二者之间，年增长速度在10％～20％之间的股票，称之为稳健适中股，其发行公司多是一些大中型企业。这类公司通常规模较大，成立时间也较长，经营比较稳健，但很少有50％到100％的增长记录，不能指望这种公司的股票在短期有成倍的收益。但它是大中型企业，其资产丰厚，抗风险能力强，一般不会破产倒闭，即使碰到危机也有能力化险为夷，安全着陆，使公司恢复如初，在经济衰退和不景气的时候能保护投资者的利益。投资者选择这类股票，往往有一种安全感，最适合稳健型投资者作中长线投资。

    4、冷门股和热门股

    顾名思义，冷门股是指那些无人问津、长期被搁置一边的股票；热门股指的是众人追捧、大家一致看好的股票。

    “买升不买跌”是股市格言，所以一般情况下以避冷趋热为佳。因为人心所向、大势所趋不可违，应该远离冷门股，多关注主力大户介入的热门股票。这样，你赢利的机会就会多一些。不过，冷门股并不是统统都长期困于冷宫，有希望的冷门股最冷的时候，也许就是它即将翻身的日子。如果你持有已久，不妨再坚持一下，只要它没有有根本性的问题，它终将重新跃起。而被誉作人人赚钱的热门股，在它达到沸点时你就必须抛出。这样做并非它没有辉煌的前景，只是因为人人获利后，回吐调整势在必行，若不适时抛出便会天价套牢。对此投资者一定要辩证地看，客观地看。

    第四章 选股技巧(3)

    5、绩优股和垃圾股

    对于绩优股，并无统一的评价标准，一般来说，主要有这样几种观点：一是年每股税后利润在0．50元以上；二是年净资产收益率在20％以上；三是市盈率在20倍以下。这几种标准都有各自的道理，但未免还略显肤浅。实际上，考察一个上市公司的业绩如何，应当综合其各个方面的情况，包括公司的财务状况、公司的经营状况、公司的管理水平、给股东的回报等。本书第二章《如何看财务报表》对此有详细阐述。

    从理论讲，买股票就是向该上市公司投资，投资的目的则是获取投资收益，而上市公司向投资者提供回报的高低只能从其业绩（更直接的说是利润）状况来反映，业绩好说明其为股东提供的回报高，业绩差说明回报低，亏损说明投资者不仅得不到回报，还要用本钱去还债。因此，绩优股理所当然地受到市场欢迎。随着中国股市和投资者的日趋成熟，投资绩优股已逐渐成为市场的共识，从历年以来中国股市炒作中绩优股最受追捧这一点就可以非常明显的觉察到了。

    与绩优股相对应的是垃圾股，就是业绩较差、又无增长前景的股票。之所以称之为垃圾股，就是因为它们像垃圾一样被投资者所抛弃。无论是何种股票市场中，垃圾股都是名声最坏的，因为它的市场表现正好与绩优股相反，“涨时涨得少，跌时跌得快”。即使有时市场出现恶炒垃圾股的现象，但终究是庄家所为，不能持久。

    识别垃圾股并不困难：一是年每股收益不到0．10元；二是年净资产收益率不到5％；三是产品无竞争力，市场份额小；四是行业前景不佳。

    垃圾股一般价格较低，所以从比较效应来看，好像更便宜一些，所以有很多股民也涉足其中，但往往不仅寸功未立，还要损兵折将，因此作为理性的投资者，要尽量回避垃圾股。当然，对一些真正有题材的垃圾股，也不妨关注其公司的动向，如资产重组和兼并收购。业绩不好的公司，往往会被一些实力较强的公司看中，对其进行收购、兼并或重组，这样一来，其业绩也会有所提高，一旦选准了这样的垃圾股也不失为一大幸事。

    总之，基于每个人的情况不同，购买股票可以有不同的选择，重要的是要先确定适合自己的投资计划，再分析得失，最后根据股市行情选择恰当的股票进行投资。

    （二）、掌握选股的原则

    选股是个老生常谈的问题，也是决定投资者胜负亏盈的关键问题。也许，有的人会说，什么选股不选股，牛市什么股都能赚钱，熊市什么股都亏本，尤其是在股市反转的第一波行情中，不是所有的垃圾股也都在涨吗？这话听起来似乎有几分道理，但仔细推敲却有偏颇之处。首先，像股市反转行情中那种“捞到蓝里就是菜”、买什么股都赚钱的情况在股市中几年才有一遇，靠此赚钱无异守株待兔；第二，同样是赚钱，但有个多赚少赚的问题，选中了涨幅大的股票自然赚得多，反之则赚得少甚至不赚钱。因此，投资者必须审时度势，精心选股，以增加获利的机率。一般来说，选股要遵循以下几个原则。

    1、选股要注重三性

    投资者选择股票，必须注意三个原则：安全性、有利性、流动性。安全性是指确保投资者在收回本金并获得预期收益方面的特性；有利性是指投资者获得利息收益和资本增值收益的可能性；流动性是指股票随时变现的能力。不同的股票在这三个特性上是有差别的。一般来说，影响安全性的主要是从投资到收回本金之间的不确定因素，投资者必须了解上市公司的资信等级、财务状况、获利能力以及发展潜力等情况，股票的安全性与发行公司的经营密切相关。由于时间越长，不确定的因素变化越大，所在长期股票的安全性就小于短期股票。而有利性往往与安全性相冲突，风险越大的股票，其可能获得的收益也相应较大。股票的流动性好坏对投资者非常重要，它可以及时满足投资者对资金的一时急需，使股票投资具有灵活性，上市的股票变现容易，其流动性比较大，相反，不上市的股票的流动性较差。

    第四章 选股技巧(4)

    投资者自然都愿意选择安全性、有利性、流动性都较好的股票进行投资，但在股票市场上，这样的股票只能是可望而不可求，投资者必须根据实际情况，灵活把握。

    2、选股不在多而在精

    大多数的投资者在买卖股票时，往往是听这个股友说某只股票有庄家便进十几手，听那个股评家说某只股票有潜力又买进几千股，不久后一盘底，竟买了一大堆股票，内容涵盖各项产业，琳琅满目好像在开杂货店。这样投资者在看盘或注意自己持股的价格波动时，不免得看左又看右，瞻前又顾后，其中几支幸运赚到钱，又几支打平不赚不赔，还有些赔钱货，等到全部结算下来，搞不好没啥输赢，自己内心却忽喜忽悲，因为有的个股上涨，有的下跌，搞得自己很疲惫。

    投资专家提倡“不要把鸡蛋都放在一只篮子里”，但这并不意味着进股多多益善。除非是你钱太多了，可以任意挥霍，否则一般投资者绝不可以见风就是雨，只要有人说哪只股票好就去买，结果买了一大堆股票，真正赚钱的却不多。况且股票种类买多了，你就没有充裕的时间与精力对每只股票的走势进行观察，更不用说认真研究其财务状况和经营状况了。当然，我们也不提倡孤注一掷，全押一支，这样风险太大。投资专家建议，一般散户选股不在多而在精，持有五只股票就足够了。在这五只股票中，要依重点采取短中长期的策略搭配，例如两只做短线，一只中期持有，两只做长期投资。热门股的数量要有限制，也不要拿中长期的股票来短线进出。若真的看上了另一只股票时，那就得强迫自己要有所取舍，而不是没有限制一直买下去。这样的好处是你会借此随时检视自己的持股内容和目前的盈亏，对于个股价量表现，以及基本面的变化也照顾得来。再者也会因此而常常做出汰弱留强的动作，这样持股内容会比较灵活。

    3、做股票要相对“专一”

    成功者的经验告诉我们，做股票也要相对“专一”，不要四面出击，见异思迁，其好处：一是降低成本。二是合理运用资金，减少投资风险。若同时做多种股票，则“贪多嚼不烂”，资金调度就会捉襟见肘，力不从心。专一做一种或两三种股票，资金相对宽裕，一旦被套，可调后续资金入场，采用“摊平法”解套。三是精力集中，减少失误。手中抱有多种股票者容易分散精力，顾此失彼。有行情时手忙脚乱，若忙中出错则会造成不必要的损失。若专做一两种股票则无此虞。四是情况熟悉，便于操作。俗话说“熟能生巧”，专做某一两种股票，时间久了，对其走势、股性了如指掌，何时进何时抛心中有数，自然就会胜多败少。应该说明的是，这里所指的“专一”是相对的、阶段性的，并非一定要“从一而终”，非某股不炒。

    4、选股要灵活多变

    这与上面所说的“专一”并不矛盾。上面所说的“专一”是指某一段时间以某种股票为主要操作对象。而“灵活多变”则要求顺势而为，以适应市场的变化。比如在股市上涨期，虽然满盘飘红，但各个股之间的涨幅都有很大差异。在一轮上涨行情中，那些热门股、绩优股的涨幅往往强于大盘。因此上涨期选择热门股、绩优股往往回报丰厚。而盘整期是庄家股最活跃的时期，在盘整期炒庄家股常有意想不到的收获。在股市下跌期所有的股都在劫难逃，但跌幅却有深浅之分。新股无顶亦无底，在此期间炒老股则相对安全一些。如果你是做中长线投资，应选择那些具有成长性且无政策性风险的股票。如果你是做短线投资以赚差价为主，则可选择那些上下震幅大的热门股参与炒作。投资者个人情况不同，选择的股票也有差异。一般来说，公务忙碌的在职人员比较适合选择稳健型成长型的公司股票，这类股票能带来丰厚的利润，又不需频频光顾市场占用宝贵时间；有空闲并且手头活络的家庭妇女，则可挑选一些小型绩优股低进高出，做做短线；专业炒家同时具备了冒险精神和优厚资金，可根据敏锐的市场感觉适当介入一些投机股；而那些已经退休、余钱不多的老者一定要选择那些资本雄厚、获利相对稳定的蓝筹股作投资。总之，选股有技巧，绝不可盲目跟风，草率行事。

    第四章 选股技巧(5)

    根据上市公司的质地选股

    投资股票的实质是投资股票背后的公司，因此，决定一只股票是否值得投资，关键是看其背后的公司值不值得投资。彼得·林奇认为，想赚钱的最好办法，就是将钱投入一家成长中的公司，这家公司近几年内一直都出现盈余，而且将不断地成长。

    许多股民选择股票很马虎，很草率。他们大都听信股评和消息来决定股票的选择，其结果是盲目跟风，追涨杀跌，赚钱的时候不多，套牢的股票却一大把。要改变这种状况，一个非常重要的方面，就是要学会进行投资价值的分析，寻找真正有投资价值的股票。那么，如何判断上市公司的投资价值呢？一般来说，我们可以从上市公司的行业背景、盈利能力和经营水平等方面入手研究与分析。

    （一）、行业背景的考察

    行业是影响上市公司质地的最关键因素。像在美国等成熟的西方发达国家的股票市场，证券分析及其投资策略的重中之重就是资产的行业配置。许多投资基金的投资策略通常集中在市场时机选择、行业分布以及个股选择三个方面。据在美国股票市场上的统计，投资者所获取的超过市场平均收益的总贡献中，94％来自行业分布，2％来自时机选择，4％来自于个股选择。

    国外投资者之所以特别看重行业背景，关键原因是行业背景决定公司的盈利水平与成长性。我国股票市场过去由于制度不完善，法规不健全，以至做庄成风，炒作盛行，投机气氛比较浓厚，许多投资者也因此热衷于题材的炒作，而忽视股票的业绩，更不用说认真分析上市公司的行业背景了。但随着市场的不断成熟，行业背景对股票走势的影响越来越明显。因此，我们考察上市公司的质地，首先必须考察公司的行业背景。分析师2006年以来A股市场上的黑马股，我们可以发现，主要出自于几个行业，一是以有色金属、农产品等为代表的资源类行业；二是在国际市场竞争中拥有相对比较优势、且有望获得政策倾斜的机械设备行业、信息技术行业；三是银行、交通运输行业与食品饮料行业等受益于宏观经济稳步增长的消费服务行业。

    公司的成长受制于其所属产业或行业的兴衰的约束，换句话说，也就是不同的行业状况，对上市公司的盈利能力与成长性有不同的影响。如企业属于电子工业、精细化工产业，则属成长型产业，其发展前景比较好，对投资者的吸引力就大；反之，如果公司处于棉纺业，则属夕阳产业，其发展前景欠佳，投资收益率就相应要低。因此，公司所属行业的性质对股价影响极大，投资者选择股票，考察上市公司的质地，首先必须对公司所属的行业性质进行分析。比如在机械行业，近年来我国对外工程承包量一直保持25%以上的快速增长。新一轮国民经济升级和改造、大量高技术高性能设备长期依赖进口的现状也为我国装备制造业发展提供了巨大的市场需求和广阔的进口替代空间。因此像三一重工、中联重科、安徽合力、桂柳工、山推股份、沪东重机、大冷股份、中集集团等股票都有不俗的表现。人民币升值，对外投资增长，国内钢铁企业竞争能力的提高为中国钢铁企业的增长注入了新的动力。中国作为全球吨钢盈利最少的地区，其盈利增长前景值得期待。目前国内钢铁股的估值只有6～8倍，市净率只有1倍，一些公司甚至在1之下。如果国内钢铁股估值达到国际平均水平，很多公司将实现价格翻番，行业平均至少有50%的上涨。如果考虑到中国钢铁工业的增长性，中国钢铁股的估值上涨空间更大。钢铁利润增长会提升钢铁公司的价值。因此像宝钢股份、太钢不锈、鞍钢股份、武钢股份、马钢股份等具有国际比较优势的龙头企业股票自然是值得关注的。许多分析师将2007年界定为3G元年，并认为电信投资新周期将拉开序幕。预计3G 及相关设备投资成为全年电信投资的一核心载体，2007年电信投资额有望同比增长20%以上。因此投资者介入中国联通、亨通光电、中兴通讯等股票必有较好的回报。

    第四章 选股技巧(6)

    这是对行业状况的总体分析，具体对某一行业的上市公司的盈利能力与成长性以及对股票走势的影响，还可以从以下三个方面进行分析：

    一是从商品形态上分析公司产品是生产资源还是消费资源。前者满足人们的生产需要，后者则是直接满足人们的生活需要，二者受经济环境的影响不同。一般情况下，生产资源受景气变动影响较消费资源大，即当经济好转时，生产资源的生产增加比消费资源快；反之，生产资源的生产萎缩也快。在消费资源中，还应分析公司的产品是必需品还是奢侈品，因为不同的产品性质，对市场需求、公司经营和市场价格变化等都将产生不同的影响。

    二是从需求形态上分析公司产品的销售对象及销售范围。如公司是以内销为主，还是外销为主，内销易受国内政治、经济因素的影响，外销则易受国际经济、贸易气候的左右。同时还必须调查分析企业商品对不同需求对象的满足程度，不同的需要对象对商品的性能、品质也有不同的要求，如果企业商品不能满足消费者的要求，则会影响公司的产品销售，从而影响盈利水准，使投资收益降低，股价下跌。

    三是从生产形态上分析公司是劳动密集型，还是资本密集型或是知识技术密集型。在生产的劳动、资本和技术的诸因素中，以劳动投入的属劳动密集型，以资本投入为主的为资本密集型，以知识技术投入为主的则为知识技术密集型。在经济不发达国家或地区往往劳动密集型企业比重大，在经济发达国家或地区资本密集型往往占优势。在当代随着新技术革命的发展，技术密集型已逐步取代资本密集型，前者的发展空间与盈利水平都明显优于后者。此外，不同类型的公司，劳动生产率和竞争力不同，也会影响到企业产品的销售及盈利水准，使投资收益发生差异。

    根据以上三个方面的分析，证券界普遍认可目前的热点行业是通讯、汽车、生物制药、房地产、特种资源等。

    （二）、盈利能力的考察

    对上市公司质地的分析可以分成两个方面，即基本素质分析和财务状况分析。投资者一般可以从企业的中报和年报获取这些信息，是新股的话还可以研究它的招股说明书，从这些文件中找到这些内容，那么一家上市公司的微观定位也就八九不离十了。

    公司的基本素质分析又可以细分为以下三个部分：竞争地位的分析、盈利能力及成长性分析和经营管理能力的分析。竞争地位的分析包括以下一些内容：企业的技术水平、企业的管理水平、市场开拓能力和市场占有率、资本与规模效益、项目储备和新产品的开发等等。盈利能力的考察和成长性分析我们已在第二章中进行了专门介绍，在此不再重复。

    （三）、公司经营水平的考察

    一个公司的经营管理能力对公司的存在与发展、成功与失败，非常重要。经营水平与管理能力分析包括各层管理人员素质和能力考察、经营效率考核、内部调控机构的效率、人事管理效率以及生产调度效率的评估。

    当然，公司管理工作是一种人类智能的无形发挥和反映，看不见，摸不着，要考查其综合的品质高低，确实不是一件容易的事情，尤其是中小投资者，根本没有可能像某些基金一样深入到上市公司去进行调研考察，但这并不意味着中小投资者就不能了解到上市公司的经营管理能力。实际上，我们可以从一些侧面进行研究分析。比如公司经的营管理能力，最终都必然会由财务效果如销售量和盈利额等数量指标综合地表现出来，我们可以根据这些财务效果了解公司的经营管理能力；其次，我们还可以看公司决策层和上层管理人员的稳定性，如果这些人员变动过繁，则可能造成公司的方针决策多变，工作成败的责任难以分清，经营工作易脱节，效率可能受到影响，投资者需要谨慎对待。

    根据股票的投资价值选股

    （一）、通过市盈率分析

    第四章 选股技巧(7)

    股票价值投资分析方法就是要正确估计个股的内在价值。价值投资分析的鼻祖是本杰明·格雷厄姆，他是20世纪美国最有影响的投资理论家。格雷厄姆的投资方法以企业本身的价值为基础，认为只要股价低于企业的真正价值就行了。格氏认为市场迟早会认识到企业真正的价值而抬高股价，弥补它与实价之间的距离，这样原先的投资者就能获利。

    价值投资的依据就是价值规律。价值规律是市场经济的一条基本规律，即价格总是围绕价值上下波动，当市场上某一东西的价格远低于其价值时，价值规律的内在作用会拉动价格向上，反之，若某一商品的价格远高于价值时，价值规律的内在作用又会拉动价格向下。根据这一原则，我们可以寻找到一些合适的股票和合适的买点。如某种股票看起来应值20元，但市价却只有10元，它可能就是价值被低估了的股票，买入这种股票一般收益丰厚，而风险又不大。那么如何发现这类具有实质价值的股票呢？

    寻找实质价值股的一个最常用的方法，就是计算市盈率。市盈率是股票市价与每股税后利润之间的比率，计算公式为：市盈率＝股票价格／每股税后利润。通过分析市盈率，投资者可据此预期公司未来盈利的增长状况以及投资的风险程度。市盈率之所以重要，在于它与获利率有关，是盈余获利率的倒数。例如：市盈率为20倍，获利率即为0．05，即5％。一般情况而言，选择市盈率低的股票胜于市盈率高的股票，因为在大市上升阶段，市盈率低的股票上升空间大；在大市下跌阶段，市盈率低的股票风险小，翻本期短，对投资者较为有利。

    采用市盈率选股要注意两方面：第一，与市盈率的历史比较。用同一股票目前的市盈率与过去数年的市盈率比较。例如，某股票现价是20元，其每股收益为1元，市盈率为20倍。现在将该股目前的高低价与过去数年的市盈率比较，如果目前的10倍市盈率接近或低于过去数年的低市盈率，则说明该股现价位可能偏低，反之则可能偏高。第二，成长性分析是运用市盈率的灵魂。要使市盈率成为选股工具，就必须与成长性结合起来。买股票时希望市盈率尽可能低只是基本价格便宜，从“物美价廉”的要求看，还应该考虑成长性这个“物美”的标准。低市盈率、高成长股是投资者最理想的选择，它可以使投资者获得两级增值：一级增值是公司收益增长所产生的直接投资收益；二级增值是市盈率增大过程中所获得的资本增值。美国投资大师彼得·林奇发明了一个模式：当市盈率是公司增长率一半时，是一个很好的购进时机。

    （二）、通过市净率分析

    市净率通常是用来表达投资活动安全性的指标，它表示投资者购买1个单位资产所付出的代价。在其它条件相同的情况下，市净率越小，该股票就越安全。其计算方法是：市净率=每股市值／每股净资产。

    从市净率的公式可以看出，市净率反映了股价与每股净资产的比价关系。该指标表明股价以每股净值的多少倍在流通，即评价相对于净值而言是否被高估。如果市净率越小，说明股票的市价低于其净资产值越多，投资价值越高，股价的支撑越有保证，反之则投资价值越低。但是该指标最大的缺点是无法反映净资产的盈利能力，即现在的净资产值高并不能完全代表将来的收益一定好。其中，市净率为负表明该上市公司每股净资产为负，且绝对值越大，股价与净资产偏离越严重；而市净率小于1则表明该股价尚在净资产值以下，股价并未体现公司的价值。对成长性一般的传统类公司来说，其安全投资区一般是市净率在1～2之间，例如，2001年中报银广夏每股净资产1．03元。也就是说，银广厦下跌的底线有可能低至1～2元，这样一估算，你就不会在七八元的位置抢反弹了。而低于1的股票，则值得我们投资。1996年以前沪深股市里，有许多股票的市价接近或低于其净资产值，即净资产倍率接近或小于1，且业绩优良，在1996年到1997年的价值发现中，该类股票得到了极为充分的表现。以四川长虹为例，1996年初沪市指数跌至500多点时，该股价曾经跌至7．35元（折合除权价4．59元），但其每股净资产当时却有7元多，市净率小于1。众所周知，四川长虹是我国彩电行业的老大，即使在国家实行宏观调控、经济处于低潮的时期，公司每年的税后利润仍然保持40％以上的高速增长，显然价值被严重低估了。当股市启动以后，长虹一马当先，远远跑赢大市。按1996年最高价28．24元计算，股价涨升了515％；按年底收市价22．85元计算，上涨了398％，名列沪市榜首。还有深市的粤照明、广东甘化、粤电力、深长城、粤丽珠、粤宏远、粤金曼、粤美雅、深万科、深金田、皖美菱等股票，1996年初其股价都曾跌破其每股净值，在1996年的涨升浪中，均有突出表现，按年底收市计算，分别上涨了200％～400％不等。对于股市淘金者来说，选中了这些经营稳定、业绩优良、价值被严重低估的个股，无异于发掘出一座金矿。

    第四章 选股技巧(8)

    选股除了进行净值比较外，最好还要看看它是否具有上升潜力。因为有时某些上市公司的股价低于其实质价值，极有可能是由于该公司经营管理不善造成的。如果真是这样，该公司经营不善，没有盈利，甚至亏损，每股净资产值再高，迟早会坐吃山空，资本增值更无从谈起。这种股票即使最便宜，也不要碰它为好。

    （三）、通过股东人数的变化分析

    我们知道上市公司每年的中报及年报中都有一项重要的数据，即期末持股户数，也就是人们常说的股东人数。此数据来源于证券交易所，真实地反映了公司股份的分布情况，特别是流通股份的筹码集中程度，而人均持股数是对一数据的进一步量化，定量地反映了流通筹码的分散状况。股东人数的增加或减少反映了流通股筹码的集中度。股东人数增加，说明持股集中度正处于分散状态；而股东人数减少，很有可能是散户抛售而机构吸纳的结果。因此，根据股东人数的变化，可以掌握主力的动向，预测股市的走势。一般来说，股东人数多，筹码集中度小，则该只股票缺乏主力运作，上升难度比较大；反之，如果股东人数少，筹码集中度大，则表明该只股票有大主力大资金介入，并且收集了较多的筹码，一旦时机成熟，便有可能向上发力上攻。有人统计近年来人均持股超过一万股的个股，几乎都是深沪两市的“黑马集中营”。

    一般而言，股东人数的分散与否可以体现出庄家的吸筹和减仓情况。股东人数在底部由多逐渐减少的过程，即表明了庄家在底部吸筹，随后逐渐控盘，以利于庄家拉升的过程。比如2000年曾经大涨91．4％的大元股份，该股的股东人数从1999年的44616人减少到2000年的28689人，减少了近一倍的股东人数表明庄家的控盘度逐渐提升，随着股东人数的减少，该股的股价也逐波上扬。

    从相反的方面则可以证明，在股价高位股东人数的增加反映出庄家的出逃情况。在2000年跌幅曾达25．96％的紫光生物，1999年的股东人数为4537人增加到2000年的10283人，增加一倍之多，表明庄家在逐渐拉高派发。

    当然股东人数并不是绝对的，选股时应该考虑到更多的方面（比如送配股可能导致股东人数的增加），并需要综合许多其它的因素进行分析，并且股东人数的统计可能有滞后的效应，这就需要具体来分析了，但是从股东人数可以给我们提供看庄家踪迹挑选股票的一种途径。

    三、综合分析选好股

    （一）、捕捉黑马股

    我国股票市场经过十多年的发展，上市公司越来越多，股市规模越来越大，投资者可选择的股票范围也越来越大，以前齐涨齐跌的格局已被打破。在现今的股市中经常可看到有的股票价格翻了几番，有的股票价格却一跌再跌。随着市场上个股之间的走势分化情况日趋严重，投资者选股的能力显得越来越重要。

    作为投资者，最期望的莫过于捕捉到既有投资价值又有增值潜力的“黑马股”，期望能骑上“黑马”快马扬鞭赚个盆满钵满。但实际中，许多投资者要么与“黑马股”失之交臂，要么骑上“黑马”却又被“黑马”给颠了下来，要么是骑上一匹假“黑马股”，被摔得头破血流。那么，“黑马股”到底有什么特征，中小投资者如何才能捕捉到“黑马股”呢？仔细观察最近几年的黑马股，结合市场发展的趋势，我们认为，选取黑马股应把握以下要点：

    1、小盘。小盘股从来就是黑马股的摇篮。这是因为，其一，小盘股成长性好，具有逐步成长的潜质；其二，小盘股具备股本扩张潜力，是中长线投资的最佳选择；其三，小盘股容易通过内在和外在的手段，包括资产重组，向其注入利润，大幅度提高业绩；其四，小盘股容易被主力和庄家以分散席位和分散账号控盘；其五，小盘股受利空消息的打击最小，往往走出逆向走势。

    2、低价。股票价格低，这本身就是一个优势，低价格往往意味着低风险。某只股之所以价格低，那说明关于该股的种种不利因素多已被大众所了解，而股票市场上有一个特点就是，大家已经知道的事情往往对市场不再发生作用，正如大家已经知道的好消息公布出来无法再令市场上升。同时，低价的特性使得炒作成本下降，容易引起主力的关注，容易控制筹码。由于比例的效应，低价股上涨时获利的比率更为大，获利空间与想象空间均更广阔，再加上群众基础好等原因，常常会使低价股成为大黑马。

    第四章 选股技巧(9)

    当然，并非低价就一定好，有些上市公司积弱多年，毫无翻身机会，甚至亏损累累，这种公司最好还是不碰为妙。实际上，我们所在关注的低价股，是价值低估的个股，一旦时机成熟，这类股票便会露出实力，价值重新发现。对投资者而言，如果发现有价值被低估的个股，就应大胆吸纳。

    低价股价格容易翻番，涨升空间相当可观。例如，2006年的黑马股泛海建设（000046），启动之前长期维持在2.5元左右，市值不到40亿元，而公司地产项目潜在销售净利润超过100亿元，并且公司以投标竞买和合作开发等方式在深圳、北京取得了共约44万平方米的开发用土地，有望成为未来几年新利润增长点。因此，此股有着较大的上升空间。果然，在2006年的大牛市中，该股一马奔腾，上涨了624.73%。

    图4-1 泛海建设周K线图

    3、有资产重组题材。在证券市场上，资产并购重组具有永恒的魅力，尤其是市场不是很活跃的时候，这种魅力就会光彩夺目。重组股的最大魅力所在就是资产并购重组所带来的无穷想象空间，这其实也是市场投资者对这些公司基本面大幅改善后的一种业绩成长性超前预期。资产重组是迅速、大幅度改善绩差公司基本面和业绩的唯一而且也是最有效的捷径。从主力挖掘重组并购板块具有的天然比价优势，为主力资金的运作提供了广阔的空间，最大的黑马往往都是从并购重组股中诞生的，历史上翻上几倍的牛股大部分都是重组股。2006年的大牛市也不例外。如大股东变更的长城股份不到一个月的时间，便实现股价翻番，阶段累计涨幅高达154.7％，同样拥有重大资产重组概念的中国卫星连续四个涨停板，之后再创刷新高，5个交易日最高涨幅65％。回顾以往，重组并购题材历来是市场炒作永恒的热点，2005年年中ST丰华连续26个涨停板，到2006年年初*ST恒立连续15个涨停，再到近期最具震撼的ST磁卡连续9个涨停板，已经显示出资产重组产生的财富神话正在火暴上演。

    4、行业属于成长型。“高成长性”一直是选取黑马股的要点，这里的成长性既指符合高新技术产业导向的行业，如通讯电子、生物医药、新材料、环保等，我们应该注意从高成长性的朝阳产业中选取黑马。

    5、市场表现活跃。每只股票都有其波动的某种特性，即常说的股性。我们说某只股票股性好，往往是指它活跃，大势升时它升得多，大势跌时波动大，时涨时跌，时起时伏。所谓股性不好的股票，往往是指股价呆滞，它们只会随大市作小幅波动，炒作这种股票常常赚不到什么钱。

    几乎所有的热门指标股，都有活跃的市场表现，这些股票锁定性好，易大起大落，投资者高度认同这些股票，一有风吹草动即大胆跟风，往往造成股价疯涨。大众认同程度越高，其市场属性越好，而这些股票往往有主力介入，在其中推波逐浪，甚至有些股票的主力每隔一段时间总要折腾一番，似乎是吃定了这只股票。而主力对于长期以来介入较多的股票的市场性很熟悉，常常选择同一只股票多次介入，这正是形成个股独特股性的重要原因之一。一般来说，选择股票时先要考虑的就是市场属性，落后大势的弱势股不要去碰它，而热门的指标股是首选目标，某些冷门股经过了长期的盘整，有可能突然爆发，那也可以考虑。

    个股中若符合以上的一两项，可能成为“小黑马”，若符合以上的三四项，就可能成为“大黑马”。

    （二）、紧跟成长股

    股市上的风险总是同回报联系在一起，它们是一对孪生兄弟。在通常情况下，风险越大，收获就越大；风险越小，获利也会相应低一些。那么，有没有利润丰厚而风险相对来说又较小的办法呢？回答是肯定的，这就是选择成长股。

    成长股的优厚利益在理论上和实践中得到广泛证实，那么如何找准成长股呢？在变幻莫测的股市中，想求得一个非常准确的良方是不可能的，无论多么高明的专家也都只能为投资者提供寻找成长股的线索和思路。总结过去一些经验，这里提供几条思路作参考。

    第四章 选股技巧(10)

    一是市场份额原则。市场份额原则，意思很明确，作为成长股，在本行业中一定要有很大的市场份额，最好是龙头老大，占据第一市场份额。因为首先，市场份额代表市场经济的本质。其次，第一市场份额，特别是过了25％垄断线的企业，还会产生垄断利润。这类公司中蕴藏成长股的机率最大。

    二是产业倾斜原则。个股的成长性必须同其所处产业联系在一起，朝阳产业成长性高，夕阳产业不但不成长，还处于倒退状态，这是人所共知的事实。朝阳产业不仅市场生长环境好，还能得到中央和各级地方政府的政策支持，在新股发行、配股筹资、银行贷款、金融工具的创新和试点等各方面，均能比别的公司享受更多的优惠。因此，成长股应尽量在产业政策倾斜的行业中挑选。

    三是管理素质原则。里昂证券在调查了数百家基金经理的看法后认为，对一只成长股而言，管理素质的重要性仅次于盈利增长。管理素质是个定性指标，主要包括：管理层是否诚实和开诚布公，盈利预测是否科学和实事求是，董事会是否时时刻刻把股东权益特别是中小股东的利益放在第一位，对主业的把握及在主业以外的投资是否得当，公司业务进入市场经济的行政障碍，受体制保护的程度等等。所有这一切，其主要标志是看公司的信息开放度，包括公司发布的一切重大信息，及在投资者和主要客户来访、来信、来电时，公司公关部门的表现是否到位。

    2007年4月9日，驰宏锌锗（600497）以涨停价128.24元报收，刷新了2000年2月17日由亿安科技创下的126.31元的A股最高股价纪录。这其中是否带有炒作的成份，暂且不论，但该公司业绩优良，并给股民高分红，也是不可忽视的主要原因。驰宏锌锗2006年年报显示，该股每股收益高达5.88元，分红预案为10股送10股派30元（含税），创下A股每股收益和分红最高纪录。

    2007年4月3日的《上海证券报》报道了一位私募基金经理选择介入驰宏锌锗的过程，给我们选股提供了一个范本。报道称，这位来自深圳的女私募基金经理，截至4月2日，她所控制两个账户，合计持有驰宏锌锗流通股约100万股，以3月29日的收盘价103.09元/股来计算，市值约1亿元。在不到十个月的时间里，这只私募基金就已获得超过200％的投资收益。据她介绍：“2006年2月底，驰宏锌锗进入股改程序，由此也进入了将近4个月的停牌。我注意到，在这4个月中，伦敦金属交易所的锌期货价格一路飞涨，江西铜业、云南铜业的股价，因此一路飞奔。所以，包括我在内的市场人士都坚信，驰宏锌锗在实施股改方案复牌后，其股价将在60元/股～80元/股之间。然而，驰宏锌锗6月12日复牌的前几天，国际市场有色金属的期货价格突然暴跌。这使得驰宏锌锗复牌后，一路跌至27元/股。但我综合国际锌价的走势，认定驰宏锌锗的净利润必将受到大幅影响，于是决定坚持自己的投资理念，一直持有，并在10月份增加了我的仓位。很快，驰宏锌锗公告称，前三季度每股收益将达3.85元/股，净利润同比大增732％，随后股价一路上涨到突破100元/股。”为了进一步了解公司情况，这位经理还只身出现在云南曲靖，进行了为期两天的对驰宏锌锗管理层的全方位“盘问”，以及对驰宏锌锗生产线、主打产品及原材料库存的面对面观察，而后决定继续持有该股。这位经理的付出获得了丰厚的回报，后来该股最高涨到了154元。

    图4-2 驰宏锌锗周K线图

    （三）、挖掘潜力股

    挖掘潜力股，是做长线投资的先决条件。衡量上市公司是否具有发展潜力，其股票是否具有长期投资价值，必须从企业的行业特点、企业的成长性以及企业管理者的素质等多方面综合考虑。一般来说，挖掘潜力股，应注意以下几点：

    1、长线选股以基本分析、产业分析为主。与短线持股不同，长线持股由于持有期相对较长，因而对个股的基本情况就显得至关重要。如公司的行业特点，在行业中地位如何，是否具备高成长性；股本结构如何，是否具有炒作的条件；是否有新产品、新项目，是否介入高科技产业，其高科技特点是否具垄断性或成长性；公司是否有重组迹象，新的大股东基本情况如何。

    第四章 选股技巧(11)

    2、长线投资择股的取胜关键在于研究股价所处的相对位置。对长线投资而言，价低往往是获胜的关键，也是有效规避市场风险的重要保证。长线选股应选择那些当前股价处于历史较低位置，在主力成本区域附近的个股择机介入。作为市场主力若想在某个股票上获取丰厚利润就必须在股价较低的区域建仓，并经过长期的反复震荡吸筹的过程，才能收集到大量的廉价筹码，待时机成熟时进行拉升，最后派发。

    3、发掘利损差距大的股票。这是一个选择入场点的问题。我们在买入某种股票时，应该事先分析在哪一位置去买，买进后获利点在什么地方，一旦行情反向，应该在什么位置出场以减少损失，防止陷入长期被套的境地。例如，某股票价位跌到历史低位时，便是入货讯号，因为此时上升可能性大于下跌可能性。可以把历史低点作为停损点，在该价位附近买入股票，此时损失的风险很小。如王府井（600859）跌到3元以下的低点后，便再也跌不下去了，随后便长期在此低位盘整，2006年3月份开始启动上涨行情，几乎是一路高歌，突飞猛进，到2007年1月26日涨到了30.5元，整整上涨了10倍。这说明，利润与损失差距大的股票往往也是极有升值潜力的股票。

    图4-3 王府井周K线图

    （四）、顺势选股

    1、涨势选股

    股票表现的优劣，不仅与其本身质地有关，与其投资价值有关，而且也与当时的市场环境有关。有的股票，在市场上涨期表现优异，在下跌期却表现平平，有的股票则刚好相反。因此，顺时入市、顺势选股便是一种值得研究的市场行为。涨势有涨势的选股方法，跌势也有跌势的选股技巧。大量研究表明，涨势时，应从下类股票中寻找“黑马”股：

    （1）、题材股。涨势中对利好消息敏感，一些并不确切的消息也会刺激投资者追随。这时你如果抱着原来的财务报表，认为只有老牌绩优股才是你心中唯一的对象，那么你就会错失好多机会了。好消息朦胧入耳时进货，待正式公布时出货，这是寻找“黑马”的惯用手法。

    （2）、小型股。俗话说“龙伏蛇动”，上升市道中大盘股虽说也会有一些涨幅，但终究不是炒作的对象，只能成为长线投资的压盘筹码。小型股身轻灵活，一旦有主力介入，非常容易飚升。

    （3）、新上市股。股市上涨，人气集中，管理层常常会多推出一些新股，抑制过分投机。这时新股已不是打压的筹码，反而会起推波助澜的作用。新股上市的初期即第一蜜月期往往是入市的好时期；以后通过一段盘整、消化，在第二蜜月期由于抛压较轻，仍然是买了赚钱的时候。

    （4）、突破压力线的股。每个股都有自己的上升、下降通道。这时你可依照两点连成线的原理，在股价上方划出压力线，一旦股价突破这条压力线，并在两三天内站住，你便可勇敢地买入，因为等待你的将是一段不俗的升幅。

    （5）、利空出现不跌的股。消息对股民有很大的心理作用。坏消息往往引起股价急泻、然而有时坏消息出现，股价却逆势不跌，这时你就必须分析：第一，消息是否确实；第二，是不是实质性利空；第三，股价可能已在此前提前反应。如果存在以上几种情况，股价不跌甚至逆势上扬，这就给你提供了”黑马”的依据。

    （6）、换手率高的股票。换手率高的股票由于筹码得以充分消化，抛售压力愈来愈轻，所以在未来市场上会有较好表现。同时也能从换手率中看出大众对他的追棒。但如果此类股进入急涨阶段，换手率降低便需警惕，有可能由灿烂归于平淡。

    （7）、有大手成交的股票。如果某个股票不但有大手成交，抛出筹码被大户一扫而光，成交量不断放大，而且股价稍有回档，便有人追进，那么这种股票很可能成为“黑马”。

    2、跌势选股

    众所周知，跌势中选股的难度大，介入的风险高。因此，对于一般股民来说，跌势中应以保全资金为第一原则，宁可不动，也不妄动。但毋庸置疑，跌势中仍然有市场机会。即使在大盘深幅下跌的时候，我们仍然可以在涨跌排行榜上看到不少个股逆势飘红，仍然可以从Ｋ线图上看出一些个股沿着上升通道缓慢攀升，或走出10％以上的反弹行情。对于精通技术分析的短线股民来说，这些股票是他们猎取的目标和盈利的希望所在。一般来说，跌势中选股应重点关注以下三类股票：

    第四章 选股技巧(12)

    （1）、有明显的短期底部特征的个股。股价走势大都是波浪型的，浪谷过后就是浪峰。因此，跌势中抢反弹是比较常用的短线手法。抢反弹的关键是寻找走势的拐点，也即股价的短期底部。从技术上讲，短期底部比较容易在以下位置形成：一是重要的历史点位和密集成交区；二是均线系统的支撑位；三是箱体的底部或前次浪谷的时间共振窗口；四是股价的整数关口。投资者可以据此判断短期底部。另外，个股的止跌企稳总是与大盘的企稳保持一致，因此在寻找个股底部时还必须密切关注大盘走势。

    （2）、过度暴跌的股票。过度暴跌是指股价的单日跌幅超过7％或三日累计跌幅超过15％。暴跌是空方能量的过度释放，导致股价远离平均成本。由于股价有向平均成本靠拢的趋势，远离均线的幅度越大，其回归的可能性和力度也相应越大。因此暴跌之后常常会有较好的反弹，是短线买入时机。

    （3）、具有抗跌性的股票。股票抗跌有两种情况，一种情况是大盘深跌但个股拒绝下跌，或仅仅是小幅下跌。这样的股票后市看好的可能性大。原因很简单，大盘下跌时它都跌不下去，大盘不跌时它就更没有理由下跌了。另一种情况是顺势回调，卷土重来。这类股票一般都处在上升通道中，虽然也随着大盘下跌，但并没有放量，走势也没有破坏上升通道。对于这样的股，大盘的回调仅仅起了震仓的作用，大盘止跌后股价会迅速恢复到原来的位置，显示极好的弹性。因此，对于那些在大盘的跌势中仍然保持良好的上升势头的股票，投资者应该密切关注。介入时应尽量参考均线系统的支撑，上升通道的箱体下轨，以及布林线和轨道线等指标，最好选在这几个指标的共振点上。

    四、回避劣质股

    （一）、亏损股：趟不得的浑水

    虽然说中国股市庄家操纵的痕迹较浓，题材炒作的投机性较强，但公司业绩仍然是股民关注的焦点。即使是庄家操纵，是题材炒作，也大都要利用业绩做文章。经过股市十年发展的涨涨跌跌，经过你方唱罢我登场的轮番炒作，中国股民逐渐意识到，没有业绩支撑，再有神通的庄家，再有诱惑力的题材，终究都难有作为。

    现在，沪深股市上市的股票已有1000多只。人上一百，尚且形形色色，这一千多只股票，自然也是泥沙俱下，鱼目混珠。其中虽然不乏业绩优良、值得投资的优质股票，但也有为数不少的股票却是业绩低劣甚至亏损累累。有的公司上市时信誓旦旦声称利润如何好，潜力如何大，可上市没有多久，有的甚至一年不到就原形毕露，将对他们充满信任充满期待的股民推进陷阱，从此便无翻身的机会；还有的公司在股民心中一直是绩优股、蓝筹股的形象，深受股民的信任，可冷不防突然变脸，绩优股成了亏损股……目前沪深股市有连续4年亏损的股票，有亏得资不抵债的股票，也有年中亏损年底又突然盈利的股票，也有年底扭亏次年又莫名其妙复亏的股票……搞得投资者头昏脑胀，眼花缭乱，稍不留神，便跌入亏损股设置的陷阱之中。

    活力28，鼎盛时期占全国浓缩洗衣粉市场的2／3。孰料，1999年中期活力28爆出亏损2亿元的大冷门，让长期热情追逐该股的投资者一下子跌入了冰窟。资料显示，活力28巨亏的直接原因是核销了集团所欠1．37亿元其他应收款。此前，活力28近年净资产收益率都在10％以上，经营危机迟迟没有显露，正是因为有集团公司这道屏障的遮蔽。

    虽然大多数股民对亏损股唯恐避之不及，但也有相当多的股民却不爱绩优爱亏损，明知“山有虎，偏向虎山行”，越是亏得厉害越是追捧，用他们的话说是“胆大有得将军做”，“拼死也要吃河豚”。于是一亏再亏的ＳＴ股票反而大为抢手，炒得火热。

    这种现象说起来不可思议，市场上却相当盛行。其原因是许多股民认为，越是亏损公司，越有可能进行重组，而许多人误以为重组有一股魔力，可以把死马变成黑马，把乌鸦变成凤凰。这里不排除其中确实有一些有实质性资产重组公司演绎了丑小鸭变白天鹅的故事。但投资者恰恰忽视的是，其中大部分亏损股票的炒作却是庄家的圈套，是公司的陷阱，而并不是有实质性的重组题材。

    第四章 选股技巧(13)

    亏损公司有重组的潜力，有摘帽的可能，但也有破产的危险，有摘牌的威胁。Ｔ族亏损股票毕竟是业绩差的股票，即使重组其业绩改观也有一个过程，不可能一蹴而就，一组就灵，且其能否有持续性也是一个问题。因此，投资者对T族股票要区别对待，对其是否有真实重组，力度如何，主业方向是否改变，有无并购可能等几个方面进行认真研究，根据公开披露的信息，辨别真伪，不可贸然介入。如果没有实质性的重组，没有明显的业绩改善，投资者最好不要去碰Ｔ族股票，即使它们一天一个涨停也不眼红，毕竟风险大于收益，没有相当成熟的操作技术是难以把握的。现在中国股市的退市制度已开始实施，一些救无可救的亏损公司将走退市的道路，有的可能会更惨，最后会破产清算。而如果某些公司一旦破产清算，那么股民手中的股票真的就成了一张废纸，那可真是血本无归。因此，投资亏损公司要特别注意风险，没有基本面的真正重大改观，最后面临的将是退市的命运。即使不退市，股价也会一落千丈。因此，作为中小投资者，最好不要去趟这滩浑水。

    （二）、问题股：惹不起躲得起

    在当前中国股市的上市公司中，不仅亏损股多，而且还有许多要么存在这类问题、要么牵涉到那些麻烦的股票，比如有的官司缠身，一天时间就接到法院几张传票；有的乱作担保，结果惹火上身；有的上市公司成了大股东的提款机……对于这类股票，我们统称为问题股。这些问题股，往往也是劣质股，是亏损股。作为一般股民，指责不顶用，怒骂不解恨，关键是要捂紧自己的钱袋，别让他们的黑手伸了进来。而对付这种问题股的最好办法，就是不理不碰，惹不起躲得起。

    目前股市里的问题股很多，这里仅择其几种主要的进行介绍，读者可以举一反三进行推论，凡是存在这类问题或者那类麻烦的股票，最好都小心回避。

    1、官司缠身的公司股票。

    上市公司官司多，已经成为中国股市一道独特的风景。今天你告我，明天我告他，更有甚者，一家公司卷入二三十起甚至几百起诉讼的都有，以至打开媒体的公司公告，官司的公告占了相当大的篇幅。有的媒体认为这是上市公司法律意识增强的表现，但上市公司今天当原告，明天当被告，公司老总们天天忙于打官司，还有什么精力去抓生产、搞经营呢？公司效益又怎么会不滑坡甚至亏损呢？看上市公司打官司，你不难发现，越是经营不善、效益不好的公司越是官司多，越是打官司公司效益越是不好。想想这道理也很简单，公司天天忙于去打官司了，且不论输赢，光是牵扯的精力就足以把公司拖垮。股民对这类股票应该小心待之。

    2、乱作担保的公司股票。

    上市公司打官司，相当多一部分是因为对外滥作担保。随着对外担保的越来越多，担保数额的越来越大，担保期限的越来越长，引火烧身的上市公司也就越来越频繁地被担保引起的涉讼案件烧得焦头烂额。虽然中国证监会于2000年6月15日颁布了《关于上市公司为他人提供担保有关问题的通知》，从担保程序、防范风险措施以及全面信息披露等诸多方面，对上市公司对外担保行为予以规范。但仅凭一纸《通知》，就要解决上市公司在担保中存在的大量问题，显然还很困难。作为中小股民，唯一的保护措施，还是避开这类股票。这是无奈的办法，也是最为有效的办法。

    3、大股东胡作非为的公司股票。

    目前许多上市公司的大股东置上市公司为自己的提款机，置广大散户为自己鱼肉的对象。他们或者大肆占用上市公司的资金与资源；或者强迫上市公司为自己贷款与还债；或者与上市公司进行稻草变黄金的关联交易；有的甚至成了臭名昭著的“恶衙内”，仗着上市公司资金多、名声大，到处胡作非为，惹出麻烦了，便往上市公司身上一推。像棱光实业的大股东恒通集团从上市公司巧取豪夺8亿多元，将好端端的一家公司搞垮；成都联益的大股东广东飞龙用欺骗的手段获取控股后把上市公司质押给银行，差点被拍卖，就是典型的例子。 在中国股市连创五年来的收盘新高之际，却有一只股票从10月31日开始连续5个跌停，日K线上就像有五把锋利的尖刀，一刀一刀地割在了所有持有它的股民身上。股价从最高位12.74元下跌到5.38元，跌幅超过60％……这只股票叫东盛科技(600771)。出现这种反常现象的原因是该公司因涉嫌证券违法违规，中国证监会青海监管局决定对公司立案调查。经查，截止目前，公司股东西安东盛集团有限公司、陕西东盛药业股份有限公司共占用公司资金158826万元。另外，公司存在未披露的对外担保事项。从2003年2月至2006年9月，公司分别为宝硕股份、宝硕集团、沧州化工、美利纸业等公司提供了多种类型的担保。公司累计对外担保113434.83万元，占公司净资产的比例为248.24％。这样的股票，不跌才怪呢！

    第四章 选股技巧(14)

    图4-4 东盛科技的日K线图

    （三）、高风险股：小心回避保安全

    所谓高风险股票，是指个股的市场价格与其真实价值严重背离，并可能因此而大幅下跌的股票。不同的投资者对个股内在价值的评价方法各不相同，所以从市场角度来看，个股风险与其市场平均持筹成本的高低直接相关。如果投资者买入某只股票的价格远高于该股流通股的平均持筹成本（或机构的持筹成本），则表明该投资者面临较大的市场风险，而且该股票流通股的持筹度越集中，则其缩量下跌的可能性越大。判断一只股票市场平均持筹成本（或机构的持筹成本）的高低，可以从这样几个角度来进行：1、看股票的价格走势。如果某只股票在较短的时间内（一般是10个月以内）股价的涨幅达到100％以上，或者个股股价的涨幅超过大盘涨幅的数倍，则说明该股含有较多的市场获利筹码，此类筹码的兑现压力成为其风险存在的主要根源。2、看成交量的变化。如果某只股票成交密集区域的股价低于目前市场价的幅度较大，则该股的市场风险水平较高；反之，若某股票密集成交区域的股价远低于目前市场价，则该股的风险程度较小。3、综合分析个股的走势特点。如果某只股票出现了明显的与大盘走势相背离的现象，则该股的走势可能由盘中机构进场或者出局的行为造成。投资者可据此来判断盘中机构的持仓成本，若其成本远低于目前二级市场的股价，则表明该股的市场风险较大。

    综合业内人士的分析，高风险股票大多集中在以下几类股票中——

    一是暴炒过的明星类股票。这些股票有其辉煌的时代，但套在这类股票上的股民也大有人在。这些套牢的股民大致可分两类。一类是当年暴涨时买入的，当时他们大多数人都被该股票无数次的上涨教育成了多头惯性思维，那时候股评也挖空心思地解释其上涨的理由，并指明其广阔的上升前景，结果股民大举介入，或者获利不出，最终被套牢。预防的办法是，要明白“明星股”也是股票，既然是股票就有涨有落，对涨了几十倍的股票，还要争着去做“长线”，显然是很不明智的。

    还有一些股民是好捡便宜的，明星股们红得发紫时不敢去捧场，看到其下跌了十几元，以为便宜，连忙买入，结果被套。他们不曾想到，买股票和买菜不一样，便宜是捡不得的。预防的办法是，看到涨了几十倍的股票，其下跌是很正常的，别以为跌了几元十几元就便宜，你复权计算看一看，它们的股价还是高高在上的，只不过是多次的送股、配股迷惑了你，若仔细一算，你买的那个复权价还是高得吓人。

    二是高价的热门股。这些股票一夜之间暴涨，刺激着人们脆弱的神经。在瞬间的巨大能量喷发下，掩盖了其致命的缺陷——缺乏业绩支撑。对此类股票，股民刚开始还犹豫不决，觉得涨得快、风险大，但看着那些股票嗖嗖的往上窜，有胆大的挣了钱，后来其他人红眼病一犯，股评再火上浇油，就在奇高的价位上冲进去了，又不会止损，不长期深度套牢才怪！到后来自个都纳闷，那种离奇的价位为什么就敢买？预防的办法是，在疯狂的气氛中，保持一份清醒，泡泡吹破时，坚决出局，不抱幻想。

    三是异常走势股。许多股民被主力机构的巨量对倒迷惑，入场买套。预防的办法是，技术不精者，最好对异常走势的股票敬而远之，实在想买，先看看该股长期上涨幅度有多大，不要只见树木，不见森林；只看到其短期超跌，没有看到其长期超涨。

    四是内幕消息股。得了几个甜头，就对内幕消息深信不疑，最后吃一计猛药，就趴下起不来了。预防的办法是，先看看该股长期上涨幅度有多大，不轻易大量买进；再有就是，不要迷信那些内幕，迟早要让你吃不了兜着走。

    五是冒牌绩优股。预防的办法是，一要看业绩是否货真价实，是否有水份，二要看股价，即使业绩确实优良，但如果股价过高，已经透支了未来的上涨空间，这类股票同样不能碰了。

    第四章 选股技巧(15)

    六是高价除权股。这些股票经过主力长期运作，股价翻了不知多少倍，借助送股除权把价钱搞低，造个虚无缥缈的题材，再跌上一截，不明真相的新手看着便宜，结果套你没商量。预防的办法是，对过去股价翻了好几番的庄股，虽然除权后价格降低，但复权价并不低，投资者也不能贸然价入。

    七是超高价股。当初市场形象极其良好，支撑着高高在上的股价，但是，随着题材泡沫的破灭，便有可能出现高台跳水。预防的办法是，不要去捧“末代贵族”们的臭脚，哪怕它们以后还会反攻倒算，先躲过这一劫再说。

    八是恶庄股票。预防的办法很简单，只是远距离的欣赏，却不去碰它们。

    十是濒死股。有人明知此类股票已恶疾缠身，无可救药，但还是忍不住进去赌一把。这是非常危险的想法。因为即使你赌对了，获利也不是很多，而赌错了则可能是血本无归。

    总的来看，越是前期涨幅较大的股，越是炒得凶的热门股，越是高风险股。大量的事实说明，不管在什么时候，股民都要保持清醒的头脑与理性的心态，要特别注意股市投资的风险，尤其对于那些股价过高、炒作过头的股票，要慎之又慎。因为这类股票无一不是高风险股票，要么是上市公司弄虚作假制造的虚假繁荣，要么是庄家恶意炒作的结果，而一旦伪装戳穿，或者泡沫破灭，股价便会大幅度跳水，介入者往往连出逃的机会都没有就被深度套牢了。并且这类股票几年甚至上十年都难再有翻身的机会，股民解套的希望同样非常渺茫。


 “股盲”如何成“股精”,

上一页 首页 下一页

    “股盲”如何成“股精”,

    第三部分

    第五章 跟庄技巧(1)

    虽然近年来打“庄”之声不绝于耳，管理层也确实拿几只庄股开了刀，但庄家并没有因此就退出中国股市，“有庄的股票是个宝，无庄的股票像根草”依然是不可否认的事实，买庄股，跟庄走，依然是许多散户的首位选择。股市与生俱来的投机性，注定了庄家存在的必然性，因此，既使在美国那些成熟的西方股市，也同样有庄家的存在。在可以预见的相当长的一段时间内，中国股市仍会存在庄家，言中国股市进入“无庄”时代为时尚早。

    与此相应的，虽然许多散户明明知道庄股的炒作无一不是庄家挖了陷阱等他们去钻，但他们还是愿意选择与庄共舞。因为在他们看来，没有庄家的股票，业绩再好也是一潭死水，波澜不兴，唯有跟庄家跑才有机会赚钱。最近有关机构作了一次有关庄家的调查，虽然只有13％的被调查者认为跟庄炒股能赚钱，但追忆起自己近年来的炒股经历中最得意的一次操作，37％的被调查者认为是通过跟庄实现的。另外，虽然有51％的被调查者认为，跟庄操作最容易套牢，但又有79％的被调查者认为庄股的动向对投资决策的影响很大。可见，在投资者眼里，庄家虽然是可恶可怕，但跟庄操作却是普遍的选择。

    虽然从感情上我们讨厌庄家，但在实际中我们又不能不关注庄家，这便是当前散户炒股尴尬与矛盾的心态。不顾客观事实一味地否定与排斥庄家，无疑是幼稚的；而不分青红皂白地盲目相信庄家，那更是危险的。因此，在现阶段，我们不反对跟庄，但我们更要强调的是，一定要正确选择强庄股，巧妙跟着庄家走。现在股市的庄股部队形形色色，实力机构做庄，民间游资做庄，甚至连基金也在悄悄地做庄；而从庄的规模来看，可以分为大庄、小庄；从股价走势上看，可以分为强庄、弱庄；从庄的操作手法上，又可分为恶庄、善庄。跟中了强庄有钱赚，跟错了恶庄则倒赔钱。比如你若是跟“湘火炬”的庄家走，自然会赚个盆满钵满；但如果你跟的是“中科创业”的恶庄，跟的是“银广厦”的痞庄，那你一定会亏得血本无归。

    不仅选庄股有讲究，跟庄走更有技巧。如果庄家进货你出货，庄家震仓你割肉，庄家出货你买入，选中了再好的强庄股也无济于事。所以我们此章所说的跟庄技巧，既包括发现庄股的技巧，也包括跟随庄家操作的技巧，避免庄家陷阱的技巧。

    认识庄家

    （一）、做庄的基础：财雄势大

    欲跟庄家，先要认识庄家，了解庄家的特点，熟悉庄家的性格，掌握庄家的操作套路，从而有针对性地制定跟庄策略，这才有可能获利赚钱。否则的话，见庄乱跟，不仅赚不到钱，反而有可能跌入庄家设置的陷阱之中，割肉斩仓，赔钱蚀本。

    一般而言，股市中的庄家具有以下几个特点：一是资金力量雄厚。像美、日等地的一些投资基金及对冲基金，是实力最为强大的庄家。他们能够动用的资金可达天文数字，足以左右世界上任何一个股市的走势。我国股市目前尚未对境外投资者开放，因此，我国股市上的庄家目前主要是一些个人大户与机构。其中的大庄家能够动用的资金可达数十亿元，有能力左右股市大盘走向；中型庄家能够动用的资金量可达数亿元，可以左右某一板块或某些个股的走势；小型庄家的资金量则在几千万至一亿元左右，只能作个股行情或跟风炒作。二是信息灵通。近几年来我国股市存在着一个普遍的现象，几乎每只股票在利好消息公布之前，其价格都要大幅度上涨，有时其开始上涨的时间要较消息公布时间提前几个月之久，这种状况说明庄家通过各种途径，早已预先分析或打探到了这些利好消息。资金及信息两方面的优势，使庄家在与市场投资大众为敌手的搏弈中，常常处于非常有利的地位。

    （二）、做庄的对手：投资大众

    股票市场是个斗智的市场，也是少数人挣多数人钱的场所。股市与军事有很多相同的地方，从某种意义上说，股市是没有硝烟、没有枪炮的另一个战场，它的搏杀对象便是庄家与投资大众。理论上说，庄家和投资大众都是上市公司的投资者，应该可以和平相处，共享上市公司成长所带来的投资收益，为什么庄家一定要以投资大众为敌呢？

    第五章 跟庄技巧(2)

    首先，根本利益的冲突，决定了庄家是投资大众的天然“敌手”。炒股本身不产生任何财富，它只是财富的重新分配：你赚了钱，必定是有人亏了钱。庄家调动巨额资金杀向股市，其目的只有一个：赚钱。而庄家要赚钱，并且赚大钱，对应的就是要股民输钱，就是要投资大众都输钱。反过来说，股民要赚钱，广大投资者要赚钱，庄家就要亏本。根本利益的冲突，决定了庄家从踏入股市的第一分钟起，就把广大投资大众看作“敌手”，视作“抢钱”的对象。

    其次，庄家在低位要吃到大量廉价筹码，在高位要有人承接他大量沽出的货，也必须以投资大众为敌手。在高位，庄家要大量沽售，对应地就一定要有人大量地承接。这些人只能是投资大众。假如庄家持有某个个股五成股票，他要高位抛出，就必须令持另外五成股票的小户不在高位抛售，同时再有一倍的小户来承接他抛出的股票。为此，庄家必须想方设法把行情做到令所有市场人士都十分乐观，才能在高位把全部筹码顺利倒出。同样，在低位时，庄家要吃到大量货，对应地就必须有大量的股民割肉，抛出手上的股票。假如庄家要吸纳个股五成的货，相应地就要有一半的持股者，因恐惧而割肉抛出手上的股票。这只有在市场一边倒地看淡，出现恐慌性抛售时，才能达到。也就是说，庄家只有采取种种手段，造成市场一边倒地看淡时，才能在低位吸纳到足够的低价货。

    庄家只有在市场上打败敌手，才能赚取盈利，否则也会亏损。因此，庄家在确定入市时机及炒作对象时，会非常慎重。市场没有机会时，庄家会静如大海凝光，在市场之外韬光养晦，任凭股市涨涨跌跌，毫不动心；一旦机会降临，庄家又会如猛虎下山，奋勇杀入股市，掀起滔天巨浪。

    （三）、做庄的核心：操纵市场

    股市是一个用实力说话的地方，但庄家做庄，并不完全是靠实力说话，凭实力赚钱，而大多是靠操纵市场牟取暴利。他们或者欺买欺卖，坑害一般散户；或者自买自卖，操纵股票价格；或者大进大出，影响股市稳定。

    操纵市场是在证券市场中制造虚假繁荣、虚假价格、诱导或者迫使其他投资者在不了解真相的情况下作出错误投资决定，从而使操纵者获取利益或减少损失。如庄家机构往往利用其拥有大量资金的优势，进行单独或者合谋买卖，对某种证券连续以高价买进或者以低价卖出。有时在短时间内，对同一种股票反复买进卖出，以造成这种股票交易活跃、价位上涨或价格暴跌的假象，诱使他人上当受骗，而庄家机构自己则在价格猛涨阶段将股票抛出，在价格暴跌时大量买进，以获取暴利，使其他投资者遭受重大损失。有些庄家与他人合谋，在事先约定的时间以约定的价格在自己买入或者卖出证券时，另一约定人同时实施卖出或者买入的反向操作，或者相互买卖并不持有的证券，目的在于虚假造市。这样的操作反复进行，就可以抬高该种股票的价格，最后，庄家就能以较高的价格抛出股票，获取暴利。还有的庄家通过开立多个证券交易户头，自己卖出证券，自己又买入证券，给其他投资者造成一种该股票交易活跃的假象，从而影响投资者对股票行情的判断，影响证券交易价格，操纵者则可以利用股价的涨跌从中获利。例如2007年3月中国证监会宣布给予处罚的操纵市场的股市庄家，其中“凯诺科技”的庄家朱耀明伙同其8名代理人在2001年5月至2003年6月期间，先后在16家证券营业部利用4673个股东账户大量买卖“凯诺科技”股票，最高持仓量为4875.28万股，占流通股49%，占总股本22.8%。上述账户间还对“凯诺科技”进行不转移所有权的自买自卖，单日最大比重是2003年3月20日的68.96%。“基金汉鼎”的庄家辛乃奇、刘军、吴军3人在2000年9月至2003年8月期间，利用自己及甘肃安瑞投资有限公司等头衔在多家证券营业部所开立控制的1119个个人股东账户、6个法人股东账户中的747个股东账户，使用通过抵押融资方式取得的大量资金，集中买卖“基金汉鼎”，最大持仓比例为63.47%。

    第五章 跟庄技巧(3)

    庄家要操纵股票走势，免不了要用一些旁门左道。最常见的是利用内幕消息做市。从盘中看，每当上市公司有良好业绩公布前，或者有什么收购之类的消息发布前，股价就常常有好几天异常波动，而当利好消息公布之后，股价往往就大幅回落，结果听到好消息进货的投资者就全部被套，掌握先机的庄家却大获其利。更有甚者，有不少上市公司为了配合庄家做庄，在业绩方面大做手脚。当需要入货时，就把财务报表造得一团糟，告诉投资者业绩很差，从而令他们大量抛售。而当庄家想造高时，则把业绩做到漂亮得不得了。更有甚者，有些上市公司直接做庄，其操纵市场自然就更加轻而易举。如“华天酒店”，1996年8月8日上市后股价逐渐攀升，尤其是9月下旬传出“华天酒店”将会推出较高的分配方案后，便加快了上涨速度。到11月初，“华天酒店”股东大会果然推出了10转增8的决议，一时间，“华天酒店”成为了深市的黑马股，其股价大幅度攀升，股价迅速上冲到30元以上。无论是从上涨的方式还是从成交量的变化上看，“华天酒店”都是一只庄家控盘较好的强庄股，许多股民因此纷纷跟入。“华天酒店”在除权前的一天（即11月25日）上涨到38．49元。当时无论是电视里还是报纸上的股评家都众口一词地说，除权后，还会有一轮填权行情。然而，正当大多数股民看好该股的填权行情时，28、29日，庄家却反手派货，抛出大量的筹码，许多股民还以为是正常的回调，纷纷接货，没有想到庄家利用股民都在等除权行情的机会，把炒高了的股票扔给了散户。两天之内换手率差不多达到50％，股价下跌百分之二十几。随后，这只股票的股价继续一路下滑，一个月多后即从除权时的24元左右跌到了15元。后来经过中国证监会调查，操纵“华天酒店”的庄家便是华天集团及其机构，他们集中巨额资金，开立多个股票帐户，利用分仓、对敲等手法，制造虚假交易，操纵“华天酒店”股价，获取暴利8400万元。

    亿安科技从1998年8月的5．6元左右，最高上涨到2000年2月的126．31元，涨幅高达21．5倍，曾经被许多人视为中国股票市场的神话。但从中国证监会披露的内幕来看，亿安科技的飙升纯属庄家操纵行为。广东的四家公司自1998年10月5日起，集中资金，利用627个个人股票帐户及3个法人股票帐户，大量买入“深锦兴”（后更名“亿安科技”）股票。持仓量最后达到流通股的85％。同时，还通过其控制的不同股票帐户，以自己为交易对象，进行不转移所有权的自买自卖，来影响证券交易价格和交易量，联手操纵亿安科技的价格，大肆牟利。据调查，截至2001年2月5日，上述四家公司就通过控制股票帐户共实现盈利4． 49亿元，股票余额77万股。

    操纵市场主要是操纵股价。据业内人士概括，当前庄家操纵股价主有以下10种手段：

    1、挖空心思，炮制题材。对庄家来说，所谓的题材就是他们事先设计的一场诱导中小投资者跟风上当的骗局和事先掘好的一口陷阱，是一朵绚丽多彩的罂栗花。而事实上，不明就里的中小投资者经常落入操纵市场者的彀中，成为他们的牺牲品。在1999年的“5·19”行情中，受美国NASDAQ网络股大幅上扬的刺激，国内的某些庄家在一些网络股中大举建仓。2000年，我国股市出现回暖迹象，那些在“5·19”行情中被网络股套牢的庄家以及其他套牢庄家便开始紧急启动网络经济和新经济这一法宝，将自己炒作的个股纷纷披上网络这一美丽动人的外衣，一些个股标榜自己进军网络，介入新经济，同时大幅拉升股价，有些也借纳米概念、光谷概念哄抬股价。但是，时至今日，这些所谓的概念、题材最终兑现的能有几家？真正能为上市公司带来效益、为股东创造回报的又有几家呢？

    2、上市公司，倾力配合。为了一己私利，部分上市公司与操纵市场者配合得天衣无缝，要利润包装利润，要洗盘时制造利空，要出局时炮制题材，就是公司未来的经营能力不容乐观也不遗余力地高比例的送股和利用资本公积金转赠股本，更有甚者部分上市公司还拿出发行新股、配股或从银行借贷的资金交给庄家们委托理财，而庄家们炒做的股票正是该家上市公司，于是上市公司与操纵市场者便结成了荣辱与共、休戚相关的命运共同体和利益共同体，这就是部分上市公司为庄家鞍前马后，乐此不疲的根本原因。

    第五章 跟庄技巧(4)

    3、内幕交易，黑箱操作。所谓的内幕交易就是内幕知情人士利用内幕消息在二级市场上赚取非法利润的行为，而庄家操纵股价之所以大行其道，很重要的手段就是通过内幕交易和黑箱操作来实现的。我们撇开部分券商炒做自身承销的新股和配股不说，仅仅以发生控制权，第一大股东移位的重组类公司为例来揭开操纵市场者利用内幕交易，黑箱操作操纵股价，操纵市场的冰山一角。一般来说，收购方和二级市场的炒作者是合二为一的。如果二级市场无利可图，收购方收购所谓壳资源公司的积极性将大打折扣。收购方和二级市场的炒作者合二为一便构成了完完全全的内幕交易。以亿安科技为例，从K线图可以看出，庄家开始进驻亿安科技的时间为1998年10月下旬，完成建仓的时间为1999年1月。在1998年11月29日至1999年1月14日的55个交易日里，亿安科技的累计成交量高达8191万股，换手率高达232．12％。按此计算，主力庄家底位仓的成本为10元。1999年5月，第一大股东易主为广东亿安科技发展控股有限公司。这说明内幕人士和庄家至少在1998年10月后就得知了亿安科技的重组内幕。

    4、联手操纵，翻云覆雨。《粤港信息日报》曾转载了肖进安的一篇文章，作者利用深沪证券交易所公布的信息资料，通过实证分析揭露了庄家们（该文主要针对券商）是怎样通过联手操纵，在二级市场上翻云覆雨的。该文将联手操纵分为单一券商营业部之间的关联关系、同城（地）券商之间的关联关系和关联关系中的异类三种。

    5、控盘操作，虚拟价格。庄家大多高度控制了上市公司二级市场的流通筹码。如2007年受处罚的济南百货的庄家在2000年8月至2002年4月期间，使用878个股东账户进行“济南百货”股票的买卖。上述账户的最大持仓量占流通股总数的39.5%，占公司已发行股票的23.5%，同期“济南百货”的股票价格上涨93.2%。另外，2000年1月至2003年10月间，董宗祺、何平等13人利用上海申楚实业投资等9家公司名义，集中资金，用5072个股东账户持续买入“正虹科技”股票。在2000年1月至2001年1月期间，“正虹科技”股票价格上涨164.58%。2001年3月至11月期间，上述账户持有“正虹科技”股票余额增加至10538.54万股，占流通盘90.10%，股票价格上涨10.40%。2001年11月8日自买自卖比重高达96.84%。由于庄家们控制了某只股票的流通筹码，从而从根本上改变了该只股票的供求关系，其价格制定就不再取决于该股的经营业绩和内在的投资价值，而是完全决定于庄家的操作计划和资金实力，因此，扭曲了该只股票的价格定位，出现了虚幻的价格，从而放大了股市的泡沫。

    6、多开帐户，逃避监管。为了隐蔽操作，逃避监管，庄家们通过在多家营业部利用多个个人帐户分散筹码，这已成为公开的秘密。例如被中国证监会查处的信达信托公司自1998年4月8日起，集中5亿元资金，利用101个个人股东帐户及2个法人股帐户，通过其下属的北京、成都、长沙、郑州、南京、太原等营业部，大量买入“陕国投A”股票。持仓量从4月8日的81万股，占总本的0．5％，到最高时的8月24日的4389万股，占总股本的25％。

    7、空穴来风，虚假造市。要达到诱骗中小投资者跟风炒做的目的，庄家除为炒做的股票编织无数美丽的题材外，还必须向外扩散这些题材。在资讯时代十分发达的今天，庄家要达到这一目的确实不费吹灰之力，于是我们便看到大量的网上传闻。此外，庄家还利用所谓股评家和咨询机构的市场影响力，拼命推荐即将出货的股票，于是我们便看到了大量的投资价值分析报告。试想一想，这些投资价值分析报告为什么在股票的底部没有出笼，而在股票的顶部却连篇累牍地奉献给投资者了呢？

    8、大胆逼空，小心诱多。庄家为了达到充分吸筹、拉高出货的目的，近年来纷纷采取了大胆逼空，小心诱多的操作手法。以海虹控股为例，从该股2000年的日K线图，我们可以看出，主力庄家在1月4日至1月18日吸筹完毕后，采取了期货式的逼空手法，1月18日至2月22日，连续拉出了17个涨停，2月24日至3月1日又连续拉出了5个涨停。庄家一边拉涨停，一边又在悄悄出货，而等一些头脑简单的投资者在最后的涨停板被打开“勇敢”地杀进的时候，那便是世纪之套。

    第五章 跟庄技巧(5)

    9、涨也对倒，跌也对倒。庄家不论是拉抬，还是洗盘，不论是做开盘价，还是做收市价，均存在严重的对倒行为。试想一想，庄家的资金实力总是有限的，他不可能将所有的筹码全装进口袋，而且庄家最终出货才能将帐面利润实现实际利润。要用有限的资金推动股价，必须通过对倒才能完成。

    10、打老鼠仓，送大礼包。所谓的“老鼠仓”，排除内幕人士在庄家的成本区建仓的筹码外，还有很重要的一条途径就是庄家为了达到某一目的，在开盘、盘中或收盘时打出的比上一个交易日的收盘价便宜得多（有的甚至就是跌停板）的筹码，而当老鼠仓打出后，该股在未来的几个交易日后便开始疯涨。因此，一般来说，老鼠仓就是将巨额利润送给某些重要人物的重要手段。

    法律虽然对操纵股价行为有明确界定，但要在市场中准确识别操纵股价的各种手法仍较困难。根据国际经验，股民们可以通过以下九个方面综合分辨操纵股价的行为：一是成交量急剧放大，大宗交易出现，表示大量换手；二是在没有任何公开信息发布的情况下股价大幅波动；三是股价单向直线行驶；四是单笔成交量畸大；五是不良的公司财务状况与股价不相宜；六是互联网上发布虚假信息；七是不实的新闻发布；八是交易者行为历史不清白；九是隐瞒证券所有权。总的来说，在股市里庄家操纵股价的行为十分隐秘，对此投资者需要仔细分辨，慎重投资，切不可盲目跟庄，误入陷阱。

    寻找庄股

    （一）、庄股的特征

    没有庄家运作就没有黑马，不骑黑马又难以赚到钱，因此散户虽然屡屡被庄家欺骗，被庄家坑害，但最终还是要跟着庄家跑，还是要找黑马骑。

    怎样才能找到有庄家照看的黑马股呢？一般来说，长庄黑马股都有一些共同的特点：一是股权较为分散，第一大股东持股比例低于30％；二是启动前绝对价位较低，通常不高于10元，价格低是主力庄家实现低成本收集的有利条件，有利于今后大幅拉高，实现翻几番目标。这是主力庄家考虑的第一个因素。20元以上股价要翻几番较难，黑马大都出在低价股上；三是公司固定资产占总资产的比例不高，资产流动性好；四是主业不明晰，但财务状况较健康，公司的可塑性好，可利用资产重组提高业绩，改善公司在二级市场的形象。如湘火炬，总股本22170万股，流通股12784万股，第一大股东持股25．71％，启动前价格7．01元；合金投资，总股本21394万股，流通股5795万股，第一大股东持股22．32％，启动前价格8．7元。

    根据庄股的特点，最有可能成为庄家选择做庄的股票有以下几种：（1）价值低估股。在任何市况之下，市场上总有一些股票的价值被低估，有时低估程度还会非常严重。价值低估必然导致价值回归，所以那些价值被低估的股票经常会成为庄家吸纳的首选目标，如1996年初的深发展、深科技、四川长虹、湖北兴化，1996年底的东大阿派、天津磁卡等股票，都属于这种情况。（2）大盘指标股。大盘指标股对大盘指数影响巨大，所以经常成为大庄家吸纳的对象。大庄家吸纳一定数量的大盘指标股之后，就同时拥有了拉抬指数的资金及打压指数的筹码，进可以攻，退可以守，处于非常有利的地位。（3）题材股。股票有无炒作题材，是庄家选股的一个重要标准。股票只有题材丰富，才会产生庄家登高一呼，市场万众响应的局面，庄家才能在高位顺利出局。几年以来沪深股市较受市场青睐的题材主要有送配题材、收购题材、资产重组题材以及现在的网络题材、西部概念题材、生物制药题材等。（4）新股。新股非常容易受到市场主力的注意，成为做庄的对象。（5）问题股。有些股票由于存在这样或那样的问题备受市场冷落，有些庄家便人予我取，在较低价位吸纳大量筹码，成为做庄对象。如涉嫌多项违法违规与虚假信息披露而被中国证监会列为2007年查处的第一大案的杭萧钢构，却连续拉出了十多个涨停板，股价翻了两倍多，庄家操纵之疯狂与凶猛，令人震惊。

    第五章 跟庄技巧(6)

    （二）、有庄家介入的迹象

    以上所说只是庄家有可能选择做庄的股票，到底有没有庄家介入，则还需要根据各方面的情况综合分析。一般来说，发现以下迹象，则有庄家介入的可能——

    一是股价暴涨暴跌。做庄的基本过程就是先拼命将股价推高，或者同上市公司联系，通过送股等手段造成股价偏低的假象；在获得足够的空间后开始出货，并且利用投资者抢反弹或者除权的机会连续不断地抛出以达到其牟取暴利的目的，其结果就是股价暴涨后长期下跌。

    二是成交量忽大忽小。庄家无论是建仓还是出货都需要有成交量配合，有的庄家会采取底部放量拉高建仓的方式，而庄股派发时则会造成放量突破的假象借以吸引跟风盘介入从而达到出货目的。另外，庄家也经常采用对敲、对倒的方式转移筹码或吸引投资者注意。无论哪一种情况都会导致成交量的急剧放大。同时由于庄股的筹码主要集中在少数人手中，其日常成交量会呈现极度萎缩的状况，从而在很大程度上降低了股票的流动性。

    三是交易行为表现异常。庄股走势经常出现的几种情况是，股价莫名其妙地低开或高开，尾盘拉高收盘价或偶而出现较大的买单或抛单，人为做盘迹象非常明显。还有盘中走势时而出现强劲的单边上扬，突然又大幅下跌，起伏剧烈，这种现象在行情末期尤其明显，说明庄家控盘程度已经非常高。

    四是经营业绩大起大落。大多数庄股的市场表现同公司基本面有密切关系，在股价拉高过程中，公司业绩会有明显提高，似乎股价的上涨是公司业绩增长的反映，有较强的迷惑性，如对应银广夏股价连续翻番的是业绩的翻番（当然是伪造的）。同时很多庄股在股价下跌到一定阶段后，业绩随即出现大滑坡。这种由非正常因素引起的公司业绩异常提高或者异常恶化都是不正常的现象。

    五是股东人数变化大。一般来说，长庄黑马股都是筹码集中度较高的股票。庄家吸筹就是筹码从分散趋向集中的过程，此时股价上涨；庄家派发则是筹码从集中转向分散，股价趋于下跌。根据上市公司的年报或中报中披露的股东数量可以看出庄股的股价完成一个从低到高，再从高到低的过程，实际也是股东人数从多到少，再从少到多的过程。不过，庄股在股东名单上通常表现为有多个机构或个人股东持有数量相近的社会公众股。因为庄家要想达到控盘目的的同时又避免出现一个机构或个人持有的流通股超过总股本5％的情况就必须利用多个非关联帐户同时买进，这种做法也给市场的有效监管增添了难度。如1999年底深圳证券交易所公布上市公司的持股情况，筹码最集中的是亿安科技，当年底持有其10万股以上的股东仅131家，但持股总数占总流通股比例高达82％，筹码集中度高证明当时庄家控盘之彻底。

    六是逆市而动。一般股票走势都是随大盘同向波动，但庄股往往在这方面的表现却与众不同。在建仓阶段，逆市拉抬便于快速拿到筹码；在震盘阶段，利用先期搜集到的筹码，不理会大盘走势，对倒打压股价，造成技术上破位，引起市场恐慌，进一步增加持筹集中度；在拉升阶段，由于在外浮筹稀少，逆市上涨不费吹灰之力，其间利用对敲等违规虚抬股价手法，股价操纵易如反掌，而且逆市异军突起，反而容易引起市场关注，培植跟风操作群体，为将来顺利出货打下伏笔；到了出货阶段，趁大势企稳回暖之机，抓住大众不再谨慎的心理，借势大幅震荡出货，待到货出到一定程度，就上演高台跳水反复打压清仓的伎俩，直至股价从哪里来再到哪里去。

    七是股价对消息反应异乎寻常。在公正、公开、公平信息披露制度下，市场股价会有效反映消息面的情况，利好消息有利于股价上涨，反之亦然。然而，庄股则不然，庄家往往与上市公司联手，上市公司事前有什么样的消息，庄家都了然于胸。甚至私下蓄意制造所谓的利空、利好消息，借此达到庄家不可告人的目的。例如，庄家为了能够尽快完成建仓，人为散布不利消息，进而运用含糊其辞的公告最终动摇投资者的持股信心。又如，待到股价涨幅惊人后，以前一直不予承认的利好传闻却最终兑现，但股价却是见利好出现滞胀，最终落得个暴跌。

    第五章 跟庄技巧(7)

    八是追逐流行概念。市场上曾经一度形成一种概念炒作热，有人认为概念的营造要比上市公司的业绩改观来得容易，而且具有更大的想象空间。如以前流行的香港回归概念、网络概念、有线网概念以至近期入世概念、申奥概念。当然，其中不乏确有受益的公司，但这些概念往往被庄家借机“拿来”作为炒作的题材，混水摸鱼。

    掌握了庄股的特征，熟悉了庄家介入的迹象，这就为我们准确地寻找庄股打下了基础。结合庄股的特征和庄家介入的迹象，有专家建议，投资者可通过以下方法寻找庄股：一是在日涨跌排行榜的名列前茅股中选择；二是在日振幅排行榜的名列前茅股中选择；三是在首次量比进入前茅股中选择；四是在ＯＢＶ技术指标位于历史高位股中选择；五是在出利空后很快走出放量阳线股中选择；六是在总股本与流通盘子均较小股中选择；七是在基本面较好又没有送配历史的股中选择；八是在有明显后续大题材的股中选择。印证是否有庄家介入，则可观察以下内容：一是具备独立行情，个股走势不跟随大盘波动；二是在大盘跌势中个股的抗跌性明显好于大盘；三是大阴线、大阳线、上下长影线数量较多但绝对股价波动不大；四是对于个股的消息面反应比同板块其它股敏感；五是在行情发动的第一阶段表现弱于大盘；六是历史上曾经逆市连续放过大成交量；七是尾市经常发生砸盘方式的异动。值得注意的是，以上所有条件的基础是个股的股价处于Ｋ线的低位区域。

    三、庄家做庄的策略

    与一般散户相比，庄家在资金实力和预先得到市场未知题材方面有优势，但由于一个做庄的过程牵涉到出资方、策划方、上市公司、某些地方政府等千丝万缕的关系，任何一个环节出了问题都会导致做庄失败，因此庄家做庄也是一个非常复杂的过程，需要“天时、地利、人和”。天时，即指最好的进庄时机，一般是当宏观经济运行至低谷而有启动迹象之时，此时入庄意味着在日后的操控过程中能得到来自基本面的正面配合，能顺应市场大趋势的发展。从本质上来讲，庄家只是大规模的投资者，他们的进庄行动也必须符合市场发展趋势的要求。地利，即是选择合适的个股。人和，即与各方面关系协调。

    总的来说，庄家做庄虽然手法各异，但都少不了吸筹、震仓、拉升、派发四个阶段，而不同的阶段又有不同的策略，其基本的手法则不外乎“三板斧”：打、砸、抢。通过打压从散户手里抢筹码，将股价拉高后则出货砸盘，从跟风追涨的散户口袋里抢钱。其过程也大同小异：先是勤勤恳恳默默无闻地“埋头苦吃”，并不十分在意短期收益，收集相当比例的筹码后即去寻找股价上升与题材配合的切入点，一旦遇到像2006年这种市场环境，则拚命发力，一年的收益可以在一个月中全部实现；如果同时在项目策划方面能够通过股权转让等实现资本运作，就可以不出货或部分兑现，长期作战以求达到“存本取息”的效果。如果我们能清楚地发现庄家做庄的过程，识破庄家做庄的伎俩，则可以顺势操作，乘机赚钱。

    （一）、庄家的吸筹策略

    当前只能做多的股票交易机制决定了庄家若想盈利，必须首先买入股票，然后在高位卖出。因此，庄家做庄的第一步便是选择合适的股票建仓，以作为发动行情的基础条件。

    庄家吸筹的方式与大盘状况、庄家资金实力及操盘风格等多种因素有关。归纳起来，庄家吸货的主要方式有以下三种：

    1、缓慢推进式。当某只股票价格进入底部区域，对庄家产生吸引力之后，庄家便开始不动声色地入场缓慢吸纳，股票的量价关系开始显示出较好的配合倾向，股价小幅上升，成交量渐次放大。这种方式一般用于平衡市道或偏弱市道情况之下。

    2、逆势狂吸式。有时庄家看好某只股票，又恰逢大盘暴跌，庄家便可借机承接抛盘，吸纳大量筹码。如果某只股票的价格在指数大跌情况下不跌或小幅上涨，并伴随着成交量的急剧放大，则可断定庄家在逆势吸货。如1996年12月15日《人民日报》特约评论员文章《正确认识当前的股票市场》发表之后，沪深两市连续多日暴跌，但唯有东大阿派股价在巨大成交量配合下维持强势，说明主力庄家在借机吸纳建仓，后来在1997年上半年这只股票果然大放异彩，成为上海股市涨幅最凶的一匹黑马。

    第五章 跟庄技巧(8)

    3、拔高吸货式。有些市场主力资金实力极其雄厚，操盘风格也凶悍异常，为求速战速决，建仓之初就首先大幅拔高股价，引出大量抛盘，实现高位快速建仓的目的。如1995年6月30日，渤海化工上市首日，该股以3．12元开盘后，稳健向上，11时左右，主力庄家突然大肆拉抬股价，直至4．45元方止步。每股认购成本仅为2．50元的广大原始股东获得丰厚利润，纷纷将手中股票沽出，使主力庄家顺利收集到大量筹码。随后经过几个交易日的整理之后，庄家发力上攻，使股价一直涨到7．5元左右才止步。主力拔高吸货表现得更为凶悍的是1995年10月10日，当天东方电机股票上市，9点30分开盘不久，主力庄家便用一笔八百多万的大买盘将股价由不到13元直线拉升至15元多，以通吃盘中所有筹码的方式在瞬间完成了建仓工作。主力庄家这个建仓的举动单笔成交金额超过一亿元，创中国股市单笔成交金额之最，其作风之凶悍令人叹为观止。

    庄家进货，必然就要散户们斩仓离场，这不是一件容易的事情。庄家不能大张旗鼓地说我要做庄某只股票，持有该股票的散户快把货给我；相反他必须千方百计的掩盖其吸货的意图，并要以种种办法让散户相信此股票没有人做庄，基本面不好，技术面很差，散户再不丢掉就会亏损赔钱。为了达到这一目的，庄家一般要设置一个不易被人察觉的空头陷阱，其手法是：将股票价格杀至跌停板，并以巨量封杀股价，设法打穿重要的技术支撑位，引发技术派炒手的止损盘，形成股价向淡形态，同时在市场中散布利空传闻，制造恐慌气氛，动摇投资者持股信心。此时，散户看着单边下滑的股价，认为一定形势不妙，急于离场。此举正中庄家下怀，一方面开始用连续不断的小量买单吸货，另一方面将自己打入的卖单分批撤出再分批打入，循环操作，在空头的掩护下，用较低成本就建满了仓。待后来股价扬头上升时，割肉离场的散户才发现自己落入了庄家的空头陷阱，有苦说不出。

    （二）、庄家的震仓策略

    许多投资者都曾经有过这种体会，盘中很多黑马股自己都曾经拥有过，而且持有时间相当长，并饱受过套牢的痛苦，但是大都在启动时就匆匆卖出，甚至割肉认赔，有的刚有一点微利就忍不住抛出，尔后面对股价的一路狂升而捶胸顿足，后悔不已。这就是庄家的震仓阴谋得逞，让投资者过早地被赶下黑马。因此如何识别庄家的震仓是成功地骑稳黑马的关键所在。

    庄家吸筹后，不管采用什么样的拉升方式，其间都要有一次或若干次洗盘震仓行动。拉升速度快时，庄家多采用深幅回调方式洗盘；拉升速度比较平缓时，庄家则多采用浅幅回调或横盘震荡方式达到洗盘。庄家对股价的控制能力基本上决定于他控制筹码的程度。我们常常看到一些天天涨停的庄股，但我们自己却很少有人持有这只股票或者曾经持有却已在前几天的振荡中抛掉了。这种懊悔的心情很多人都经历过。事实上，这只股票之所以能够天天涨停，正是因为散户手中很少持有，绝大部分抓在庄家手上。这样的股票拉升起来极少获利压力，而盘中巨大的成交量大部分是庄家自买自卖造出来的，庄家当然可以随心所欲地控制股价。因此，当庄家还没有收集到足够的筹码，并发觉跟庄者甚多时，一般都会进行反复的洗盘震仓，其目的就是要将跟庄者的底部获利筹码、抢帽子的短线客或心态不稳的跟庄大户筹码震出，如此既可减轻获利筹码对其拉高的层层压力，又可为其日后的派发创造便利条件。其具体手法有：

    1、开高杀低法：即是在股价有一定升幅后，某一天高开后抛出大量卖单，使股价迅速下滑，高开低走的形态往往会令跟庄者中途“下轿”。此种手法常发生于股价高档无量，而低档接手强劲之时，投资者可以看到股价一到高档（或开盘即涨停）即有大手笔杀了，而且几乎是快杀到跌停才甘心，但是股价却是不跌停，不然就是在跌停价位，不断产生大笔买盘，此时缺乏信心者乃低价求售，主力于是统统吃进，等到没有人愿意再低价卖出，压力不大时，再一档一档向上拉升，如果拉了一二档压力不大，可能会急速拉到涨停，然后再封住涨停。所以当投资者看到某股低位大量成交时，应该勇于大量承接，必有收获。

    第五章 跟庄技巧(9)

    2、跌停挂出法：即利用个股利空消息，如业绩不佳或公司经营中遇到麻烦，先挂出大量卖单引出获利盘和割肉盘，或干脆以跌停开盘，以此清洗浮筹。散户在看到跌停打不开时，深恐明天会再来个跌停，于是也以跌停杀出，待跌停杀出的股票到达一定程度而不再增加时，主力乃迅速将自己的跌停挂出单取消，一下将散户的跌停抛单吃光，往上拉抬，而其拉抬的意愿视所吃的筹码多寡而定，通常主力一定要拥有大的筹码时，才会展开行动，因此若筹码不够，则第二天可能还会如法炮制，投资者亦应在此时机低价买进才是。

    3、固定价位区洗盘法：此种情况的特征乃是股价不动，但成交量却不断扩大。其洗盘的方式为：某股涨停是25元，跌停是15元，而主力会在18元处限价以超大量的单子挂入。这样的结果将导致一整天股价将“静止”在18元和17元之间，只要股价久盘不动，大部分人将不耐烦抛出，不管再多的量全部以17元落入主力的手中，直到量大到主力满意为止。然后，往后的涨幅又是由主力决定，而散户只有追高或抢高的份了。

    4、上冲下洗法：此法乃是主力利用开高走低、拉高、掼低再拉高，将筹码集中在他手上的方法，故称为“上冲下洗”。此法乃综合开高走低法和跌停挂出法而成，将会造成特大的成交量。因此，当股价忽高忽低，而成交量也不断扩大时，跟庄的投资者应该设法在低价位挂进股票。

    许多投资者抱怨：我怎么判断庄家是震仓还是出货呢？如果是庄家出货，投资者则应该立即清仓止损；如果是庄家洗盘，则应该不为所动，继续持股。因此准确的分辨是震仓还是出货，至关重要。对此并没有明显的标准，但可以从几个方面进行分析：一是看成交量的变化。庄家震仓，不管是先拉高后“砸”还是先“砸”后拉高，量最根本。对于持仓巨大的庄家来说，他不会用大量筹码来洗盘，这既没有现实意义也没有必要，只会拿部分筹码来均衡市场。因此“缩量跌”是洗盘的主要特征之一。二是看重大关口处庄家是打压还是护盘，前者是震仓，后者是出货。 三是看重大关口处反弹的幅度。反弹力度较小是洗盘， 这样不会恢复持股者的信心；反弹力度较大是出货，这样可以使场内场外的投资者对庄股很快地恢复信心。四是跌破重大关口后有买盘力量是洗盘，否则是出货。

    （三）、庄家的拉升策略

    庄家吸纳到一定数量的筹码之后，就开始拉高股价，以创造出货空间。庄家采用什么方式拉高股价，也与庄家的实力、操盘风格以及市道状况等因素密切相关。一般说来，庄家拉高股价的方式包括：

    1、直线式拉高。这种方式多用在以下两种情况之下，一种情况是大市极度火爆，这时庄家拉高股价比较容易，可以在短时间内使股价一步到位，如1994年8月1日，山东渤海股份有限公司自我做庄，当天借股市反转暴涨之机狂拉自己公司股价，创下了102％的惊人日升幅；另一种情况是个股有特殊题材或利好消息支持时，庄家也可将股价直线拉高，如1995年8月，北京北旅庄家借日资参股北旅之机，大肆拉抬北旅股价，仅用4个交易日就将北旅从4．06元直线拉升到12．40元。

    2、循序渐进式拉高。这种方式多用于市道比较平缓或庄家实力较弱之时。庄家在推高股价过程中，不断以进二退一形式清洗浮动筹码，以减轻股价上行阻力。一般这种拉高方式需要消耗较长的时间，如1995年主力机构炒作苏常柴时，由于当时大市低迷，所以即使该股庄家实力雄厚，苏常柴股价从5元涨到9元多也足足用了7个多月时间。

    3、稳步推进式拉高。这种情况一般出现在庄家实力极强，做庄股票流通盘子较小的时候。庄家依靠强大的资金实力以推土机的工作方式将股价逐级上推，直至达到预定价位。如南方某大机构在拉抬宁波华联股价时，为显示实力与信心，在每个价位上都挂出数十万甚至上百万股的大买盘，逐级将宁波华联股价从6元多推高至12元多。

    第五章 跟庄技巧(10)

    在大幅拉升的初期，其典型特征是成交量稳步放大，股价稳步攀升，Ｋ线的均线系统处于完全多头排列状态，阳线出现次数多于阴线出现次数。在拉升阶段中后期，伴随着一系列的洗盘之后，股价上涨幅度越来越大，上升角度越来越陡，成交量越放越大，股价在拉升时迭创新高。当个股的交易温度炽热，成交量大得惊人之时，大幅拉升阶段也就快结束了，因为买盘的后续资金一旦用完卖压就会倾泻而下，因此，此阶段的散户投资者的对策应该是持筹在手，准备伺机出货。

    （四）、庄家的派发策略

    庄家将股价拉升至理想价位后，下一步就是要派发手中的筹码了。这一阶段对庄家来说特别重要，庄家只有在较高价位上将所持有的股票顺利卖出，才能将纸上富贵化作实实在在的盈利。为此，大庄家有必要营造出大市火爆的局面，中小庄家也必须使自己做庄的个股成为市场焦点，以吸引足够的买盘来承接自己放出的沽盘。如在1994年8月的那波反转行情中，沪市的333主力在777点一线乘大市极度火爆之际大肆派发，随后又借攻克777点后市场的狂热全线出货，在高位得以全身而退，成为中国股市一个著名的经典战例。

    庄家常用的派发方式有三种，即平台式派发、震荡式派发和跳水式派发。

    1、平台式派发。一般用在市场气氛一片乐观，广大投资者沉浸在继续看涨的氛围之中的时候，这时主力庄家便可将手中筹码逐步派发。庄家派发筹码与大众投资者吃进的筹码同时进行，其结果必然是日Ｋ线呈现平台走势。如1994年9月，沪市登上千点大关之后，市场一派歌舞升平景象，就在大部分投资者看好后市、憧憬1200点的时候，市场上大机构却开始了全线出货，结果上证指数在千点上方拉了一个平台后即开始暴跌，套住了大部分散户投资者。

    2、震荡式派发。多在平衡市道中运用。在平衡市道情况下，做庄主力为吸引市场注意力，只能通过股价或指数的大幅震荡，来吸引短线买盘追涨杀跌，最终实现自己顺利出局的目的。其基本策略是：通过快速拉升股价或指数吸引跟风买盘追涨，然后在高位大量出货，导致股价大幅度下滑，利用多头陷阱套住追涨买盘；股价下滑到一定程度，诱发出恐慌性抛盘后又突然将股价拉起，利用空头陷阱轧空杀跌卖盘；如此过程反复几次之后，庄家已出尽大部分筹码，同时其他投资者也逐渐接受了“教训”而不再追涨杀跌，于是庄家再次抛出筹码打压股价，这时一部分有了“经验”的投资者便开始“逢低吸纳”，庄家顺势将手中的最后一批筹码沽出，完成“胜利大逃亡”。震荡式派发方式对庄家来说难度较大，庄家只有对股价的拉升及打压把握得恰到好处，制造出比较完美的多头陷阱与空头陷阱，令短线跟风盘反复追涨杀跌，两头受损，才能顺利出局。否则庄家自身也有被套的危险。

    3、跳水式派发。一般用在熊市之中，这时由于市道极其低迷，庄家推高股价之后，跟风者寥寥无几，庄家若想出货，只能首先使股价暴跌，吸引抢反弹的短线买盘介入，通过全面套住这些短线买盘来换取自己的出局。在跳水式派发情形之下，庄家手中筹码只出不入，股价直线下挫，盘中几乎没有反弹发生，如1994年上半年的重庆药业及界龙实业两只股票的大跳水就是这种派发方式的典型例子。重庆药业（西南药业）3月21日（周一）开始，股价开始向上狂升，至4月4日连拉11根阳线，股价也从11元涨到23．46元，涨幅高达113％。此时由于大盘低迷，高位跟风者寥寥无几，主力出货困难。炒作该股的庄家独辟蹊径，采取了直线下泻式出货方式，通过全套牢抢反弹盘来换取自己的出局。4月5日重庆药业以23．5元开盘并迅速上摸23．8元后，庄家即开始了义无反顾的大规模出货行动。当天跌去10．3元，跌幅44．16％，创中国股市日跌幅之最。以后两天继续下跌，一直到10．49元才止住跌势。重庆药业这次雪崩般的暴跌令许多跟风持有该股的投资者措手不及，悉数被高位套牢，并且将许多抢反弹者落入陷阱，损失惨重。因重庆药业的股票代码为666，由此重庆药业获得了“六六粉”的称谓。

    第五章 跟庄技巧(11)

    四、散户跟庄的对策

    （一）、分析庄家的持仓量

    一只股票的升幅，在一定程度上是由介入的资金量的大小来决定的。庄家动用的资金量越大，持有的筹码越多，日后的升幅越可观。如何判别庄家是重仓持有还是浅尝辄止呢？对不同的个股可通过不同的方法来帮助判断。

    对吸货期很明显的个股，简单算法是将吸货期内每天的成交量乘以吸货期，即可大致估算出庄家的持仓量，即庄家持仓量＝吸货期×每天成交量（忽略散户的买入量）。从等式看，吸货期越长，庄家持仓量越大；每天成交量越大（换手率越高），庄家吸货越多。因此，若投资者看到上市后长期横盘整理的个股，通常为黑马在默默吃草。如飞彩股份1998年12月份上市，上市后长期在14元附近的平台整理，对大盘的走势不理不睬，为典型的庄家吸筹形态。至1999年5月份共整理半年时间，共成交约1．3亿股，而该股流通股只有4000万股左右，换手率超过320％，从换手率可看出大部分的筹码已流入庄家的仓库，而启动前的价位依然维持在上市时的14元附近，庄家尚无任何的获利空间，其后必然向上拓展，果然后市接近翻番。

    有些个股吸货期不明显，或是老庄卷土重来，或是庄家边拉边吸，或是在下跌过程中不断吸筹，难以估算庄家的持仓量。这些个股可通过其在整理期的表现来判断。长城电工1998年上市后逐波下行，吸货期不明显，5～6月份的拉升明显属于庄家行为，7～9月份大盘基本处于调整期，而该股6月底在12元附近，9月底依然固守在12元附近的整理区，跌幅小于大盘，庄家介入程度深。再看该股流通股达8000多万，对这样的偏大盘股庄家亦能“调教自如，其持筹量可见一斑。

    有些个股则可通过其在上升过程中放量情况来判断庄家控盘程度。一般来说，随着股价上涨，成交量会同步放大。但也有某些庄家控盘的个股随着股价上涨，成交反而缩小，股价往往能一涨再涨，如亿安科技、南通机床、红星选纸等上涨过程中成交反而萎缩，这些股票后来的表现大家有目共睹，看似风险大，实际上安全，因此在未放大量之前可一路持有。

    观察庄家持仓量，除了注意成交量外，我们还可以观察股票的走势形态。一般来说，若是小振幅缓慢上涨，庄家的持仓量必然是在增加；若是带状上升通道，一般也是在增加。而能看出明显周期的大振幅上涨，则要认真分析。但可以肯定的是，每一个明确的短期头部，都是一次减仓的过程，即便下一次上升超过了前一个头部，庄家的持仓量也不一定有上次多。整体上减速上涨，短期头部一个接一个，那就是庄家要出逃了的迹象。另外还可以看横盘时间。只要股价能够盘住，就说明庄家在运作。而如果股价盘的时间比较长，则说明庄家已经拿走了不少筹码。

    在股价达到最大的密集区之前，即便庄家不断建仓，其持仓量也很难达到大幅拉升的标准。所以，历史密集区是庄家吸筹必须过的一个关坎。如果一只股票在密集区上方整理得很充分，那么它的庄家持仓量已经非常高了，具备大幅上涨的条件了。但是庄家的持仓量还可以更高，那就需要靠涨幅和时间了。需要说明的是，庄家的持仓量与股价的涨跌并没有必然的联系。庄家的炒作是一个连续的过程，吃货就应该连续的吃，一直吃到拉高为止。如果中途出现明确的出货形态，则表明庄家“变心”了，即便以后继续往上做，也说不定哪天会突然翻脸，对这类庄股自然要谨慎小心，不可期望过高。

    （二）、计算庄家的目标位

    许多投资者跟庄，要么提前下轿，赚头不大；要么反应迟钝，被高位套牢。这其中一个非常重要的原因，就是不知道庄家的目标位，也就是说不知道庄家会将股价拉到多高。显然，庄家的目标位是其最高机密，一旦泄露则前功尽弃。但这是否意味着散户就只能凭感觉靠运气呢？也并非如此。根据做庄长短、市价高低、盘子大小等因素，投资者也可估算出庄股可能的升幅。

    第五章 跟庄技巧(12)

    其一，做庄时间越长升幅越可观。庄家有短线庄家、中线庄家、长线庄家之分，短线庄家控制的筹码不多，有10％的升幅即可达到做庄目标，行情极难把握。中线庄股在升幅100％左右的位置会遇到较大的阻力，一般说升幅达到100％时属于高风险区。一些长线庄股，如湘火炬、合金股份、南通机床等累计升幅高达10倍。投资者可从走势图上观察庄家做庄的长短，若某股庄家介入很早且一直没有出货迹象，可推算此庄家的目标较远大。

    其二，小盘股上升空间广阔。流通盘越大上升需要的能量越多，升幅自然受到限制，而真正升幅能翻几翻的庄股，其流通盘大都在2000万～3000万之间。

    其三，庄家成本越大越需向上拓展空间。投资者观察目前价位庄家是否有获利空间，若庄家获利菲薄，自然可放心持股。

    一旦把握了庄家的目标价位，就要耐心忍受股价涨落的煎熬，与庄同行。但值得注意的是，庄家做庄是一个复杂的过程，需要天时、地利、人和的有机配合，当外部环境或内部情况发生变化时，庄家也可能调整目标位，甚至提前撤庄，对此投资者还需要结合其它指标全面判断，不可过于机械刻板。

    （三）、该出手时就出手

    1、进股：瞄准庄家入庄时机

    庄家入庄时机的选择直接影响到他今后操作的成败，对散户而言，把准庄家的入庄时机是其进行跟庄的重要内容。因此，时机的选择显得格外重要。一般而言，庄家的入庄时机通常表现在以下一些方面：

    其一，从宏观方面来说，做庄从大市上讲，讲究顺势而为，因此，当经济运行至低谷而有启动迹象时，是入庄最佳时机。因为此时入庄，大多数散户在经历漫长熊市后，心态尚未向牛市转变，庄家可在低位慢慢收集筹码。而当利好消息频传，散户均已反映过来时，庄家的拉抬也比较易于得到认同，而当几乎所有人都认同，追涨，股市疯狂，每日成交量大增时，庄家出货套现也就比较容易。2005年大批庄家入市就是选择入庄时机的一个很好的例子。

    其二，公司业绩有重大改观，在消息未发布、市场未察觉之前，是入庄良机。此种股属价值发现、价格重新定位股，今后得到市场认同没有什么问题，因而选这种股在这个时候入庄，只有赢的机会，没有赔的风险。

    其三，在中级或大行情中，利用某些个股利空消息发布时机入庄。例如，1994年8月，桂柳工公布中期业绩仅完成全年的10％，该股价格马上暴跌，股民纷纷抛售手中的持股，庄家乘机吃进大量低价筹码，结果庄家把该股在短期内不足4元炒到9元多钱。

    其四，超跌有反弹要求之时，如这时短庄入场也可谓顺势而为。对短线庄家来讲，往往发掘比价关系中偏低的个股，或是价值被低估的个股，在盘整或上升市道中入庄。

    其五，公司有重大的重组题材，在消息未分布，市场未察觉之前，是入庄的好时机。此类股票属于再生型股票，不能用老眼光判断当前的价值，股票价格需要重新定位。此种定位应饮食对未来公司成长的预测。

    因此，对于散户来说，要想顺势而进，跟庄炒作，就必须仔细分析庄家的各种入庄机会，从而把握主动，掌握跟庄时机。

    从庄家坐庄的四部曲中，我们知道股票涨升最好的是在拉升阶段，而庄家建仓往往需要相当长的一个时期。从节省资金的时间成本，提高资金的利用效率来说，最好的跟庄时机是在庄家建仓的末期，此时，庄家已经获得大量的筹码，即将进入拉升阶段。

    研判庄家建仓的末期可以从股票的走势上观察，主要有以下特征：首先，该股的平均成交量经过一段时期的持续放大后再次萎缩，并达到股价下跌过程中的地量水平，这表示市场上的流通筹码已经不多，一旦成交量再度放大，股价就有可能开始启动；从股价的角度分析，该股创新低的能力已经明显减弱，表现为底部不断抬高，即使大势转为调整，该股也很难出现大的调整，表明主力资金介入后使该股的抗跌性大大增强。其次，从均线系统分析，股价经过长期下跌后，长期均线由下降逐步走平，显示市场的成本逐步趋于一致，上档套牢盘已基本割肉离场。再次，各项技术指标处于相对低位，尤其是中长线指标处在历史的低位区，而动量指标开始逐步上升，表明多方力量开始占据上风。根据以上特征，散户投资者就可以发现庄股启动前的蛛丝马迹，并可在最佳时机介入。

    第五章 跟庄技巧(13)

    2、出货：细察庄家出货前兆

    及时跟上了强庄股的确是件非常了不起的事。智慧与机遇的结合会令你的户头上的资金不断增长。然而，跟上庄只是买进了未来的升值潜力的股票，尽管你的帐面上盈利喜人，但若不及时将账面利润变为现实利润，一旦大盘或庄家“变脸”，你的账面利润就会化为乌有，甚至会被套牢。所以，及时实现账面利润也是跟庄操作至关重要的一环，否则将是空欢喜一场。

    为了能保证及时出货，最关键的是要敏锐地觉察庄家出货的前兆，这自然不是一件容易的事情，但我们可以从五个方面进行观察：

    第一，目标达到。当你用几种不同的方法都估测接近了庄家的目标位时，就有可能是庄家出货的时候了。

    第二，该涨不涨。在形态、技术、基本面都向好的情况下不涨，这就是要庄家出货的前兆。如琼金盘在1999年5月10 日有个突破，突破当日放了巨量，理论上第2天应该上涨，结果不涨，从高位下来，这就是出货的症状，随后果然连续暴跌。这就是形态上要求上涨，结果不涨。还有的是技术上要求涨，但不涨。比如说活力28在1999年的5月6日，它的底部形态非常漂亮，而且还往上突破了5日和10日均线，5日均线开始往上翘，这在技术上是应该涨的，但第二天却收出阴线而且放量，技术上该涨不涨，也是出货。还有的是公布了预期的利好消息，基本面要求上涨，但股价不涨，也是出货的前兆，这样的例子很多。所以，基本面、技术面支持股票上涨而不涨，大都是出货的前兆。

    第三，正道消息增多。正道的消息增多，就是报刊上、电视上、广播电台里的消息多了，这时候就要准备出货。上涨的过程中，媒体上一般见不到多少消息，但是如果正面的宣传开始增加，说明庄家已萌生退意，要出货了。

    第四，传言增多。一只股票你正在操作，突然这个朋友给你传来某某消息，那个朋友也给你说个某某消息，这也可能是庄家出货的前兆。

    第五，放量不涨。不管在什么情况下，只要是放量不涨，就基本可确认是庄家准备出货。如杉杉股份，1998年11月17日的成交量是3万股， 随后几日是20万股、9万股、22万股，24日突然成交96万股， 这就是放量不涨的例子，应确认庄家在出货，尽管第二天股价没有跌下来，且成交量也只有17万股，但随后股价大跌15元，从28元多跌到13元才重新走强。

    如果有了这些征兆，一旦出现了股价跌破关键价位的时候，不管成交量是不是放大，就都应该考虑出货。因为对很多庄家来说，出货的早期是不需要成交量的。

    （四）、与庄共舞智者胜

    有人会问，跟老奸巨猾的庄家玩抢钱游戏，在操作上会不会特别困难？这确实不是一件容易的事情，但也不是不可能的事情。相反，只要我们洞察庄家的意图，识破庄家的骗局，完全可以与庄家一比高低。

    主力庄家有其精明过人的一面，但也有其无法克服的弱点。他们虽然有着雄厚的大资金，可以操纵股价，但同时如此庞大的资金，也使庄家有如大笨象，进出场都难以掩人耳目，终究会留下十分明显的痕迹。一般散户只要牢牢抓住这点，就可以成功地跟庄走。

    首先是要冷静，选择适当的时机跟庄。一般来说，庄家造市，中级行情，一般都有二十天左右，大行情更要持续近二个月。在低位，主力大资金进场，要持续好几天，你可以多看几天，确信主力已经进场，并且了解它进入的板块与个股后，再跟进也未迟。大资金进场需要一定的时间，正如大部队的运动与小部队、游击队截然不同，它是很难掩人耳目的，主力庄家进场也会留下明显的特征。如你感觉到大盘像被一只无形的手控制着；成交量明显增加；有人在拉尾市或打尾市；或者市场气氛突然非常悲观……只要你留心留意多观察几天，是不难看到主力大鳄跳入“股海”时掀起的波浪的。

    第五章 跟庄技巧(14)

    主力庄家出场也有明显特征。大资金的离场，有如大笨象退场，也会留下它行动的踪迹。翻开图表看这几年的中级和大行情的结果，都有明显的头部，或者是头肩顶，或者是双顶，或者是三樽头等等。只要你不被大市热烈的气氛和一片唱好的舆论所迷惑，是完全可以发现主力庄家大资金离场的步伐的。

    庄家机构做庄往往造出美好图型，多头排列使投资者丧失警惕，然后推出高送股方案，并拼命指出手中股票进军高科技加生物制药加电子商务等美好前景。当众散户被吹昏了头介入后，庄家的匕首出现，一幕荆轲刺秦王的大戏，便在股市中反复上演。因此，股民炒股时千万不要头昏，越是产生追涨欲时，越要对被追对象考察。如果此时被追对象越是拼命描述自己的广阔前景，投资者越要小心。如果不轻易介入，90％以上可逃过一难。这同庄家成功的概率一样，你成功了庄家就不成功，反之亦然。市场中庄家机构都是“大大的狡猾”，同他们争食不易。不过散户也不必太悲观，对付庄家，同样可以将计就计。荆轲刺秦王，是付出一定代价才得面见秦王的机会。而庄家刺散户，同样也让散户们先尝到点小甜头，然后再让散户们吃苦头。这里便有个操作技巧，你干嘛不尝到点小甜头便收手呢？欲取之必予之，咱被“予之”之后，见利就跑，比兔子还快，看庄家奈你何？对付庄家，必须在实践中学会操作技巧。什么大主力大机构大庄家，他们炒股使用的手段翻来复去也就那几套，关键在于散户们自身要有一颗“防庄之心”，不要太贪，也不要太胆小。看见庄家牵着黑马在前面跑，你赶紧跑上去，搭一截顺风车后就立即下来，别等庄家把你拖到陷阱里了还在做黄粱美梦。至于庄家跟你说这只股票如何好，这轮行情怎样大，你听后只是笑一笑，这美好的前景让庄家们独自去享受得了，尤其是对那些大炒特炒、市场又一片喊好的股票，更要千万小心，咱们散户是小户人家，见好就收，只图过个安稳日子。这样一来，你看庄家怎么办？不是噎死就是气死！

    不骗，庄家是无法生存的。庄家行骗的手法千变万化，但万变不离其宗，无一不是利用散户想跟风得利的弱点，千方百计把散户带进一个个布满鲜花的陷阱。因此，对于广大散户来说，要时刻擦亮双眼，识别庄家的真正嘴脸，最好是用庄家设置的陷阱来套住庄家，以其人之道还治其人之身。

    当庄家吸货的时候，一般来讲正是散户斩仓离场之时，因而庄家十分担心散户察觉其意图而不肯抛出股票。所以庄家将会尽力隐藏进货动作并散布利空传闻，制造恐慌情绪，或制造向下突破的技术陷阱，诱骗那些自作聪明的技术派人士掉进他的钱袋。如果散户不轻易被悲观舆论所吓倒，坚定持股信心，庄家还能从你的口袋里抢股票？

    在洗盘的时候，庄家十分担心那些跟风的股民，因为这些人在其日后的拉升中将会大幅获利，这无异于从庄家口袋里掏钱，那必定会增加上升的难度。所以庄家必须想方设法制造振荡，迫使短线客下车。如果散户能洞察庄家的“狼子野心”，无论你怎样震仓，怎样洗盘，他就是不把股票给你，庄家也无可奈何。

    在大幅拉升股价的过程中，庄家十分希望散户跟风追买，这可以大大降低拉升成本。但如果散户冷眼旁观，庄家则很容易自弹自唱作茧自缚。

    最后，在庄家大举派发的时候，如果散户不受其吹嘘的美好前景诱惑，不肯在远离股票价值的高位接过最后一棒，则庄家将被关在自己亲手制作的套子里，每日自弹自唱，靠对倒维持股价，而那些聪明的散户早享受坐轿子的快乐，把股票还给庄家，再来享受套住庄家的欢愉。

    在中国股市建立的十年多时间里，庄家以其雄厚的资金与各种合法与不合法的手段，操纵市场，呼风唤雨，创造了一个个股价暴涨的神话，演绎了一幕幕鸡犬升天的闹剧。但是，随着管理层对违法庄家的严厉制裁，中国股市的“庄股时代”有逐渐结束之势，虽然庄家没有因此就完全退出股市，但庄家的影响有所减弱，庄股的“魅力”有所消退，庄股的风险有所增加。由此可见，随着市场的成熟与法律的完善，庄股一统股市的局面将逐渐打破，这也就使得跟庄炒作的股民可能获得的收益更小，隐藏的风险却更大。这就明白无误地提示一般散户，要改变逢庄必跟的操作思路，没有充分的把握，不要轻易碰庄股。当然，这也并不是说所有的庄股都不行了，或者只要是有庄家介入的股票就都不去买。我们说不轻易去碰庄股，不是说就不能买庄股，而是说我们选择股票不是以有庄无庄而论，而是看其业绩如何，成长性怎样。纵使跟庄，则也要了解庄家的特点，熟悉庄家做庄的手法，掌握跟庄的技巧，识破庄家的骗术，不为庄家的造市舆论所动心，不被庄家的欺骗手法所蛊惑，从而选中强庄股，踩准庄家做庄的节奏，既保证投资收益的丰厚性，又保证资金的安全性。

    第六章 操作技巧(1)

    许多人把投资股市看作是一件非常简单的事情，认为炒股就是低买高卖，只要运气好炒中了股就能赚钱，没什么技巧可言。事实却完全不是如此。股市是一个风云莫测、变化多端的场所，也是一个最能体现投资者综合素质的地方，它时刻都在进行着财富的再分配，时刻都在改变着人生的命运。同在一个市场，同处一个大势，有的人赚得盆满钵满，有的人却亏得血本无归，有的人十次操作九次失败，有的人却是屡战屡胜、游刃自如……其中的原因固然千差万别，但核心无非就是两个，一是股票的选择是否准确，二是股票的操作是否得当。正确的选择股票是投资获利的前提，恰当的股票操作则是投资获利的关键。选择了好的股票，还需要有好的操作，否则同样赚不到钱。在现实中，有许多股民也曾碰到过黑马股，或者也曾精心挑选到了强势股，但却没有赚到钱，有的反而套牢亏损，其中最重要的原因就是操作不当。有的人没有把握入市的时机，在股价刚刚启动时不敢进，在股价炒得过高时又盲目杀入，自然无钱可赚；有的人虽然是低位进股，但却在中途被庄家震仓震了出来，眼睁睁地看着赚钱的机会从自己手中溜掉；有的人则更为可悲，股选中了，进股的时机又在低位，在震仓中又没有震出来，但他们却由于贪心，在股价炒得几近疯狂的情况下还持股不出，结果高位套牢，由赚钱变成亏损……这一切说明，在股市里不仅选股重要，操作也同样重要。打个比方，好的股票就像是一颗好的种子，它能否长成一颗大树，关键还要靠以后的培植。培植不当，再好的种子也可能烂在地下，也可能刚刚发芽就夭折。

    许多股民的亏损，就是亏在缺乏操作技巧上。有的股民轻视股票操作的复杂性，在没有详细了解股市运行规律与掌握基本的股票操作技巧的情况下，便贸然入市，盲目炒股，这无疑如瞎猫捉老鼠，盲人摸大象，结果绝大多数是竹篮打水一场空，甚至是蚀老本，亏大钱。投资者投资股市的过程，也是一个在股市里斗智斗勇的过程。作为投资者，如果缺乏操作技巧，只知道盲从股评，滥追庄家，即使偶尔获利，也是侥幸取胜，终究不能长久。炒股看似简单，实则深奥，是一种知识和能力的综合反映，具有相当大的技巧性。大量事实证明，投资者只有掌握一定的操作技巧，才能游刃自如地运筹股市，获取利润，否则的话，则不是套牢就是亏损，终日忙忙碌碌，结果却是亏钱蚀本。本章综合国内外一些证券行家的研究与实战经验，介绍一些基本的操作方法与操作技巧，供投资者参考。

    一、股票操作的基本策略

    （一）、树立理性投资的观念

    许多股民亏钱，亏就亏在发财心切，盲目冲动，以投机甚至赌博的心态参与股市炒作。他们听到某些消息或者传闻，或者看见一只走势好、炒得热的股票，就大胆地追涨买进来，从不顾忌价格的高低，只想短平快地赚一把就跑，结果却往往是事与愿违，多数时候是被套在其中。而当股价回调时，他们又害怕继续下跌，也不分析大势是否走弱，股质是否恶化，就草率的割肉卖出。割肉时，心里还在想亏一点没关系，以后还可以补回来，结果却是一割再割，几次下来，小亏变成了大亏。

    如此追涨杀跌，根本原因还是股民缺乏理性，盲目跟风。但也有的股民说，我炒股是非常的认真，投入了全部的精力，可以说是成了“职业股民”，每天的“工作”就是泡在散户大厅，盯盘、看报、打听消息、研究股评、跟踪庄家……但这恰恰是非理性的表现。我们看到，有相当多的股民是受股市暴富者的鼓舞，带着全部的积蓄来到股市的。由于他们把全部的希望都寄托在股市里，因此他们只想碰上黑马股，跟上大庄家，以一夜就暴富，一股就发财。因此他们每天在股市里寻找机会，今天进这只热门股，明天又抛那只题材股，整天都在忙着进股、抛股、换股、解套。其实，这样做不是在投资，而是在“玩钱”。真正理性的投资者，决不是这样频繁操作、盲目跟风的。像西方证券市场的一些投资大师，他们从不依靠道听途说盲目买进一只股票。他们要认真进行行业研究和企业研究，对来自各个渠道的公开和非公开信息进行深入细致的研究分析，并不惜到上市公司进行实地考察，最后才确定投资的股票，然后选择一个恰当的时机买进。买进股票后，他们也决不会三天不涨就立即割肉，因为他们买进时有充分的理由，即使短期内有所波动，他们也能“任凭风浪起，稳坐钓鱼船”。相比之下，中国的许多中小股民在股票操作中，却盲目得多，冲动得多。有位股民分析自己失败的原因，归纳起来有五点，点点都与不理性有关：

    第六章 操作技巧(2)

    一、急功近利，幻想天天抓黑马。所以养成了每天都要交易的习惯，一天不交易就好像缺少点什么似的。正所谓做多错多，由于自己的水平还没有达到选股十拿九稳的地步，失败自然在所难免。

    二、追涨杀跌，致使小亏变大亏。看着每天盘面都有涨停的股票，心里直痒痒，总是抛了这股追那股，一追就追了个天花板，一抛就抛了个地板价，如此几次，小亏变成了大亏。现在才知道股市里赚钱要有一个过程，需要时间和耐心。

    三、生搬硬套，不知道随机应变。虽然看了很多关于股票投资的书籍，对于书上的观点却是一知半解，生搬硬套。这样正好中了某些庄家的圈套。股市行情瞬息万变，见风使舵、灵活多变才是立于不败之地的良策。

    四、贪心恐惧，心态不稳。炒股不仅需要丰富的证券知识，还需要良好的心理素质，切忌贪心和恐惧。虽然也曾经买到过好股票，但是由于贪心和恐惧，上涨时，要么一味死守，到手的鸭子飞了，要么过早出局，捡了芝麻丢了西瓜。

    五、人云亦云，没有自己的主见。迷信股评，相信“内部消息”，就是没有自己的主见。

    《证券时报》也将股民亏损的原因归结为“三进三出”：

    “三进”为：一是“高位进”，这就是我们常说的追涨。犯有这种错误的投资者，喜欢在股票已经有了很大的涨幅后买进，其买进的依据往往是股票已经放量突破了历史高点或突破了某个高点阻力位等，一般讲技术派投资者容易犯这种错误。“高位进”的最大危险是一旦买进一只假突破的股票，后果往往是深度套牢。

    二是“提前进”，有的投资者通过某些渠道（如小道消息、股评等）或某些方法（如基本分析法等），发现某只股票质地不错，具备较好的投资价值，于是，便不管该股票的价位高低，也不管大盘走势如何，抱着“是金子总会发光”的思想一味地买进。一般讲基本分析派容易犯这种错误。其实，质地好的股票并不预示着马上要涨，如果一只股票没有即将启动的迹象，最好的办法是“多关注，少买进”。

    三是“糊涂进”，前两种买进法，多少都建立在一定的分析基础之上，而“糊涂进”是建立在一种感觉之上，这种投资者在买进股票时，往往凭借的是某些消息或自我感觉，相当盲目。

    “三出”为：一是“惜出”，也就是惜售。这种投资者运气往往不错，其买进的股票常常出现大涨，但他们就是舍不得卖出，总认为涨了以后还会涨，属于典型的“贪婪型”投资者，结果是常常“坐电梯”，上得快，跌得更快；

    二是“早出”，胆小的投资者容易犯这种错误，他们买进股票后或是刚刚涨一点就急于卖出，以致于放跑了大黑马，或是自己被套的股票刚刚“解套”就卖出，坐失获利良机；

    三是“低出”，这种投资者最惨，往往是在股票跌无可跌的情况下卖出。做股票难免有买错的时候，一旦你发现买错了，应该马上卖出，可大部分投资者往往是股票刚跌时不以为然，大跌时等反弹，跌到底时割肉卖出。其实，要割就要早割，套得太深时就不要再割了，反而要考虑补仓。

    随着股市的发展，股市投资的难度也在逐渐攀高。中小散户与机构庄家同场竞技，没有雄厚的投资成本，也没有充裕的时间与精力做个股的深入研究，怎样才能成为股市的赢家呢？华尔街的投资专家建议：“用投资者的态度，而不是投机者的态度”进行投资。他们认为，尤其是那些“愿意赚取健康合理报酬的散户投资人”特别适用此投资法则。不要指望投资可以创造超额利润，不要幻想可以一夜暴富，不要因为市场暂时下跌就心浮气躁，更不要超额借贷用“闲钱”以外的资金来投资。尤其重要的是，得自己下工夫研读市场资讯，而不是盲目进进出出，一句话，就是要理性，不要冲动。这似乎都是老生常谈的论调，却是最经得起时间考验的。

    第六章 操作技巧(3)

    不要以为这些原则只适应于在西方证券市场投资的巴菲特，其实，对于沪深股市的股民来说，同样具有指导意义，并且是同样能够做到的。比如，我们不必过于关心短期波动甚至将全部的时间用在看盘上，这一点就非常重要，但许多股民却做不到。作为一名中国股民，哪一个不是将自己的时间和精力都花在了股市上的呢？职业股民每天白天将四五个小时的时间泡在股市里不说，就是股市散场回到家里，首先关注的也是电视里各种各样的财经证券栏目，然后就是看图表，搞分析，打探各种各样的消息，可以说除了睡觉之外，差不多自己的全部时间都交给股市了。但这样的过于“认真”反而容易使自己的判断在市场中迷失。

    另外，进入股市不仅要看收益，更要看风险。要作股票，先分析你的亏损忍受度是多少，自身的优势在哪里，然后尽量避免风险，这才是获利的关键。巴菲特有一句名言：“股市成功的秘诀有三条：第一，尽量避免风险，保住本金；第二，尽量避免风险，保住本金；第三，坚决牢记第一、第二条……”

    股市是一个高风险的市场，这里既有赚钱的机遇，也有亏本的风险。与其它产业不同，投入股市的本身不会增值，只是不断进行财产再分配而已。有人赚钱，就会有人亏本，有人春风满面，就会有人泪雨滂沱。股市初期固然出现过逢股必涨、买股必赚的现象，但那是在股市不规范和股票供不应求的状态下出现的特殊现象，随着股市的不断规范与股票供应量的大幅度增加，股市的风险也急剧放大。虽然并不排除在股市里还会炒出像“杨百万”、“李千万”甚至“张亿元”式的人物，但也会炒出许多套牢的股民、割肉的股民、亏本的股民！如果我们不正视股市风险的存在，就有跌入股市陷阱的可能。

    （二）、多做长线少搞短炒

    股市里有“长线是金”一说，但许多人认为这只是吸引人们入市的一种宣传口号，总觉得长线投资见效慢，获利少，不如短线炒作来得快，来得过瘾。炒中了可以一夜暴富，炒不中就当交了学费，因此，许多股民选择短线炒作。他们天天泡在股市里，今天进科技股，明天又买钢铁股，后天又去追生物制药股，忙忙碌碌搞了几年，大多数股民是费了精力赔了钱，真正赚钱的少。而尤其让我们感到忧虑的是，许多股民还没有意识到这种频繁短炒的弊端，反而把亏损的原因单纯归结为运气不好，认为是没有炒中股票，没有跟好庄家，以至昨天才割肉斩仓，今天又去炒什么热门股，只想炒中一次就可以扳回老本，反败为胜。就是不想想，如此频繁炒作，追涨杀跌，光手续费都受不了，又怎么能赚得到钱？

    西方成熟证券市场的投资者大都崇尚长线投资，这也是许多投资者获得丰厚利润的经验与诀窍。巴菲特就特别反对短期投资或投机，而主张永恒的投资价值。他发现和实践了投资的复利效应，以自己巨大的成功证明一个人在一年内能使投资翻倍并不重要，重要的是一辈子都能保持这样高的回报率，则财富就可以几何级数上升的方式积累。1万元投资一年翻10倍，不过10万元；而投资28年后，如果每年可以带来50％的回报的话，则资产的价值可以增值8万倍以上，达到8．5亿元，这就是长期投资价值的所在。当然长线投资的必须是成长性较好的股票，这是最重要的前提条件。

    但许多中国股民至今都并未把持有股票视为一种投资，而仅仅是为了一夜暴富的投机。据统计，中国的股民仅7．5％的人认为来日方长，持有长期股票进行长期投资，其余的都是短期投资者。其实，从中国股市十多年发展的历史来说，虽然中国股市时起时伏，时涨时落，但总的趋势是走强，大部分个股的股价也是不断提高，因此如果我们真正做长线投资，其回报也是相当惊人的。如果谁在建市之初就买了延中实业，到现在是个什么概念？可惜真正能将一只股票留在手里十几年不动的几乎没有。大量事实证明，那些耐得住寂寞，选中了成长性好的个股中长线持有的人，往往能获得高于市场平均的利润。可能大家都知晓这个道理，做到却很难，关键就是要战胜自己，不为市场短线波动所左右。

    第六章 操作技巧(4)

    当然，我们提倡长线投资，但也不绝对反对中线和短线投资。由于现时的股价并不是完全由市场决定的，而是包涵了许多政府的价格行为因素与供求调节关系，这必然使投资者在决策时难于把握长期价格预期因素；另外，目前中国股市还没有摆脱大涨大跌的周期性循环，过于强调长线投资也不合时宜；况且，受题材炒作和庄家操纵的影响，中国股市也确实存在着一些中线和短线机会。因此，根据投资者时间、精力、资金实力以及性格等方面的差异，不同的投资者可以选择不同的操作策略：时间充沛、操作娴熟又有较高风险承受能力的投资者可以做些短线，因为在他们眼里，市场每时每刻都充满着赚钱的机会，放过了十分可惜；如果认为做短线太累，也赔不起那份时间和精力，但长线投资又会丧失一些波段机会，这类投资者可以考虑作中线投资；而如果你认为市场是一步一步向上的，入市的资金也不需吹糠见米的产生效益，则可以长期持有，以分享国民经济稳步增长所带来的丰厚回报。只要把握得好，长线短线都能获利。巴菲特是长线英雄，索罗斯则是短线赢家，各有所长。“短枪有短枪的灵活，长枪有长枪的威力”。具体是做什么“线”，因时因人而异。一般来说，可以根据以下几个方面进行考虑：

    1、当时所处的市道。如果其时大盘处于一个持续上扬的过程中，中线持有涨势良好的股票自然不失为较好的选择；如果市场刚刚启动，并且通过各方面的分析，可以确认大牛市即将或已经展开，那么，“长线是金”成为我们所遵循的法宝也是理所应当的。比如，你如果在2006年买入的多只低价股，如4元多的王府井，2元多的邯郸钢铁，5元多的白云机场等，持有到2007年，哪一只股票没有几倍、十几倍甚至几十倍的收益？但如果股指已经走了不短的一段时间，上升了不小的高度，大盘走势又较为震荡，那此时也就是做短线的最佳时机——既不放过利润，又可在股价下跌之时迅速规避风险，可谓两全其美。如果有人机械地做长线死抱不放，则无疑要亏大本。比如，你若在2000年初追高买入的亿安科技等所谓网络股，几年后大多跌去了50％甚至90%，这样，长线持有不仅不是金，反而是烂铁了。

    2、投资者自身的性格与风格。有的投资者较为沉稳，好静不好动，叫这样的人去成天忙里忙外做短线无疑是“活受罪”，中长线自然将成为其较佳的选择；但叫一个天性好动的人一年半载也不操作一次，恐怕也会把他急出病来。因此，只有在把握自己性格、风格的基础上进行相应的操作，才能够充分发挥自己的优势，而不要强迫自己干不愿意干的事，更不能因此产生抵触情绪甚至逆反心理。当然，有时候适当的修身养性也是十分必要的。

    3、有没有操作短线的条件。并不是人人都有做短线的条件，它首先需要投资者有较多的时间“泡”在股市里，并因此对大盘及个股有较为深刻的了解，有较强的市场感觉和领悟能力，以及进行技术分析的能力、捕捉黑马的功夫等。同时，短线操作需要每天都能看到实时行情，且能及时对个股的走势进行分析研判，仅仅靠在散户大厅里看千余只股票行情的滚动播发是难以实现的；另外，短线操作还需要具有较为通畅便捷的跑道。倘若不具备这些条件却非要进行短线操作，那风险将是显而易见的。

    有的投资者既想获得长线投资的稳定效益，又想获取短线炒作的丰厚利润，则可以采取“投资性买入，投机性卖出”（也即“长线短炒”）的策略，即按投资性的要求选股买入，长期持有，按照其波动情况，作短线买卖。在一个长期上升通道中，吃尽其震动的波幅。这实际是一种长短结合的炒作方式。能有效作长线短炒的股民，必须既具有长线选股的眼光，认真选好成长性高、股价上升空间大的股票，又有具有短线炒作高手的特长，对市场十分敏感，善于观市场颜，察市场色，技术分析娴熟，看盘功底扎实，以至这些股民能够长短兼收，左右逢源。

    第六章 操作技巧(5)

    短线操作对投资者的技术分析提出了更多也更高的要求，而中长线则对基本面、政策面的研究要求更深入一些，至于哪条“线”更适合你，当然要靠你自己来选择了。总的来说，短线操作不仅难度大，风险也较大，如果你没有扎实的盯盘技术，没有较高的操作技巧，没有较好的风险承受能力，最好还是不要做短线，而尽量选择中线与长线投资。这是最稳健也最可靠的投资方法，是一般中小投资者的首选。我们不要看到有些人做短线赚了钱就眼红，就冲动，就盲目跟风，实际上，从长远看，赚钱赚得多的，还是做长线的，亏钱亏得大的，也多是做短线的。当然，不是说做长线的都会赚钱，这里还有一个选股与选时的问题，选的股票不对，或者进股的时机不对，同样有可能亏损。但在选股与选时正确的前提下，我们依然看好长线，推荐长线。

    （三）、掌握股票投资组合的技巧

    股票投资组合的技巧是投资者依据股票的风险程度和年获利能力，按照一定的原则进行恰当的选股、搭配以降低风险的股票投资策略。

    股票投资组合的基本原则是：在同样的风险水准之下，投资者应选择利润较大的股票；在相同利润水准的时候，投资者应选择风险最小的股票。股票投资组合的核心和关键是有效地分散投资，因为通过分散投资，将投资广泛地分布在不同的投资对象上，可以减低个别股风险而减少总风险。因此，有效的投资组合应当具备三个条件：其一，所选择的各类资产，其风险可以部分地互相冲抵，这是最基本的前提；其二，在投资总额一定的前提下，其预期收益与其他组合相同，但是可能承受的风险比其他投资组合小；其三，投资总额一定，其风险程度与其他投资组合相同，但是预期收益较其他组合高。具体到股票投资上，应当对备选的各种股票的性质、特点、价格水平、过去的收益率以及预期收益率等有详细的了解和估计，在此基础上再进行投资多元化组合的实施。其方法有以下几种：

    1、金融投资的“三分法”。在美国等西方国家，最为通用的方法是：1／3资金存银行以备不时之需；1／3的资金购买债券、股票等有价证券作长期投资；1／3购置房产、土地等不动产。在股票投资上，人们也往往把1／3用来购买安全性较高的优先股或可转换债券，1／3购买业绩稳定的蓝筹股和成长股，1／3购买热门股或投机股。上述三分法虽然没有多少充足的理论依据，但在实践中受到普遍认同。

    2、不同行业、企业以及不同时间、地点的分散组合投资。包括：其一，投资行业的分散，即不集中购买同一行业企业的股票，以免碰上行业性不景气而蒙受损失；其二，投资企业的分散，即不把全部资金集中购买某一企业的股票，即使该企业业绩优良也应注意适当分散投资，因为常开不败的鲜花；其三，投资时间的分散，可按派息时间叉开选择投资，因为按照惯例，派息前股价往往上涨，即使购买的某种股票因利率、物价等变动而在这一时间遭遇系统风险，还可以期待在另一时间派息分红的股票上获利其；其四，投资区域的分散，企业不可避免会受到地区市场、政策、税率乃至自然条件等诸因素的影响，产生不同效果，分散投资于不同区域的企业可起到“东方不亮西方亮”的作用。

    3、按风险等级和获利大小的组合投资。虽说投资风险变化莫测，但现代证券理论越来越倾向对风险进行定量分析，即在可能的条件下将证券风险计算出来。比如计算市盈率，便可推算不同证券不同的风险等级。市盈率越低，风险等级越低，投资风险越小；反之，风险等级越大，投资风险越大。另一方面，也可根据公司的财务报表及股价变动记录，预测每年收益率。最理想的组合形式，就是投资者在测定自己希望得到的投资收益和所能承担的投资风险之间，选择一个最佳组合。例如，你希望得到的投资收益率为20％，那么应在收益率为20％的上市股票中，选择风险最小的品种。如果你能够承担的风险为20％，那么应在那些同样风险等级的股票中，尽量选择投资收益率较高的品种。

    第六章 操作技巧(6)

    4、长、中、短线的比例组合投资。投资者应把股票分门别类，选股上长线、中线、短线搭配，避免频繁进出而导致的风险。

    当然，投资多元化组合不能机械地理解，因为过于繁杂的投资组合虽然可以降低风险，但也可能使收益减少。多元化掌握在什么程度，要根据自己的投资目标、实力和经验来决定。再者，应注意随着客观情况的发展变化，经常对投资组合中的股票种类进行适当调整，一成不变的投资组合很难发挥控制投资风险的作用。总之，投资者要综合各个方面的因素，在进行股票投资时进行有效的投资组合，以便在降低风险的同时，获取较大的利益。

    二、股票买卖的技巧

    （一）、买卖时机的选择

    股票的操作不管是如何的复杂，但核心只有两个方面，一是低位买入，二是高价卖出，做到了这两点就能赚钱，没有做到这两点就肯定赔钱。事实上，大多数股民不能做到这两点，他们要么是高位买入，要么是低位卖出，关键原因是没有把握好买卖时机，该买进的时候没买进，该卖出的时候又没有卖出。前者是坐失良机，本该赚的钱没有赚到；后者则往往高位套牢，数年也不得翻身。

    买卖时机的选择，实质上也就是大势走向的选择。在熊市的末期或者牛市的初期买进股票，在牛市的顶峰抛出股票，绝对能让你赚得盆满钵满，而如果你要逆市而行，则必将竹篮打水一场空，甚至亏钱蚀老。关于根据大势选择买卖时机，我们在第一章里已有详细分析，在此不再重复。这里我们介绍证券分析专家根据技术指标确定买卖时机的一些技巧。

    Ａ、买进的最佳时机

    1、5日（10日）均线经过下滑、走平后开始上翘，此时当股价带量收阳上穿5日（10日）均线时；或5日、10日均线上穿20日（30日）均线形成“上拐点”，此时为买入时机。

    2、成交量悄悄放大，股价刚刚走出盘局（图形上呈图弧底、Ｖ形或矩形），且三条短期均线刚刚呈多头排列，开始构筑出上升通道。

    3、股价二次或三次探底时形成Ｗ底、三重底或头肩底。

    4、日Ｋ线显示某股票下跌二浪之后小幅波动，量缩至其流通股的千分之五以下，最好这样缩量盘整三天以上，或者在此区域阴线阳线交错，量能均衡且比前日有所放大，可介入。

    5、如某股票跌至两年来的底部，即使跌破历史低价，也只是瞬间，其实是庄家在刻意打压吸筹，若有大买单在低位扫货，应果断跟进。

    6、某股票小阴小阳或中阳一路稳步爬升，且有一段不小的涨幅，某一天（该股没有什么利空）突然出现一根下跌型的中阴或长阴，十有八九是庄家在震荡洗筹，可适当跟进。

    7、当股价在低位时，遇个股利空出台且放量，但股价却不跌（甚至反升）时。

    现在我们回过头来看2006年初的情况，便会发现许多股票都处于最佳的买进时机，可惜的是许多人在经历了5年多的熊市后，对股市丧失了信心，没有认真研究股市，以至对这明显的买进信号视而不见，结果坐失良机。

    Ｂ、卖出的最佳时机

    1、当股价达到自己预先设立的心理价位或者目标收益率时即可抛出。投资者应关注那些一年来没有动作过，而今有庄介入的个股，一般涨幅都会超过50％，多数可达100％。保守型投资者可在最低价上涨50％时抛出，进取型投资者可继续持筹看涨，在股价创下某高点后回落，跌幅超10％时获利了结。

    2、如某股票某天莫名其妙地拉出一根长红，且放巨量（达到其流通股的10％以上），第二天一早可马上出局。

    3、某股票已有一段较大的涨幅，许多报纸和股评人士在圈点推荐之时，市场出现极乐观的市况，也是该派发的时候了。

    4、利用均线系统识别，一般可选用长期均线组合：21日、68日、1444日均价线，当股价从低位拉升至阶段性高位后，股价与144日均价线严重背离，股价移动平均成本越来越高，伴随承接盘的转弱，股价回调至144日线是必然的选择。

    第六章 操作技巧(7)

    5、盘口变化也会给出庄家出货的信号，作为投资者卖出股票的机会。在股价拉升初期，庄家往往会用大单拉升小单打压股价，以吸引市场的注意，给投资者造成大资金不断涌入的迹象。而在回调阶段则恰好相反，即用小单拉升大单出货的手法造成股价反复震荡。

    6、股价出现大幅上扬后，成交量却出现背离现象，呈价升量缩的特点，这表明行情上扬并没有受到场外资金的追捧，只不过场内持股者惜售心较强，导致上档抛压小，资金不大也能推高行情，但这样的行情不会持续很久，形成头部的机会很大。因为成交量是股价涨跌的原动力，股价从低位拉升至阶段性高位时，必定有成交量的配合；当股价再次上升时同样需要成交量的放大，没有成交量的支持，股价是很难继续上涨的。

    在买卖时机的选择上，对投资者来说，最为重要的是卖出时机。因为相对来说，只要股民心态好，不盲目，不冲动，要做到低位买入并非难事，但要做到高位卖出却非常困难。卖早了赚的钱少，卖迟了又可能被高位套牢。因此，买入时机重要，但卖出时机更为重要。这是保证胜利果实到手或减少亏损的关键。事实上，在股价低位时买入股票，甚至低价位买中大牛股的不乏其人，但赚了大钱的却是凤毛麟角。个中缘由，就是许多股民光会买不会卖，在不适当的时机将股票抛掉了。

    股票卖出时机不当，主要分为两种情况：一种是开始信心百倍买股，相信是强庄大牛股，但在庄家反复洗盘中，却逐渐失去了耐心，于是有蝇头小利便急着跑了；另一种情况是贪多恋战，本来股价已经升了许多，到了顶部，仍想它再升些，本来持股已经赚了不少钱，仍盼它多赚些，在顶部纠缠不休，终被套牢，“煮熟的鸭子飞了”，自己反被闷在蒸笼里。

    卖出时机掌握得不好，通常出于以下几个方面的原因：1、受自己的情绪或市场热点气氛的影响频繁换股，没有足够的耐心与信心；2、获利品种不知道适当了结，总想看高一线；3、被套之后只是等待，万不得已才会被动斩仓；4、明明行情到顶应该减仓时不知如何下手。那么投资者该在什么情况下卖出股票呢？除了上面介绍的技术指标外，还有四种情况可以考虑。

    第一种情况，当股票达到目标位时，没有充分的不卖出的理由，则应卖出。投资者在买入股票的同时，都会根据买入的理由制定一个目标位和大概的持股时间。当到达目标位之后，如果该股在走势上没有明确体现出后市趋势，则应该卖出。实际上一只个股在大多情况下并不能反映出后市走向，无论从技术面还是基本面上都很难做出明确的判断。所以此时卖出体现了一种合理的操作思路。

    第二种情况，当发觉自己买入的理由不成立时。买入需要理由，例如你因为某种消息而买入一只股票，但后来发现消息并没有兑现，这就是理由不成立的一种情况。另一方面虽然消息是准确的，但分析的逻辑不合理。消息看似利好实则利空，公布之后市场反应与你的判断相反，这也是理由不成立的一种情况。当你发现买入的理由不成立而同时又找不到其它充分的理由让你继续持有时，则应卖出，因为你买入行为的本身是不合理的。

    第三种情况，当股价达到你设定的止损位，或形态明显走坏，则应坚决卖出。设定目标位的目的就是将损失控制在自己能承受的范围之内，这种情况下斩仓没有什么犹豫的，此时割舍，可以避免更大的损失。另外在这种情况下最好一次性卖出。

    第四种情况，当你需要调整持仓结构时。你觉得目前大势并不是太好，而手中的仓位又较重时，则应适当地卖出一部分筹码。这时候有很多人以股票是否已经获利作为卖出的前提，其实这种作法是不科学的。因为它忽略了各种股票在股市当中实际的因素，正确的作法是将股票的买入价格暂时忘掉，将它们的当期市场走势逐一比较，找出你认为最没有潜力的品种卖出。

    第六章 操作技巧(8)

    （二）、买卖方法的选择1、分段买入由于股市的复杂性与投资的风险性，投资专家一再建议投资者在股票交易中，如果没有确切的把握，不要一次买进，也不要满仓操作，而最好是分段买入。这实际上是一种试探性的买入活动。国外有一位著名的股市投资专家，几十年积累的经验之一，就是每次只买入很少量的股票。这样做的好处很多：如果买入的股票大幅上涨，对投资者来说肯定会增加一笔收入；如果买入的股票下跌得很厉害，由于买进的股票数量有限，不会蒙受巨大的损失；必要的时候，还可以用其他的资金在更低的价位上进行数额比较大的补偿性买入，摊低购入股票的实际成本。买入股票，不要抱着一口吃成一个大胖子的心态，不到万不得已，或没有百分之百的把握，不要用光自己的资金。交易时多进行几次试探性的买卖，虽然麻烦一点，但能有效地化解风险。

    一般来说，分段买入有两种形式，一是“分段买高法”，即投资者随着某种股票价格的上涨，分段逐步买进某种股票的投资策略。股票价格的波动很快，并且幅度较大，其预测是非常困难的。如果股民用全部资金一次买进某种股票，当股票价格确实上涨时，他能赚取较大的价差；但若预测失误，股票价格不涨反跌，他就要蒙受较大的损失。因此，股民不能将所有的资金一次投入，而要根据股票的实际上涨情况，将资金分段逐步投入市场。这样一旦预测失误。股票价格出现下跌，他可以立即停止投入，以减少风险。二是“分段买低法”，即股民随着某种股票价格的下跌，分段逐步买进该种股票的投资策略。按照一般人的心理习惯，股票价格下跌就应该赶快买进股票，待价格回升时，再抛出赚取价差。其实问题并没有这么简单，股票价格下跌是相对的，因为一般所讲的股票价格下跌是以现有价格为基数的，如果某种股票的现有价格已经太高，即使开始下跌，不下跌到一定程度，其价格仍然是偏高的。这时你若贸然大量买入，很可能会遭受重大的损失。因此，在股票价格下跌时购买股票，投资者也要承担相当风险为了减少这种风险，股民就不要在股票价格下跌时将全部资金一次投入，而应根据股票价格下跌的情况分段逐步买入。当然，这也不是绝对的，“分段买低法”比较适用于那些市场价格高于其内在价值的股票。如果股票的市场价格低于其内在价值，对于长线股民来说，可以一次完成投资，不必分段逐步投入。因为股票价格一般不可能低于其内在价值，其回升的可能性很大，如不及时买进，很可能会失去获利的机会。

    2、分批卖出与分段买入相反，当股价攀升到一定高度后，投资者应有清醒的头脑，将手中的股票逐步脱手。由于无法确定股价的天价究竟在何方，用分批卖出的方法虽然不能保证卖到最高价，但如果跌势来临你就可溜之大吉。这种方法尤其对那些优柔寡断、头脑容易发热的股民较为适合，安全性较大。不过，分批卖出的方法在暴升暴跌的股市上有其优点，但在成熟的股市和对理性的投资者来说，却非最好的办法。最好的办法是当股价在天价圈内震荡无法继续攀升以后卖出股票，获利最为丰厚。

    3、试盘买卖先投入少量资金下单委托，以测试行情走势和买卖双方力量的强弱，有时也可以故意填高或填低几个价位进行买卖，如果低价位一买就进，说明市气低弱，下方无支撑；如果高价一卖就成，说明人气高昂，市道走升。这个办法能减少买卖的盲目和失误率，为后面的大单买卖作依据。一些主力大户常常用此法作“火力侦察”，然后再决定策略。

    4、静待时机这个方法也称冷门股投资法，是投资者买入长期无人理睬的冷门股长期持有，等待股价大幅上涨后再卖出的投资方法。冷门股大都因为公司业绩差，或者多种问题无法解决导致无人炒作，价位低迷。这种股票如果见到解决问题希望，或公司业绩改善，股价也就会随之大幅上扬，这时有货抛出获利可观。当然炒作这类股票要特别小心，首先不要倾其全部资金买冷门股，只能把它作为投资组合的一部分，然后要经常关注这家公司的业绩债务情况，如果资不抵债，这类股票就难以翻身，不应持有；最后还要耐心等待。股市上那些高明的炒手一般会操作此法，小股民在有把握的前提下也同样可以试一试。

    第六章 操作技巧(9)

    5、箱型买卖

    箱型买卖的基础是股票箱型理论。这个理论认为：股价的运动就像箱子里的皮球上下跳动，当球落到箱底时遇到支撑就会反弹起来，当升到箱子顶部时遇到箱盖的阻力又会回落。在一定的时间内，球会在箱子里维持这种运动，股价也一样。投资者可将股价波动的高点连成直线，将此线称为压力线；又将股价波动的低点连成直线，将此线称为支撑线。当股价上升到压力线时可卖出股票，当股票价位跌至支撑线时，进行补仓。如果出现新的情况，股价突破了支撑和压力线，投资者就要设置新的股票箱，再据此进行买卖。

    三、不同市道的操作技巧

    根据不同的市场走势进行不同的操作，这是炒股致胜的基本要求。一般来说，牛市有牛市的操作方法，熊市有熊市的操作策略。牛市见顶前的最佳选择是出货离场，熊市见底时的最佳策略是逢低建仓。如果熊市当作牛市来操作，弱市当作强市来决策，肯定是十有九输。

    （一）、牛市中的操作技巧

    牛市行情是每一位股市投资者梦寐已求、欢欣鼓舞的事。这是因为，在牛市阶段，买入股票者基本上都能赢利，只不过是赢多赢少的问题。但是，许多投资者都经历过一次甚至几次牛市，其结果不仅没有赚到钱，反而亏了血本，原因就是没有把握牛市的操作技巧。他们要么是在牛市启动之初不敢进股，结果坐失良机；要么是在牛市末期还不出货，结果高位套牢。因此，并不是所有牛市里的投资者都能赚钱，相反因为操作不当而被套牢亏损的股民倒是大有人在。

    那么，面对牛市，我们该如何操作呢？一般来说，在牛市启动之初，我们应该大胆介入，乘胜前进，但当牛市进入末期，成为“疯牛市”、“狂牛市”的时候，往往意味着顶部即将来临，我们必须果断撤离，落袋为安。许多股民不能正确地认识到这点，股市一涨，就得意忘形，丝毫没有考虑顶部的风险，结果大多在顶部高位套牢。实际上，有什么样的升势，就会有什么样的跌势；怎样升上来的，就一定会怎样跌下去，这是被大量事实所证明了的。2000年初，在允许三类企业入市及券商质押贷款的政策背景下，股市爆发了一轮史无前例的井喷行情。许多机构投机者认为从此打通了以炒高股价做大市值再反复质押的办法来解决融资做庄的途径，于是纷纷投入巨额资金进行疯狂炒作，并控制了许多个股的大部分筹码，结果制造了一个没有调整的单边升市。然而这样的市场显然是不牢靠不稳定的，随着市场转势，兼之加强监管，机构高位被套、下档缺乏承接、大盘无量下跌而导致资金链断裂，于是大盘在2001年6月见顶回落，绝大多数股票都出现了大幅度的下跌。

    投资者为了在牛市中取得更多胜利成果，并且最终保存胜利战果，可以采取以下操作策略：

    1、捂股战略。在牛市中，所有的股票都有上涨的机会。不要看到别的股票上涨而轻易抛掉手中的股票去追买已经上涨许多的股票。也许，你刚刚抛出认为是“乌龟”的股票，它马上就变成了飞跑的“兔子”；而你追买的“兔子”却马上又变成了“乌龟”。因此，牛市当中最要紧的事情是牢牢握好你手中的股票。这是牛市当中最笨也许是最聪明的投资策略。据统计，2007年上涨幅度最大的50只股票，80%在2006年的涨幅都不是很大。而2006年涨幅较多的股票，在2007年则表现普遍偏弱。

    2、买黑马股票。在牛市当中，黑马股的涨幅常常惊人，有的甚至超过大盘平均涨幅的好几倍。例如，在2006年以来的牛市行情中，泛海建设、贵州茅台、王府井都黑马股票的涨幅都大大超过其它股票。至于如何在牛市中捕捉黑马股，大体上可以从这样几点进行考察：一是寻找有题材的股票。比如经营方向发生重大改变、业绩高速增长、控股购并、股本扩张等等均可构成股票的炒作题材。有炒作题材的股票容易成为牛市中的黑马；二是新上市的股票。在牛市里，每有新股上市，主力机构总会大炒特炒一番；三是属于朝阳产业的股票。一般说来，在我国股市当中，金融、房地产、高科技、公用事业等行来是孕育黑马股的摇篮。

    第六章 操作技巧(10)

    3、做波段。牛市也并不是一往无前地上涨，其中也会调整。按照波浪理论，1、3、5浪为上升波；2、4浪为调整浪；Ａ、Ｂ、Ｃ三浪为下跌浪。因此，作为股市投资者如果能踏准牛市节奏，做波段操作，收益将更为可观，回报将更为丰富。做波段一般是根据波浪理论确定买卖点。即在1浪起点、2浪底部、4浪底部买入；在1浪顶部、3浪顶部、5浪顶部沽空；高明的投资者还可以做一下Ｂ浪反弹。

    4、及时逃顶。投资者在牛市中赚得的利润，能否最终保住，关键之处就在于能否及时逃顶。股市中绝大多数投资者之所以最终亏损就在于不能在牛市末期及时逃顶；而股市中少数投资者之所以赢利甚至大赚也主要是能够逃顶。

    （二）、熊市中的操作技巧

    熊市，是行情持续下降的时段，一般可能会有几个月， 甚至几年。这时候的市场特征，是连续阴线，偶尔出现阳线，但可能会被更大更长的阴线所消灭。故此，投资者在熊市演化的不同阶段，要针对市况的不同特点，采取不同的对策：

    1、升势受遏、人气散逸，要利用反弹机会退出。这种市况下，行情可能处于一种下挫与反弹相互交错的进程中，抢反弹的散户与趁机脱逃的大户庄家已形成不同的心态，即一些散户仍受前期的牛市气势迷惑，不晓得行情上升的基础已不复存在，仍前仆后继，不断入场；同时，庄家却在震荡中非常坚决地退场，从而加速了熊市气势的形成。在这种情况下，投资者要想保全自身，就要利用反弹的机会，及时退出， 即使有所亏蚀，也无所谓，因为要正视正在形成的市道方向，如果继续执迷不悟，很有可能逆水行舟，徒招凶险。

    2、跌势已成，人心涣散，要果断离场止损。熊市形成后，会有一种急跌的交易情况，恐慌心态迫使一些股票出现持续暴跌，进而超跌的情况。投资者面对这种一泄千里的困境，切不可逆流而动，而应该反手为空，或者上岸等待山洪过去。在暴跌过程中，庄家大户绝不可能出来救市，一些投资基金也不会出来平衡市况，因为基金只对具体投资者负责，没有救市的责任。

    3、行情在急挫过程将会有小幅反弹，机不可失，时不再来，要趁机溜之大吉。有些人在熊市过程中善于抢反弹，可能屡试不爽，成为抢帽子高手。实际上，这可能是最危险的玩火游戏。作为投资者，不要为眼前的光芒迷了眼，而要耐心地等待风险过去，等待机会来临。

    4、熊市最后一跌，可能会摧毁多数投资者的信心，从而割肉斩仓。但在熊途未路，阴极将阳生，善于寻机入市建仓者，必将无往而不利。台湾著名投资专家胡舒寒认为，盛极而衰，否极泰来，股市火爆、股价上扬，大家齐声欢呼的时候，我们应该及时克制自己的贪欲，趁早获利了结，不要老是期望涨了还涨，赚了还赚；当股价重挫，如果你手上的股票本质不坏，用不着流血杀出，可以等反弹时减磅，而当大家都认为后市无望，个个唉声叹气的时候，你则要有勇气敢于买进，因为这是抄底赚大钱的机会。

    一般来说，熊市的初、中期不宜入市，应以观望为上策。但这也不是绝对的，如果投资者有较强的操盘技巧，也可以尝试进行一些短线操作。如果操作得好，同样也可获利，甚至可以获大利。其技巧有：

    其一，选准熊市“黑马”快骑速下。熊市中大多数股票都处于下跌趋势，但一些庄家主力为了解套或者获利的需要，也会想方设法从熊市中拉出几匹黑马来，由此出现“熊市牛股”的现象。中小散户若能乘机骑上一程，利润也是极其可观的。熊市中的“黑马”一般有以下特征：盘小、股性活、价低、绩优、有题材。熊市中庄家制造的题材一般有资产重组、业绩成长、内部职工股上市、收购等，具有这些题材的股票易成为“黑马”；再结合盘面来分析，庄股的运行速度一般比股指快，不受大盘影响走出独立行情。同时伴有价涨量增、价跌量减、有规律的走势。特别要引起注意的是，熊市中的“黑马”行情是短暂的，散户切忌贪婪，骑上“黑马”走一程，赚取一些差价后迅速下马，以防被套。

    第六章 操作技巧(11)

    其二，弱势中少持仓。在强势中敢于抓住机会，敢于持重仓甚至满仓；在弱势中，风险要比强势中大，要善于规避风险，减少持仓量。可采取分批吃进的方法，不能轻易满仓。

    其三，买进超跌股，以搏差价。在熊市做短线的思路要与强势中相反。在强势中人们要选一些技术图形好，正在上升过程中的股票。因为强势中强股会更强。而在熊市中，要选一些跌无可跌的低价股吃进，而且建仓的时间要选在急跌后。这样的股票一般会走出反弹或补涨行情。若是该股有幸被主力看中很可能会有一段可观的行情。

    熊市之中同样蕴藏着机会，投资者若操作有方，同样会博得强市中的利润。但熊市毕竟是下跌行情，风险较大，如果没有十足的把握，一般中小散户不要草率行事，更不要频繁操作，否则的话十有九输。不过，如果已经发现处于熊市末期，大多数股票已经跌到了底部，则可以大胆出击。在股价持续大幅下跌后，没有理由越跌就越失望，事实上越跌风险越小。许多股市高手，就是在众人悲观失望的2006年大胆抄底，成为大赢家的。

    （三）、盘整市中的操作技巧

    股市并不总是一往无前的牛市行情，也不总是绵绵下跌的熊市行情，更多的时候是上下盘整的市道。股市进入盘整的市道后，未来的走势是向上发展，再度翻扬；还是向下继续探底，促使股价下挫，对于我们的操作至关重要。如果看错了形势，则极易蒙受损失。那么，我们如何观察盘整市道的未来发展呢？首先可以看成交量。不管股市是向上或向下突破盘整市道，成交量乃属关键因素。向上突破，上涨家数开始增加，成交量随之亦扩增，表现在个股上，则是价涨量增；向下突破，下跌家数增加，成交量大幅扩增，表现在个股上，则是价跌量大增。其次看一些技术技术指标。以ＲＳＩ（相对强弱指标）为例，当股市陷于盘整市道，ＲＳＩ值总在50上下盘旋，时上时下，变化不大，但一旦开始向上突破或向下突破，则此指标便会脱出原先范畴，开始上升或下降，幅度较盘整期为大。另外，当股市陷于长时间盘整，一旦行情突然跳空而上，或跳空而下，配合成交量扩增，显示此一盘整市道正向上或向下突破。通常，此种现象之发生，必有突然性利多或利空因素出现，否则不致跳空。当然就个股言，则不排除庄家炒作，刻意哄抬或掼压的可能。

    总的来说，面对盘整市道，我们必须保持冷静，不能急躁。可以采取观望态度，也就是所谓静观待变，除非已经显示向上突破机率高，否则，不应加码买进。要密切注意促使股市陷入盘局的各个利多利空因素变化，如果原先利多与利空因素实现或消失，即能改变盘局。如属向上突破，应是买进时机；若系向下突破，则是卖出时机。一般来说，前者跳空而上突破上升阻力线，后者跳空而下突破上档支撑线。故此跳空而上或跳空而下，被视为突破盘局的明显讯号。跳空而上，既显示股价也具涨升力量与气势，此时买进，风险自然较小，赢利机会较高，相对地，跳空而下，显示股价已失原有支撑，将见一段跌幅，此时出脱持股，自较稳妥。但需注意的是，常因非实质的利多或利空，甚至只是人为因素，如庄家刻意拉抬或掼压，造成突破假象，也就是所谓假突破，则此种突破便是陷阱，必须分外提防。提防之道，乃在审视整个投资环境，并观察量价关系，综合研判。其中尤以量价关系最为重要。这也是股市专家常常劝人急涨莫追、急跌莫杀的道理，原因就在此项突破是真是假一时不易判断，倒不如暂时保持观望，以待后续发展，来得较为安全。

    （四）、反弹行情中的操作技巧

    抢反弹是许多股民短线炒作的一个惯用手法，某只股票突然大幅度的下挫甚至跌停，按大跌后一般会有大涨的规律，许多股民冲进去买入，准备以后反弹时抛出，以获取短线利润。这种想法不能说没有道理，也确实有许多短线高手因此赚了大钱，但是，这也有火中取粟、空中接刀的游戏，其风险相当大，许多股民因此而被套牢。尤其是近年一些庄家在狂炒某只股票后，由于获利丰厚，往往采取跌停板出货手法，在连续三日跌停之后打开跌停，诱使股民认为反弹来临，大举跟进，结果把散户套在半山腰。如大连国际，2001年6月4日以跌停开盘后打开跌停，竟诱得比平时多1．5倍的散户抢反弹，连跌三个跌停之后，再一次打开跌停，更诱得多几倍散户入市抢反弹，谁知其后还有几个跌停，才算初步跌稳，可庄家的货也出得差不多了。银广夏9月10日复牌后的第一天，也有部分成交量，尤其是经过12个跌停至9月26日时，居然放巨量打开跌停板，显然是有许多股民认为该股下跌较深，想冲进去抢反弹，谁知后来该股继续跌停，抢反弹者无一幸免，全部套牢。

    第六章 操作技巧(12)

    想捡便宜货抢反弹本身并没错，关键要看你选的股是否跌透。银广厦从30多元跌到10元并没有跌够，中科创业从84元跌到30元也没有跌透，你去抢反弹，不是自己往陷阱里跳吗？亿安科技从五六元涨到126元，显然是庄家疯狂的炒作，它跌到20元、10元也不为过。但许多股民没有如此考虑，见该股跌了一半了，以为跌得差不多了，连忙去抢反弹，结果是进去一个套牢一个。

    由于现在许多股民都摒弃了高位买入的操作手法，一些庄家高位派发已非常困难，于是，他们改变策略，利用一些股民贪便宜的心理，采取“压低出货”的手法，引诱散户跟风。他们先将股价炒到相当高的价位，并以不断创造新高点的假象引君入瓮，吸引胆大者跟风接货。如果接货者不踊跃，他们则将股价一路打压下来，一直到某个技术点位才稳住，以此让人觉得这是自然回档，经过一段时间的整理后便会再次拉升，从而追进去抢反弹，结果进一个套一个。这是非常毒辣的一招，被套者往往是进去了就出不来，像亿安科技一路下跌，最低跌到十多元，让你没有一点出货的机会。因此，对于喜欢抢反弹的股民来说，一定要慎之又慎，要真正确定选择的股票确实跌得差不多了，无论从技术面还是基本面上看都有反弹的要求，这才可以适量介入。切不可不看大势，不分股质，见某只股票大跌了，就想当然地认为会有反弹而冒险杀入。并且在反弹行情的操作中要讲究一定的技巧，掌握一定的法则。

    首先，在反弹行情的操作中，要选择恰当的股票作为操作对象。一般的原则是：

    1、选择那些跌幅偏大且下跌无量的股票。首先，由于该类股票下跌幅度偏大，往往超过同类别的个股，其中不排除主力顺势刻意打压的成分；其次，下跌无量说明前期主力无出局意愿或者无法出局，只能委曲求全，舍命陪君子，与普通投资者一起暂时共患难。一旦大盘企稳，该类股票的价格离套牢密集成交区较远，反弹过程中解套压力轻，其反弹的力度自然也就会最大，短线赢利的机会也大。

    2、选择跌破长期平台后加速下跌的股票。这类股票在平台的整理过程中，一般经过了很大比例的换手，持股者大都是长线的坚定分子。平台的整理时间越长，跌破后对股价的牵制力也越大，该类股票跌破平台的颈线位后，快速下跌，与短期均线系统的乖离率加大，技术上将出现一次颈线位突破后的回抽确认过程，抢反弹失手的可能性较小。还有一种可能是主力打破平台是为了制造空头陷阱，如果是这种情况，那就获得了“意外”的收获，抢反弹无意中就抄了底。类似的Ｍ头、头肩顶、下降三解形突破性下跌到各类形态的量度跌幅后，理论上都将有一次对突破颈线位的回抽确认。

    3、选择那些受到利空打击严重的股票。这类股票因受到得空消息的影响，持股者大量抛售，股价受空方猛列打压，往往跌得较惨。但当利空消息解除，本来被利空消息扭曲了的股价，必将还其本来面目，恢复到合理价位。

    4、选择逆势而动的强庄股。投资者对于逆势而动的强庄股应给予关注。在跌势中表现顽强、逆势走高的属于强庄股，一旦大势跌势趋缓，这类股票往往有出色的表现，因此应该成为投资者抢反弹的品种。当然，你得眼急手快，进出利索，否则极有可能成为庄家的替罪羔羊。

    5、选择有利好消息但受大市拖累的股票。碰到有的股票有利好消息本应上涨，但受大市拖累该涨末涨。一旦大市回升，它必会脱颖而出。

    6、选择新上市的股票。新上市股票纠缠的问题少，并常常受到大户和主力机构的关照，很容易跑赢大市。

    抢反弹中，有三类品种不宜做短线介入对象：一是前期升幅过大、主力见有接盘就出货的品种；二是排除那些主力过度持有的价值高估的以往热门股，比如基金大量持有的科技股，基金累积的浮动盈利相当可观，将形成层层抛压；三是回避大市值品种，由于成交额总体趋势是下跌，因此高价、大盘的大市值品种反弹力度相对较小。

    第六章 操作技巧(13)

    二、止损与补仓的技巧

    （一）、学会设立止损点

    股市永远是一个机遇与风险并存的市场，因而股市中很少有常胜将军，即便是巴菲特和索罗斯之类的顶尖高手，也常有失手之时。这说明就是再聪明的人也有被套的时候，何况一般股民。正因为如此，被套并不可怕，可怕的是不会解套。有的股民被套后以积极的方法寻求解套的办法，或者止损将损失减少到最低程度，或者补仓以寻找反败为胜的机会，他们无疑是股市高手；但有相当一部分股民被套后则是惊慌失措，要么不会止损，任凭股价跳水，要么高位补仓，低位割肉，结果越套越深。被套后的心态不同，策略各异，便分出股市上的智慧高低，分出股民中的胜负赢亏。

    那么，作为一个中小股民被套牢后，面对变幻莫测的股市行情，如何采取正确的策略以求解套并反败为胜呢？我们认为，首先，投资者要有承认错误的勇气，一旦事实证明自己的投资决策是错的，就应立即改正，以保持实力。股市操作中出现投资失误极为正常，关键在于应该尽量避免在投资失误中大伤元气，否则不仅会使保本变得非常困难（更不用说反败为胜了），还将严重影响到投资者的操作心态，不利于投资者发挥正常的操作水平。有的投资者炒股却特别固执，声称是“不赚不卖”，不斩仓不割肉，结果经常是一条道走到黑，越套越深，越赔越多。

    大多数股民刚入市时，都没有止损意识，买进的股票跌了就只怪自己运气不好，捂住不卖等好运来临不仅解套还要赚钱，下跌一定幅度后还急忙加码买入以摊平成本，谁想到越套越深越赔越多，把剩余的资金全填进去，但股价就是不肯停止下跌的步伐。眼看着自己的血汗钱一天天地缩水，心情越来越焦急，市场上的利空传闻也越来越令人信心崩溃，绝望之中度日如年，想着干脆斩掉这痛苦之源，让自己的心情平静下来。很可能在跌得最急的一天，自己于无法忍受之时怒从心中起，“恶”向胆边生，将持有的股票快刀斩乱麻砍了个精光，心想这下该清静了吧。但是，这行情偏要跟你过不去，等你刚杀出重围，股票就像注射了兴奋剂似的反转向上。这时你只能说这不过是下跌途中的一个小反弹罢了。接下来的走势好像是一个上升浪的开始，你天天都在承受涨势的折磨，终于在行情突破某个阻力位的时候，你实在抵抗不了入场的诱惑而不顾一切地扑了进去，悲剧再次发生，你不幸追到了一个顶点。于是股价开始了新的下跌浪。由于一朝被蛇咬，十年怕井绳的缘故，你决定以后被套住了不再止损出场，而是采取严防死守的策略抗战到底，就这样又一个铁杆“套中人”横空出世，而股市中又多了一串伤心愁苦的故事。

    原本掌握在自己手中的命运就这样拱手让给了运气，套住了之后不采取积极的措施第一时间止损出场，而是消极被动地等待“解放军”的到来，不仅会付出巨大的机会成本，而且还有可能因为所持股票的基本面出现恶化造成股价持续下跌，解套无望甚至越亏越多。现在，上市公司退出制度已经开始实施，“壳资源”的价值也正在逐渐失去往日的吸引力。所以，固执地坚持“不赚不卖”的交易策略总有一天会吃大亏，玩股票玩得血本无归的事情并不是只会发生在外国人身上，将来也会落在那些不善于止损斩仓的中国股民身上。

    因此，我们说，与其坐以待毙，真不如带着轻伤逃跑。1994年中国的大熊市，大盘从1500多点跌到300多点，股价可以说是一落千丈，如果能在1000～1200点及时止损离场，保存相应实力，然后在400～500点抄回，后来保本赢利的前景是十分可观的。设立止损点，及时保本离场的好处，是既可以防止大盘连续下跌时，心理上受到损伤，造成心情不愉快，又可以把资金盘活而不被套死，同时给自己将来获得反攻寻找机会，这就是所谓留得青山在，不怕没柴烧。

    但是，止损不是说股票一跌就要斩仓。如果整体投资环境并未变坏，股市并未转入空头市场，你进股的时机又不是在高位，所进的股票又没有大的利空消息，你就没有必要为一时的涨停而忧虑，甚而轻率地斩仓割肉，但如果股市已进入空头市场，股指已出现高台跳水，而你进的股票又爆出巨额亏损，或者弄虚作假的丑闻，则你就必须当机立断，立即斩仓止损。具体来说，是否需要斩仓，可以从以下几个方面进行考虑：

    第六章 操作技巧(14)

    一是发现买错了股票。包括三种情形：（1）、判市错误，本以为大市已经企稳转暖，结果买入股票之后，大市继续走低，所买的股票亦随大市继续回调；（2）、误听人言，股友或传媒传闻某某股有利好题材，将会有较大升幅，信以为真，追涨杀入，结果一跌走跌，证明是讹传；（3）、买入股价过高，上升空间小，下跌空间大，形势恶化后不如先斩仓出局。

    二是发现买入的基本理由已变。一般买入某只股票，都有几条基本理由，可是买入之后，却发现有的基本理由已改变，例如，某股原预告有高送配，后来大股东作梗，改为少送配，甚至不送配；又如某股原预告有重组题材，后重组不成功等。自己购买的理由变了，预期的上升空间没有了，则要赶快止损，否则将面临更大的损失。

    三是大的利空出现。所谓大的利空，包括政策性风险、上市公司的重大变故或业绩大幅滑坡等。

    四是股价跌破重要的支撑位或者重要的技术指标变坏。买入一只股票，每一个人都是预计它会升才买入，可是常常事与愿违，买入股票后，不升反跌，或者升后下跌，若是做短线的，应该先行斩仓出局，否则可能会越跌越深，直至将你套牢；如果是做中长线，如果你选股没有错，买入的理由没有变，介入的时机也不错，可以不应计较其一时的升跌。但如果跌破重要的支撑位，也可以考虑减仓或者暂时出局观望，待形势明朗后再作打算。

    学会止损是股市投资生涯必须的入门阶段，不肯承认错误，认为“没有卖出去就没有亏”只能被看作是不敢面对现实。如果一家公司的前景你无法把握，而帐面又出现亏损的话，最好的办法是趁亏损仍然在较小的程度时斩仓。正所谓“小财不出，大财不进”。我们提倡长线投资，但长线投资绝不等于与股市较真。股市如棋，一步有变化，接下来的每一着都应该变化。在大盘的各方面因素都已处于很敏感的位置时，无论投资者还是投机者，其策略和目标都要跟着有所调整。“识时务者为俊杰”，在股市里和在人生中都是相同的道理。只有那些顺应潮流，根据股市变化而调整心态和目标，调整操作手法和思路的人才能成为股市里的胜者。

    具体如何止损呢？首先我们要看止损的依据。一般来说，止损的依据是个股的亏损额，即当某一股票的亏损达到一定程度时，应斩仓出局；但止损的依据也可以是某个投资者的资金市值，这往往是针对投资者的整个股票投资组合而言的，当总的亏损额超过预定数值时，应减仓（减少持股）或清仓（完全离场）；止损的依据还可以是股市大势（即股指），即当股指跌破预定点位时，应减仓或清仓。

    其次是止损点的设置，这是止损计划的关键，一般根据有关技术位和投资者的资金状况来确定。但在不同的止损依据下，设置止损位考虑的重点也有所区别。如对个股止损，一般根据个股的技术位和投资者对亏损的承受能力来设置，奥尼尔则简单地规定亏损7％为止损位；对股指止损，则根据大盘的技术位和投资者对亏损的承受能力来设置；对资金止损，则主要根据投资者对亏损的承受能力来设置。不论哪种止损，需要考虑的莫过于亏损承受力和技术因素，前者是因人而异的，也无客观的标准而言，可以是奥尼尔的7％，也可以是你的10％；但技术因素则涉及到技巧和经验。常见的方法是结合技术位来设置止损位，比如，某个股因利好传闻而创出近期新高10．80元（假设原高点是10元），投资者在技术性回调过程中以10．20 元买入，一般可考虑在股价跌破原高点10元时止损，但基于破位有效性的考虑，可确定低于原高点一定幅度（如3％或5％）的价格为止损位（如9．70元或9．50元），究竟取什么幅度，则往往取决于投资者的经验和对该股股性的了解。

    止损点的设置也要考虑大盘的因素。大盘猛挫时，个股难以幸免，大部分人都被深度套牢，此时止损点比平时要低。大盘一路阴跌，有走熊市的可能，止损点要高，等不到反弹就认错出局。大盘盘整或处于强势，止损点可以相对低一点，因为上涨可能性较大。但如果市场上主要是个股行情，就可以少考虑大盘影响。

    第六章 操作技巧(15)

    止损点设置还要考虑入市时机。如果是在涨了一倍以上后再买入，止损点要高，哪怕是被震出也无怨无悔。因为这时只要是真的掉头向下，一年半载都难回到这个价位。如果是在刚启动时进入，则止损点可定得低一点。因为主力在拉升之后有可能会洗盘，既然买入，看好中长线，可以陪主力洗一把。

    止损点设置也有必要针对不同类型的股票而定。一般情况，绩优股、高价股、大盘股由于主力控盘能力相对较弱，比绩差股、低价股、小盘股止损点设置要高一些。前者下跌往往以阴跌方式出现，速度慢；同样，下跌速度慢，反弹速度也慢。因此，一旦出现转势信号，最好放弃侥幸心理，及时止损出局

    此外，止损幅度（指止损位与买入价的距离）的确定还应考虑排除日常价格波动的影响，短线投资的止损幅度要小于长线投资，较高风险状态下的止损幅度要小于较低风险状态。止损幅度过大，则丧失了止损的本意，使一次错误就造成很大的损失；但止损幅度过小，很可能形成无谓的损失，因为这种情况下，止损位容易在股价的正常波动中触及。可见，确定合适的止损幅度几乎可以说是一种艺术。

    总的来说，止损并无定式，重要的是根据具体情况，综合平衡各种因素，根据自己的风险偏好设置止损点。设置止损点之后，自己一定要有决心和毅力去执行，设定止损价，就是为了克服人性中的侥幸和犹豫，避免情绪干扰。因为止损如同治病，在时间上是分秒必争的，如果一味去后悔或者反思做错单的原因，最后只会延误“治疗”。因此，止损操作的关键在于坚定意志，在应该止损时决不要心成侥幸，决不能用各种理由来说服自己放弃或推迟实施止损计划，而应该当机立断，当止即止。

    （二）、补仓的策略

    上面我们谈了止损的重要性，但是，尽管止损是防范风险从而也是整个股市投资中的关键性措施，而它毕竟只是一种防守型技术，不能用来替代行情分析和其他投资技巧。止损的目的是避害，而股市投资的最终目的是趋利，只有高质量的大势判研、选时、选股等技巧才能实现赢利的目的。这两者的关系好似足球中的防守与进攻，唯有全攻全守，方能决胜沙场。

    对于中小散户在买进股票后被套，是不是一律都要斩仓止损，显然不能一概而论。前面我们已经特地指出过，止损的前提是股市趋势恶化，或者股票质地变化。因此，股民被套后，除了止损，还有两种自救的方法，一是补仓，二是换股。不过，补仓并非像一些股民所想的就是摊平成本价那么简单，换股也并不是换掉下跌的股票，换上市场上的热门股。事实上，补仓和换股是有技巧的，补得不好或瞎换股票反而亏得更多。

    一般来说，买进股票可以轻易获利，则表明该股票选择正确，说明股票呈上涨趋势。按照“顺势而为”的原则，不但不可以卖出，相信还可以继续对其补仓。而买进股票就被套，则说明对该股选择可能错误，表明股票呈下跌趋势，同样根据“顺势而为”的原则，不但应该趁早将其卖出，而且还不能对其补仓。道理很简单：“顺势而为”才能成为赢家。

    然而，在投资过程中，我们见到许多投资者是将略有获利的股票急于兑现而一抛了之，对被套的股票却安于做长线死捂，甚至将长期缩量下跌的股票进行补仓操作，造成股票越套越补，越套仓位越重的尴尬局面。在一个阶段中，股票是有趋势的，往往跌了还跌难于见底，甚至这个阶段有时相当长，轻易地换股和不适当地补仓，不但不会扭亏，甚至还会加剧亏损。

    补仓的的实质是加码买入，是投资者原已持有某只股票，在某些情况下对其追加投资，这些“情况”基本上分为两类：看对时加码和看错时低位摊低成本。

    看对时加码，在市场上通常有正金字塔买入法和倒金字塔买入法两种方法。前者是开始时以较多的资金购买自己所选的股票，其后股价上升，证明自己看对，逐渐补仓买入。但股价每升上一个台阶，购买股票的数量却在减少，形成一个股价低购买的数量大、股价高购买的数量少的金字塔形，这是一种稳打稳扎的买入方式。后者股价每升上一个台阶，每次购买的股票数量都逐渐增多，形成一个头重脚轻的倒金字塔形。这种越升越加大买入数量的做法，是一种冒险的买入法。

    第六章 操作技巧(16)

    看对时加码买入的方式，是投资大师葛兰碧尔的买入法则。他认为，在市场确认升势之后，任何回落时候都是买入的时机；在市场未确认下跌之前，任何下跌时都应该趁低吸纳。

    但是，这种金字塔买入方式风险很高，尤其是倒金字塔买入方式，危险性更大，稍一麻痹，不仅使原有正确买入的利润损失殆尽，而且容易高位套牢。因为股票市场每升高一个价位，就预示着风险增加一成。有时，追加买入的股票还未升到自己理想的价位，股价已经暴跌。

    我们见得最多的另一种补仓方式，是看错时于低位摊低成本买入，即均价买入法。本来我们是为赚钱而入市的，可是由于大市走坏，股质变差，或者是利空袭来，庄家出货，造成我们所买的股票价格逐渐走低甚至暴跌，又没有及时止损，以至股票被深度套牢。当股价跌到一定程度后加码买入，以摊低成本，便是市场常言的补仓行为。这是一种被动买入法，具有较大的风险。首先，你买入股票后亏了钱，说明你买错了股，若对买错了的股票进行补仓，明显属对错误再投资，这不是聪明人所为；同时，若补仓之后股价再跌，心态极易不稳，会作出许多非理智的行为，导致一错再错，难以挽回。因此，低位补仓要非常小心。一般的原则是，对手中一路下跌的缩量弱势股不要轻易补仓。所谓弱势股就是成交量较小、换手率偏低，在行情表现中，大盘反弹时其反弹不力，而大盘下跌时其却很容易下跌。一旦被界定为弱势股，则对其补仓应慎之又慎。人们都知道补仓操作不是为了进一步套牢资金，而是要尽快将套牢的资金解套出来，在不能确认补仓之股后市会走强的前提下，匆忙在所谓低位补仓，风险其实是很大的。有的投资者眼光狭窄，认定在哪个股票上输钱，则非要在那个股票上补回来。其实，甲股输了在乙股中赚回来效果完全一样，不必像死守恋人那样“忠贞不移”。

    由上我们可以看出，看对时加码买入无可非议，但必须确定仍有可观的上升空间，否则不如另寻未升过的股票，让原有获利的获利去。而对看错时低位补仓的股票，更要小心，必须在其跌稳、无下跌空间时才介入，方能避免错上加错。

    综上所述，股市虽然带有一定的投机性，但炒股绝对不是赌博。相反，股市投资是一项技巧性很高的工作，这里没有后门可走，没有关系可用，决定股民胜负赢亏的因素，除了准确的选择股票，就是恰当的操作股票。这就要求股民着力提高自己的综合素质，掌握基本的股市操作技巧，尤其是在股市操作中树立理性投资的理念，认真分析股市运行规律，详细研究上市公司的基本情况，股市高涨时不得意忘形，股市大跌时不灰心丧气，该进股时大胆进股，该出货时坚决出货。只有这样，才能成为一个合格的理性的投资者，也因此才能成为一个赚钱的投资者。

    ??

    ??

    ??

    ??

    1

    94